Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Kühlerlüfter läuft ständig

Diskutiere Kühlerlüfter läuft ständig im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Gemeinde, der Kühlerlüfter unseres Mondi läuft ständig - auch kurz nach dem Anlassen - auf vollen Touren um dann nach wenigen Momenten...

  1. #1 markus1973, 16.05.2009
    markus1973

    markus1973 Neuling

    Dabei seit:
    16.05.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BWY 2002; Mondeo BWY 2005
    Hallo Gemeinde,

    der Kühlerlüfter unseres Mondi läuft ständig - auch kurz nach dem Anlassen - auf vollen Touren um dann nach wenigen Momenten wieder abzuschalten.

    Da der Fehlerspeicher nix anzeigt sagt unser Freundlicher, daß das "normal" ist. Es gab diesen Fehler aber vorher nicht - also ist das ein "neues Problem". Woher nimmt der Lüfter die Info, daß er voll drehen muss ? Wo müssen wir bzw. unser Händler suchen ? Ich schätze, daß irgendwo im Kühlkreislauf ein "Geber" sitzen muss, der vielleicht angegammelt ist und deshalb falsche Werte liefert - daher meine Frage, woher der Lüfter seine Drehzahlinfo nimmt.

    Für viele Hinweise dankbar,

    der Markus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Wenn deine Klima läuft, läuft der Lüfter auch dauer! Bei meinem Mondi war damals das Relais kaputt, das die Klima an und ausschalten sollte... damit war die klima zwar eigentlich ausgeschalten... jedoch lief der Kompressor trotzdem... die folge: Lüfter lief mit
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    1. Klima ist an, dann läuft der Lüfter auch immer auf Stufe1 mit.
    2. Schaltet der Lüfter bei Klima ein nur die 2. Stufe könnte der Stecker vom Vorwiderstand verschmort sein. Das kennt dein Ford Händler aber.
    3. Läuft der Lüfter bei Klima aus und hast du eine Klimaautomatik könnte diese def. sein und den Klimakompressor einschalten obwohl er eigentlich nicht sollte.
    4. Geht die Motortemperaturanzeige wie immer hoch?
    5. Läuft der Lüfter trotz alledem immer noch? Dann poste noch mal.
     
  5. #4 die-echte-miene, 25.06.2015
    die-echte-miene

    die-echte-miene Neuling

    Dabei seit:
    12.02.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Moin, ich habe bei meinem Mondeo Bj 2006 das gleiche Problem. Trotz ausgeschaltetem Klimakompressor läuft der Kühlerlüfter mitlerweile auf voller Drehzahl. Tempereraturanzeige geht normal bis zur mittelstellung hoch.
     
  6. #5 GeloeschterBenutzer, 25.06.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wie steht denn die luftvertilung der heizung ?
    auf WSS-Defrost ?
     
  7. #6 die-echte-miene, 25.06.2015
    die-echte-miene

    die-echte-miene Neuling

    Dabei seit:
    12.02.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Wahl der Heizungstellung beliebig, auch bei AUS läuft der Lüfter, Kühlmittelstand ist ok
     
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Läuft er sofort nach dem Motor anlassen los oder schon beim einschalten der Zündung?
     
  9. sf169

    sf169 Benutzer

    Dabei seit:
    17.09.2010
    Beiträge:
    192
    Zustimmungen:
    4
    Fahrzeug:
    Mondi MK3 2,2l + Mondi MK3 2,0TDCI 130PS DPF
    2006er Auto mit DPF ab Werk?

    Fahr mal 100km am Stück mit erhöhter Drehzahl, dann hat der DPF sich regeneriert und der Lüfter ist wieder ruhig.
    Nicht zu lange warten damit, da der Turbo schaden nehmen kann, falls der DPF dicht ist.

    Solltest Du eh immer Langstrecke fahren, dann prüf mal die Turboschläuche und das AGR.

    Viele Grüße
    Stefan
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 die-echte-miene, 26.06.2015
    die-echte-miene

    die-echte-miene Neuling

    Dabei seit:
    12.02.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Läuft nicht beim einschalten der Zündung. Der Lüfter schaltet erst nach erreichen der Betriebstemperatur an, geht dann nicht mehr aus.

    - - - Aktualisiert - - -

    Sorry, DPF? Ist auf jeden fall kein Turbo, sondern ein 2,0l Benziner ohne Aufladung. Langstrecke regelmäßig aber nicht ständig, dabei keine Veränderung hinsichtlich Lüfter festzustellen.
     
  12. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Lüfterelais klemmt? Oder der Temperatursensor liefert falsche Werte? Die Wasserpumpe fördert nicht richtig? Kühlsystem allg. irgendwo verstopft. Lüfter geht aber aus, so bald du den Motor abstelltst?
     
Thema:

Kühlerlüfter läuft ständig

Die Seite wird geladen...

Kühlerlüfter läuft ständig - Ähnliche Themen

  1. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  2. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  3. Die ständigen Fragen nach Radio-Codes

    Die ständigen Fragen nach Radio-Codes: Ich möchte hier einmal was klarstellen: Viele Ford-Radios verlangen nach zwischenzeitlichem Abklemmen der Fahrzeugbatterie eine Code-Eingabe, um...
  4. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...
  5. Capri im Service, läuft nicht mehr richtig

    Capri im Service, läuft nicht mehr richtig: Hallo Forum Gemeinde Seit Frühjahr 2012 fahre ich einen Capri 3 2,3 Aut. 1981 Bin wie die Jungfrau zum Kind, zum glücklichen Besitzer des Capri...