Galaxy 1 (Bj. 95-00) WGR Kühlerlüfter ohne Funktion

Diskutiere Kühlerlüfter ohne Funktion im Galaxy Mk1 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo an unserem Galaxy 2.3 funktionieren die Lüfter nicht auch wenn die Klima an ist, ich habe schon die Stecker abgezogen und mit 2 Kabeln die...

  1. #1 MAN F2000 FAN, 18.08.2013
    MAN F2000 FAN

    MAN F2000 FAN Neuling

    Dabei seit:
    18.08.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 2.3
    Bj. 1998
    2.3
    Hallo an unserem Galaxy 2.3 funktionieren die Lüfter nicht auch wenn die Klima an ist, ich habe schon die Stecker abgezogen und mit 2 Kabeln die Lüfter geprüft, hier bei liefen Sie, dann sagte mir ein Bekannter es müsste der Termoschalter sein, der müsste am Kühler links sitzten ( in Fahrtrichtung ) aber da ist nichts, jetzt meine Frage wo sitzt dieser Geber oder was kann ich noch machen?
    mfg MAN F2000 Fan
     
  2. #2 stephan1968, 16.07.2014
    stephan1968

    stephan1968 Neuling

    Dabei seit:
    22.03.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy Bj 2001
    [h=2]Kühlerlüfter ohne Funktion[/h]
    beheitzbare waschdüsen defekt . stecker abziehen von den düsen und fertig
     
  3. #3 fuxyman, 19.07.2014
    fuxyman

    fuxyman Forum As

    Dabei seit:
    23.03.2010
    Beiträge:
    523
    Zustimmungen:
    2
    Fahrzeug:
    ford mondeo mk1 stufe 2,0l ghia mir rs2 bausat
    hallo,
    was sollen die spritzdüsen mit dem lüfter zu tun haben?? nee da ist sehr warscheinlich das steuergerät für den kühlerlüfter defekt. schau mal das sitzt vor der batterie ist nen kl. schwarzen kasten mit blauem aufkleber , schick mir davon mal die nummer vielleicht habe ich das passende noch da, wenn du nicht weiter weisst sag bescheid dann mach in nen bild von.

    gruss
     
Thema: Kühlerlüfter ohne Funktion
Besucher kamen mit folgenden Suchen
  1. ford s-max kühlerlüfter ohne funktion

Die Seite wird geladen...

Kühlerlüfter ohne Funktion - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Hochtöner ohne Funktion

    Hochtöner ohne Funktion: Hallo ich bin neu hier im Forum. Ich habe mir vor kurzer Zeit neue Boxen von Hertz in meinem vorderen Türen eigebaut. Jedoch sind meine Hochtöner...
  2. Rücklicht Anhängerdose ohne Funktion

    Rücklicht Anhängerdose ohne Funktion: Hallo An meiner Anhängerdose kommt kein Strom mehr für die Rückleuchten an. Alles andere ist in Funktion. Könnt ihr mir sagen wo ich suchen muss?...
  3. Fiesta 7 (Bj. 08-12) JA8 Funktion Parksensorik vorne

    Funktion Parksensorik vorne: Hallo zusammen, ich habe eine vielleicht etwas detsche Frage. Wir haben meiner Frau einen Ford Fiesta gekauft. Laut dem Verkäufer hat das...
  4. Leseleuchte mit neuer LED Lampe ohne Funktion

    Leseleuchte mit neuer LED Lampe ohne Funktion: Hi, wollte meine Leselampen auf LED umrüsten, allerdings habe ich bemerkt dass dies anscheinend nicht so einfach ist. (Siehe Bild) Habe LED mit...
  5. Spurhalteassistent ohne Funktion?

    Spurhalteassistent ohne Funktion?: Hallo zusammen, nach nun einer Woche mit meinem neuen Focus ist mir aufgefallen, dass der Spurhalteassistent im System mit einem Haken gesetzt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden