Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Kühlerlüfter-Problem

Diskutiere Kühlerlüfter-Problem im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi! Bei meinem Escort 90 PS 1,6l wurden die beiden Thermostate gewechselt. Nun zeigt die Temp-Anzeige endlich wieder was an. Und der Kühlerlüfter...

  1. #1 Frankle, 27.11.2009
    Frankle

    Frankle Guest

    Hi!
    Bei meinem Escort 90 PS 1,6l wurden die beiden Thermostate gewechselt. Nun zeigt die Temp-Anzeige endlich wieder was an. Und der Kühlerlüfter geht laut Werkstatt (war wohl ein Widerstand durch - es kam kein Strom an).

    1. Problem: Beim Stand wird der Motor immer heißer, wenn ich fahre zeigt die Temp-Anzeige nach einer Zeit Normaltemperatur an. Also ca. beim "O" von "Normal". Woran liegts? Wasserpumpe defekt?

    2. Frage: Wenn die Klimaanlage an ist, muss dann durchgehend der Kühlermotor laufen? Bei mir ist das eher sporadisch und dann jeweils für ca nur 5 Sekunden.

    Danke schonmal
     
  2. #2 Didiford, 27.11.2009
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.533
    Zustimmungen:
    29
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    halo
    wie lange hast du den Escort schon ,
    der Escort hat nur eunen Thermostat,einen Themperatursensor und einen Themperaturschalter ,also schau noch mal nach was gewechselt wurde ,
    zu erstens ,jedes Auto wird warm wenn der Motor läuft besoders im Stand ,da dasWasser,im Kühler nicht vom Fahrtwind gekühlt wird dann schaltet sich der Wentilator ein damit er nicht überkocht ,wenn du losfährst reicht der fahrtwind meist aus genug zu kühlen so das der lüfter kaum läuft
     
  3. #3 CK1964-srm, 28.11.2009
    CK1964-srm

    CK1964-srm Benutzertitel ausverkauft

    Dabei seit:
    09.07.2008
    Beiträge:
    786
    Zustimmungen:
    3
    Fahrzeug:
    Escort 7
    Genau das ist ganz normal!!! Gerade der Escort wird im Stand richtig heiß, auch bei kalten Temperaturen draußen!!! Erst kurz vor dem roten Bereich fängt der große Kühlkreislauf an!!!
     
  4. #4 Frankle, 28.11.2009
    Frankle

    Frankle Guest

    Auch im Ort steigt die Temperatur. Erst kurz vorm roten springt der Kühlermotor kurz an.

    Wie ist es bei laufender Klimaanlage, läuft dann im Normalfall der Kühlermotor immer?
     
  5. aN0r

    aN0r Forum Profi

    Dabei seit:
    14.07.2009
    Beiträge:
    2.659
    Zustimmungen:
    6
    Fahrzeug:
    Escort IV Cabrio
    Nein. Der läuft auch nur kurzzeitig ;) Ist alles ok bei dir, so wie du es beschrieben hast.
     
  6. #6 Frankle, 29.11.2009
    Frankle

    Frankle Guest

    OK, danke euch.
     
Thema:

Kühlerlüfter-Problem

Die Seite wird geladen...

Kühlerlüfter-Problem - Ähnliche Themen

  1. Problem bei Antworterstellung hier im Forum?

    Problem bei Antworterstellung hier im Forum?: Hallo zusammen, mache ich eigentlich was falsch ? Wenn ich zu hier im Forum einen Beitrag eine Antwort erstellen will, so bekomme ich in einem...
  2. Grand C-MAX (Bj. 10-**) DXA Komplettausfall Tacho\Elektrik - Problem wird nicht gefunden

    Komplettausfall Tacho\Elektrik - Problem wird nicht gefunden: Liebe Gemeinde, da ich keine Ahnung Ahnung wie ich mich verhalten soll bin ich für jede Unterstützung dankbar ! Mein geliebter Grand C-Max von...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Problem mit V6

    Problem mit V6: Hallo zusammen. Ich brächte mal bitte Hilfe bei einem Problem. Hab mir einen gut erhaltenen 2005er B4Y 2,5 V6 mit gerade mal 84tkm günstig von...
  4. Mondeo 4 Facelift (Bj. 10-**) BA7 Problem mit Telefonbuch Synchronisation

    Problem mit Telefonbuch Synchronisation: Hallo Ich habe mal ein Problem bzw eine Frage. Bei meinem Mondeo mit Ford Sync werden teilweise einige Telefonbucheinträge des Smartphones...
  5. Problem mit der Bremse VA

    Problem mit der Bremse VA: Hallo Leute habe da mal eine Frage an euch: Habe einen Ford Focus MK2 ST von Wolf (310 PS) und habe mir nach einer Runde Nordschleife die...