Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Kühlerlüfter-Problem

Diskutiere Kühlerlüfter-Problem im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi! Bei meinem Escort 90 PS 1,6l wurden die beiden Thermostate gewechselt. Nun zeigt die Temp-Anzeige endlich wieder was an. Und der Kühlerlüfter...

  1. #1 Frankle, 27.11.2009
    Frankle

    Frankle Guest

    Hi!
    Bei meinem Escort 90 PS 1,6l wurden die beiden Thermostate gewechselt. Nun zeigt die Temp-Anzeige endlich wieder was an. Und der Kühlerlüfter geht laut Werkstatt (war wohl ein Widerstand durch - es kam kein Strom an).

    1. Problem: Beim Stand wird der Motor immer heißer, wenn ich fahre zeigt die Temp-Anzeige nach einer Zeit Normaltemperatur an. Also ca. beim "O" von "Normal". Woran liegts? Wasserpumpe defekt?

    2. Frage: Wenn die Klimaanlage an ist, muss dann durchgehend der Kühlermotor laufen? Bei mir ist das eher sporadisch und dann jeweils für ca nur 5 Sekunden.

    Danke schonmal
     
  2. #2 Didiford, 27.11.2009
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.506
    Zustimmungen:
    25
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    halo
    wie lange hast du den Escort schon ,
    der Escort hat nur eunen Thermostat,einen Themperatursensor und einen Themperaturschalter ,also schau noch mal nach was gewechselt wurde ,
    zu erstens ,jedes Auto wird warm wenn der Motor läuft besoders im Stand ,da dasWasser,im Kühler nicht vom Fahrtwind gekühlt wird dann schaltet sich der Wentilator ein damit er nicht überkocht ,wenn du losfährst reicht der fahrtwind meist aus genug zu kühlen so das der lüfter kaum läuft
     
  3. #3 CK1964-srm, 28.11.2009
    CK1964-srm

    CK1964-srm Benutzertitel ausverkauft

    Dabei seit:
    09.07.2008
    Beiträge:
    786
    Zustimmungen:
    3
    Fahrzeug:
    Escort 7
    Genau das ist ganz normal!!! Gerade der Escort wird im Stand richtig heiß, auch bei kalten Temperaturen draußen!!! Erst kurz vor dem roten Bereich fängt der große Kühlkreislauf an!!!
     
  4. #4 Frankle, 28.11.2009
    Frankle

    Frankle Guest

    Auch im Ort steigt die Temperatur. Erst kurz vorm roten springt der Kühlermotor kurz an.

    Wie ist es bei laufender Klimaanlage, läuft dann im Normalfall der Kühlermotor immer?
     
  5. aN0r

    aN0r Forum Profi

    Dabei seit:
    14.07.2009
    Beiträge:
    2.659
    Zustimmungen:
    6
    Fahrzeug:
    Escort IV Cabrio
    Nein. Der läuft auch nur kurzzeitig ;) Ist alles ok bei dir, so wie du es beschrieben hast.
     
  6. #6 Frankle, 29.11.2009
    Frankle

    Frankle Guest

    OK, danke euch.
     
Thema:

Kühlerlüfter-Problem

Die Seite wird geladen...

Kühlerlüfter-Problem - Ähnliche Themen

  1. Ranger '02 (Bj. 02-06) Ranger 2.5 TD Antriebswelle / Manschette Ausbau problem

    Ranger 2.5 TD Antriebswelle / Manschette Ausbau problem: Hallo zusammen bin neu bei euch, und hoffe ihr könnt mir helfen.. Habe einen Ranger 2.5 TD 4x4 auf Besuch.. Jg. 2005, 80kw, Manschette...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Reifen problem

    Reifen problem: Hallo Leute, Muß mal was erzählen, War Donnerstag beim Tüv und kam nicht durch wegen 4 Reifen die innen abgefahren sind, manche so stark das die...
  3. 2.0 benziner, thermostat problem.

    2.0 benziner, thermostat problem.: Moinsen und hallo erstmal, Seit ein bisschen mehr als einer Woche bin ich nun glücklicher Besitzer eines Ford Focus Turnier mit großen Benziner...
  4. Viel Rauch und großes Problem bitte Hilfe

    Viel Rauch und großes Problem bitte Hilfe: Hallo, Ich bin neu hier. Und habe leider ein großes Problem mit einem Focus 2.0 Benziner mit 147 Ps. Er fing während der Fahrt und weiter an der...
  5. Elektrik Problem, Tacho startet bei 50km/h

    Elektrik Problem, Tacho startet bei 50km/h: Hallo Zusammen, habe am 97iger Kombi bnp folgende elektrische Fehler. Beim Bremsen glimmt die Nebelschlußleuchten Anzeige mit ( behoben Kontakte...