Fiesta 4 (Bj. 96-99) JAS/JBS Kühlerlüfter springt nicht an

Diskutiere Kühlerlüfter springt nicht an im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo, ich habe einen Fiesta IV Bj 99 mit 1,3 Liter und 50 PS. Leider springt der Kühlerlüfter auch bei hohen Temperaturen nicht an. Ich...

  1. Spiri1

    Spiri1 Neuling

    Dabei seit:
    10.08.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta IV Bj 99, 1,3 Liter 50 PS
    Hallo,

    ich habe einen Fiesta IV Bj 99 mit 1,3 Liter und 50 PS.

    Leider springt der Kühlerlüfter auch bei hohen Temperaturen nicht an.

    Ich habe das Relais von Hand gedrückt, Lüfter läuft.
    Relais klickt, schaltet, bei Spannung anlegen.
    Temperaturfühler habe ich vom alten Fiesta, wo Lüfter ging, ausgetauscht, Temperaturanzeige innen zeigt an.
    Heisses Wasser fliest von kleinem in den grossen Kreislauf, Thermostat müsste ganz sein.

    Meine Vermutung ist, das die Steuerung den Minus nicht durchschaltet, oder gibt es sonstwo noch einen Temperaturfühler.

    Direkt unterhalb der Wasserpumpe ums Eck herum sitzt ein Thermo der wohl die Öltemperatur misst, hatte ihn kurz geschlossen auch nichts.

    Hat jemand eine Idee, wie ich den Lüfter original zum laufen bringen könnte?

    Liebe Grüsse von

    Spiri1
     
  2. #2 vanguardboy, 13.08.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.146
    Zustimmungen:
    33
    Fahrzeug:
    Fiesta JH1 1.3l
    Der Lüfter läuft erst bei 106 grad und sowas kriegt man in deutsch land beim intakten Kühlsystem und wenn die Klimaanlage läuft oft nicht hin.

    frage wäre nun: wekche Temperatur du bei *hohen* temperaturen hast.

    Wenn der tempschalter defekt wäre wurde der lufter sofort nachn start los laufen. Um Überhitzung zu vermeiden.
     
  3. Spiri1

    Spiri1 Neuling

    Dabei seit:
    10.08.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta IV Bj 99, 1,3 Liter 50 PS
    Hi Vangard,

    wie kommst Du auf 106 °C?

    Als es neulich so heiss war, hielt ich auf Autobahnrastplatz an, Auto lief, Temperatur ging bis knapp auf Rot, kein Lüfter ging an.

    Vorgestern war ich bei einem Autorecycler, der meinte sie hätten oft dieses Problem gehabt, Fiesta, Escort - oft war das Steuergerät kaputt, sie rieten mir, bei einem in der nähe liegenden Händler, Auto Trost - ist wohl eine Kette wie ***, ein Thermoelement zu kaufen (ca 30 Euro), wo zwischen einen durchgeschnittenen Wasserschlauch gesteckt wird und man daran den Lüfter anschliesst, natürlich müsste man dann noch extra 12V legen, meine Meinung.

    Werde aber dennoch die Sache mit dem Kühlmitteltemperaturgeber am Motorblock unterhalb der Wasserpumpe und hinten um die Ecke herum - ins Motoröl eingesteckt, abklären, oder ausbauen und erwärmen, ob man veränderlichen Wiederstand messen kann.

    Liebe Grüsse von

    Spiri1
     
  4. #4 vanguardboy, 13.08.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.146
    Zustimmungen:
    33
    Fahrzeug:
    Fiesta JH1 1.3l
    Kannst auch einfacher dir nen Handschalter in innenraum legen. Lüfter damit überbrücken, und bei bedarf manuell einschalten. Günstiger als diese 30euro fusch masche.

    Weil halt bei 106GRad der Lüfter laufen muss.
     
Thema:

Kühlerlüfter springt nicht an

Die Seite wird geladen...

Kühlerlüfter springt nicht an - Ähnliche Themen

  1. Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie

    Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie: Einen schönen guten Tag zusammen, ich habe einen Ford Fiesta Fiesta TDCI Baujahr 2002 -2003 3;5 L. Vor kurzem wurde eine neue Lichtmaschiene...
  2. Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie

    Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie: Einen schönen guten Tag zusammen, ich habe einen Ford Fiesta Fiesta TDCI Baujahr 2002 -2003 3;5 L. Vor kurzem wurde eine neue Lichtmaschiene...
  3. 2 Gang springt raus

    2 Gang springt raus: Habe schon wieder ein Problem mit dem Fofi: 2 Gang springt von alleine raus wenn ich die Motorbremse nutze. Also wenn ich vom dritten ins zweite...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Mondeo st220 springt nach Motortausch nicht an!

    Mondeo st220 springt nach Motortausch nicht an!: Hallo bin nicht neu hier im Forum, kenn leider meine alten Zugangsdaten nicht mehr! Haben folgendes Problem, hatte an meinem St einen...
  5. Fiesta 7 (Bj. 08-12) JA8 Hilfe! Birne getauscht - Er springt nicht mehr an?!

    Hilfe! Birne getauscht - Er springt nicht mehr an?!: Hallo ihr Lieben, Vorgeschichte: ich bin gerade etwas aufgelöst. Wir haben seit einigen Monaten unser erstes eigenes Auto - ein gebrauchter Ford...