Fiesta 5 (Bj. 99-02) JAS/JBS Kühlerlüfter springt nicht an...??

Dieses Thema im Forum "Fiesta Mk4/5 Forum" wurde erstellt von oschwoin, 03.07.2009.

  1. #1 oschwoin, 03.07.2009
    oschwoin

    oschwoin Neuling

    Dabei seit:
    28.05.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Moin! Ich habe letztens festgestellt dass bei meinem Fiesta Courier (Bj.2000 1,3i) der Kühlerlüfter nicht anspringt wenn er es eigentlich sollte... Mein erster Verdacht fiel auf das Relais, dieses schaltet aber wenn ich Strom draufgebe..Ich war nun schon in 2 Fordwerkstätten, die Jungs wussten erstmal garnicht wo der Thermoschalter bei dem Modell sitzt!?!? Da war ich doch etwas erstaunt! Weiss jemand von euch wo genau der Thermoschalter sitzt, oder hatte jemand schonmal das selbe Problem?? Vielleicht hat es ja noch eine andere Ursache? MfG Oliver
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 blue-shadow, 03.07.2009
    blue-shadow

    blue-shadow Guest

    der hat keinen Thermoschalter sondern Temperaturfühler. Das Lüfterrelais wird über das Steuergerät geschaltet
     
  4. #3 oschwoin, 06.07.2009
    oschwoin

    oschwoin Neuling

    Dabei seit:
    28.05.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Nabend! Na dass sollten die Jungs bei Ford aber eigentlich auch wissen?!:mies:
    Was kann ich denn nun da machen? Evtl. ist dann der Fühler defekt...wo sitzt der?
    Kann ich irgendwas kaputt machen wenn ich das Relais manuell per Schalter im Cockpit schalte, ich weiss halt nicht wo Masse und wo der Plus Pol ist...? Kann mir dass jemand sagen? Auf welchem Relais Pin kommt Strom an?
    Die Steuerleitung kommt ja dann vom Steuergerät..nicht dass ich da was "zerschiesse"..!!:nene2:
    MfG Oliver
     
Thema:

Kühlerlüfter springt nicht an...??

Die Seite wird geladen...

Kühlerlüfter springt nicht an...?? - Ähnliche Themen

  1. Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!

    Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!: Hallo und danke schonmal für die Antworten... Ich brauche hilfe... Mein Ford Focus DAW 2001Bj. 1,4 will nicht mehr anspringen.:verdutzt: Es hat...
  2. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  3. Galaxy 1 (Bj. 95-00) WGR Galaxy springt nicht an

    Galaxy springt nicht an: Hallöle. Ich bin neu hier und hoffe das mir geholfen werden kann. Ich habe mich jetzt seit einer Woche durch das Forum gelesen. Hat aber bisher...
  4. MK1, 1,6, 74 kW springt nicht mehr an

    MK1, 1,6, 74 kW springt nicht mehr an: Hallo liebe Ford-Freunde! Nachdem mein FoFo ständig Probleme macht und ich im Begriff bin, ihn abzumelden, dachte ich, ich frag noch mal bei Euch...
  5. Focus springt nicht mehr an

    Focus springt nicht mehr an: Hallo Leute hoffe ihr könnt mir helfen. Mein Focus sprang von heute auf morgen nicht mehr an. Folgendes zum Fahrzeug: Ford Focus bauj. 2003...