Fiesta 5 (Bj. 99-02) JAS/JBS Kühlerlüfter springt nicht an...??

Diskutiere Kühlerlüfter springt nicht an...?? im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Moin! Ich habe letztens festgestellt dass bei meinem Fiesta Courier (Bj.2000 1,3i) der Kühlerlüfter nicht anspringt wenn er es eigentlich...

  1. #1 oschwoin, 03.07.2009
    oschwoin

    oschwoin Neuling

    Dabei seit:
    28.05.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Moin! Ich habe letztens festgestellt dass bei meinem Fiesta Courier (Bj.2000 1,3i) der Kühlerlüfter nicht anspringt wenn er es eigentlich sollte... Mein erster Verdacht fiel auf das Relais, dieses schaltet aber wenn ich Strom draufgebe..Ich war nun schon in 2 Fordwerkstätten, die Jungs wussten erstmal garnicht wo der Thermoschalter bei dem Modell sitzt!?!? Da war ich doch etwas erstaunt! Weiss jemand von euch wo genau der Thermoschalter sitzt, oder hatte jemand schonmal das selbe Problem?? Vielleicht hat es ja noch eine andere Ursache? MfG Oliver
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 blue-shadow, 03.07.2009
    blue-shadow

    blue-shadow Guest

    der hat keinen Thermoschalter sondern Temperaturfühler. Das Lüfterrelais wird über das Steuergerät geschaltet
     
  4. #3 oschwoin, 06.07.2009
    oschwoin

    oschwoin Neuling

    Dabei seit:
    28.05.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Nabend! Na dass sollten die Jungs bei Ford aber eigentlich auch wissen?!:mies:
    Was kann ich denn nun da machen? Evtl. ist dann der Fühler defekt...wo sitzt der?
    Kann ich irgendwas kaputt machen wenn ich das Relais manuell per Schalter im Cockpit schalte, ich weiss halt nicht wo Masse und wo der Plus Pol ist...? Kann mir dass jemand sagen? Auf welchem Relais Pin kommt Strom an?
    Die Steuerleitung kommt ja dann vom Steuergerät..nicht dass ich da was "zerschiesse"..!!:nene2:
    MfG Oliver
     
Thema:

Kühlerlüfter springt nicht an...??

Die Seite wird geladen...

Kühlerlüfter springt nicht an...?? - Ähnliche Themen

  1. Temperatur-Sensor/Geber für Kühlerlüfter

    Temperatur-Sensor/Geber für Kühlerlüfter: Ford Fiesta III, GFJ, 1.3 KAT, 1993, 1299 ccm, 44 KW, 60 PS, 0928/788 Hallo zusammen, wo ist bei dem Fiesta der Temperatur-Sensor/Geber für den...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.

    Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.: Hallo Zusammen, ich fahre einen Fiesta V (Bj. 02-06) JH1/JD3 44kw 1.3L Duratec 8V Efi. 120.000 km Folgendes Problem tritt auf: Nach problemloser...
  4. Transit VI (Bj. 06-13) F**6 2.2TDCi springt unter 0Grad nur mit Gasgeben an + wird nicht warm

    2.2TDCi springt unter 0Grad nur mit Gasgeben an + wird nicht warm: Hallo, Ich habe seit einem halben Jahr meine Transe. Nachdem es nun kälter war musste ich feststellen, dass etwa ab 0Grad der Bus nicht...
  5. Nach öl wechsel springt nicht mehr an

    Nach öl wechsel springt nicht mehr an: Hallo zusammen, Hab gestern ein ölwechsel ( Öl -> Ford Formula F) an meinen Ford Focus 2.0 TDCI 2005 mit 172.000km gemacht seit dem springt er...