Kühlerprobleme bei Escort 1,6 16V, Bj.96

Diskutiere Kühlerprobleme bei Escort 1,6 16V, Bj.96 im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, ich bin totaler Laie. Ich habe beinem Escort Kombi 1.6 16V, BJ 96 das Problem, daß der Motor knalleheiß wird. Sowohl während der Fahrt als...

  1. #1 joerg714, 06.08.2006
    joerg714

    joerg714 Neuling

    Dabei seit:
    06.08.2006
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,
    ich bin totaler Laie. Ich habe beinem Escort Kombi 1.6 16V, BJ 96 das Problem, daß der Motor knalleheiß wird. Sowohl während der Fahrt als auch im Stand. Der Lüfter sprang nicht an. Der Wagen war jetzt schon in 2 Werkstätten (ATU und ´ne andere), aber beide sind überfordert. Die zweite Werkstatt hat den Lüfter jetzt auf Dauerbetrieb geschaltet, heiß wird der Motor aber trotzdem. Das Thermostat wurde im Juni gewechselt.
    Der Motor wird innerhalb kurzer Zeit verdammt heiß. Vertraue allerdings der Temperaturanzeige nicht, da die teilweise auch Samba tanzt. Ich beurteile die Temperatur anhand der Tatsache, daß im Kühlwasserbehälter sehr hoher Druck entsteht.

    Hat irgendwer eine Idee, woran das liegt???

    Danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 M.Reinhardt, 06.08.2006
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Ich tippe in diesem Fall eher auf ne defekte Zylinderkopfdichtung.Tu mir nen Gefallen und lass die ATU-Brothers da nicht ran.
    Zur Erklärung warum ich denke das es die Zyl.-Kopfdichtung ist:

    Wenn diese Dichtung defekt ist,kann sowohl Kühlwasser (mehr- oder weniger) in die Zylinder gelangen oder aber (was auffälliger- und wohl bei Dir der Fall ist) Abgas in's Kühlwasser geraten.Diese Gas verdrängt das Kühlwasser aus dem System was zu einer schnell zunehmenden Verschlechterung der Motorkühlung führt.Sowohl Dein Kühlmittelsensor für die Anzeige und Motorregelung als auch der Thermoschalter für das Kühlergebläse sind dann von Gas und nicht mehr von Wasser umschlossen und liefern daher falsche Werte oder (wie beim Lüfterschalter) funktionieren nicht mehr.Das sollte man (auch bei ATU) schon wissen wenn man am Auto schraubt.Das Brücken des Schalters hätte der Fuzzy sich sparen können.

    Fahre mal zu ner Ford- oder auch ner freien Werkstatt die einen CO-Indikator-Test machen kann (das können die meisten).Es wird dabei aus dem Kühlerausgleichsbehälter Gas durch eine blaue Indikatorflüssigkeit geleitet.Wenn sich diese nach gelb verfärbt ist der Fall
    klar-Dein Motor hat dann Abgas im Kühlwasser und die Kopfdichtung ist im Eimer.Der Test dauert übrigens 5 Minuten und kostet nicht viel.
    Ich nehme mal an dass das Ereignis -also der Punkt an dem der Defekt auftrat solange zurückliegt wie der Thermostatwechsel (auch wenn das nicht gleich zu merken war)-oder warum wurde das Teil erneuert?
    Eine starke Überhitzung des Motors führt in der Regel zu dem Dichtungstod.
    Leider ist die Reparatur-am besten mit planen des Zylinderkopfes und dem empfehlenswerten Wechsel des Zahnriemens nicht ganz preisgünstig.Ich denke aber das Du nicht umhinkommst das machen zu lassen.Weiterfahren würde ich damit nicht!

    Servus,Micha
     
  4. #3 joerg714, 07.08.2006
    joerg714

    joerg714 Neuling

    Dabei seit:
    06.08.2006
    Beiträge:
    5
    Zustimmungen:
    0
    und mit welchen kosten habe ich dann zu rechnen?
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Ich hatte mal einen def. KAT, durch den zu hohen Staudruck war die Temperatur auch ruck zuck im roten Bereich.
     
  6. #5 M.Reinhardt, 07.08.2006
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Servus!

    In der Regel macht sich ein hoher Staudruck durch nen Kat-Defekt durch einen drastischen Leistungsverlust bemerkbar.Wenn,wie im vorliegenden Fall, der Lüfter nicht funktioniert und die Temp.Anzeige ein merkwürdiges Verhalten an den Tag legen,bleibe ich lieber bei meiner Version.Klar-möglich ist vieles aber ein CO-Test im Kühlwasser ist schnell gemacht und man weiß mehr.Ist der Test negativ,kann man sich um die evtl. anderen Ursachen kümmern.Ich sag das nur um den Hilfesuchenden nicht zu verunsichern-sonst
    wirkt das Ganze wie im Krankenhaus wenn sich mehrere Ärzte über ein Krankheitsbild auslassen und der Patient dann gar nix mehr weiss :wink: .
    Die Kosten,inkl. Zahnriemen,Dichtungen,neuen Kopfschrauben und der Arbeitszeit schätze ich auf ca. 700-900 Euro.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 joerg714, 08.08.2006
    joerg714

    joerg714 Neuling

    Dabei seit:
    06.08.2006
    Beiträge:
    5
    Zustimmungen:
    0
    So...alles falscher alarm...das einzige was kaputt war, war der thermostat...da haben die atu brüder im juni mal wieder schrott eingebaut. hat einen freund ganze 5 minuten gekostet, rauszufinden was kaputt ist. neuer thermostat (diesmal original ford) rein, kühlkreislauf macht wieder auf, motorlüfter springt an. das einzige was noch getauscht werden muss, ist der temperaturfühler für die anzeige. dann fluppt das wieder.

    danke trotzdem :)
     
  9. #7 M.Reinhardt, 09.08.2006
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Na,das freut mich für Dich.Zweimal auf dasselbe tippt man in der Regel nicht (Thermostat war ja neu).Von ATU biste hoffentlich geheilt.
    Servus,Micha
     
Thema:

Kühlerprobleme bei Escort 1,6 16V, Bj.96

Die Seite wird geladen...

Kühlerprobleme bei Escort 1,6 16V, Bj.96 - Ähnliche Themen

  1. Focus 1.6 TDCI BJ 03/2010 Geräusch ab 3500 Umdrehungen

    Focus 1.6 TDCI BJ 03/2010 Geräusch ab 3500 Umdrehungen: Hallo, habe heute beim fahren gemerkt, dass das Auto ab 3500 Umdrehungen einen komischen Klappern gibt. Wenn ich im Leerlauf bis 3500 drehe ist...
  2. Biete Ford ESCORT GIHA

    Ford ESCORT GIHA: Verkaufe meinen ESCORT GHIA von 10.95 mit orginal 74.ooo Km es ist ein GAL 4 Türer mit el.FH vorne; ZV; Servo; Original Radio; TÜV hat er noch bis...
  3. Fiesta 1.6 16v läuft rau/vibriert stark im Standgas und bei geringer last

    Fiesta 1.6 16v läuft rau/vibriert stark im Standgas und bei geringer last: Hallo, Ich habe seit einiger Zeit nun ein Problem damit das unser kleiner im Standgas und bei geringer Last (egal ob Schub- oder Zugbetrieb)...
  4. Focus DA3, Bj.2009 - Ständig Störungsmodus

    Focus DA3, Bj.2009 - Ständig Störungsmodus: Hallo, bin neu und wenn ich ehrlich bin echt verzweifelt. Seit etwa 6 Wochen macht mein Focus massiv Ärger. Das ESP-Zeichen leuchtet auf, die...
  5. Suche : Escort Cosworth Felgen 8x16 et25

    Suche : Escort Cosworth Felgen 8x16 et25: Hallo, ich bin auf der Suche nach einem Satz Escort Cosworth Felgen 8x16 et25. Bitte nur fahrbare Felgen anbieten. Mfg Sascha