Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Kühlerschlauch und Wegfahrsperre

Diskutiere Kühlerschlauch und Wegfahrsperre im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; :wuetend: Hallo ersmaaaaaaaaaaaa folgendes Problem Freitag ist mir im Stau der Kühlerschlauch geplatzt - Motor abgestellt Wagen wurde mit LKW...

  1. #1 workai1967, 18.08.2013
    workai1967

    workai1967 Neuling

    Dabei seit:
    10.05.2013
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2.5 24V Ghia
    :wuetend: Hallo ersmaaaaaaaaaaaa

    folgendes Problem

    Freitag ist mir im Stau der Kühlerschlauch geplatzt - Motor abgestellt

    Wagen wurde mit LKW huckepack zur Werkstatt meines Bruders gefahren

    (wann geht die Wegfahrsperre an???)

    Schlauch neu gemacht und jetzt kommts...............

    kein Zündfunke auf allen Kerzen und kein Sprit

    hat der Wagen wie mein alter Scorpio vielleicht einen Schalter im Kofferraum???

    kann der Dampf im Motorraum den Sicherungskasten fluten???

    mein Bruder ist ratlos (Kfz-Meister)

    Escort 1,4 75 PS Stufenheck Bj. 96
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Didiford, 18.08.2013
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.395
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
     
  4. #3 workai1967, 18.08.2013
    workai1967

    workai1967 Neuling

    Dabei seit:
    10.05.2013
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2.5 24V Ghia
    hab zwei Schlüssel zum Starten - beide ausprobiert - Batterie ab - und angeklemmt

    immer noch kein Funke und kein Sprit
     
  5. #4 Wolle1969, 19.08.2013
    Wolle1969

    Wolle1969 Forum Profi

    Dabei seit:
    22.06.2013
    Beiträge:
    2.311
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo MK3 2,0 Ghia
    Fiat Stilo 1,8
    Seat Aros
    An der Batterie gibt es noch ne kleine Leiste mit Sicherungen. Glaube aber nicht das es daran liegt.
     
  6. #5 Didiford, 19.08.2013
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.395
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    blinkt die LED denn weiter wenn du den Schlüssel reinsteckst und drehst ?
     
  7. #6 Vollkontact, 19.08.2013
    Vollkontact

    Vollkontact Benutzer

    Dabei seit:
    30.01.2013
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escord, 1997, 1,8i Zetec
    Versuche mal den schlüssel gleich rum zu drehen, also reinstecken und gleich rum drehen zum starten nicht erst zündung an und dann starten sondern gleich rum..

    MfG
     
  8. #7 workai1967, 19.08.2013
    workai1967

    workai1967 Neuling

    Dabei seit:
    10.05.2013
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2.5 24V Ghia
    den Schalter hab ich gefunden - rot in schwarzem Gehäuse - da bewegt sich aber nix - sollte man den von oben reindrücken können???:verdutzt:
     
  9. #8 workai1967, 19.08.2013
    workai1967

    workai1967 Neuling

    Dabei seit:
    10.05.2013
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2.5 24V Ghia
    -------> Didiford....................die LED geht mit der Zündung an und beim Starten aus die hat noch nie geblinkt
     
  10. #9 Didiford, 19.08.2013
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.395
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    die muß doch nach dem Schlüssel abziehen Blinken als bestätigung das die Wfs aktivirt ist und wenn du den Schssel reinsteckst geht sie aus
    ich meine die in der Uhr
     
  11. #10 Andreas_S., 19.08.2013
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Den Crashschalter würde ich mir noch einmal anschauen. Wenn man den schüttelt, sollte was zu hören sein. und der rote Knopf muß den Schalter innen bewegen. Diese mechanische Aktion sollte man auch spüren können. Ansonsten durchmessen mit dem Multimeter.
     
  12. #11 workai1967, 19.08.2013
    workai1967

    workai1967 Neuling

    Dabei seit:
    10.05.2013
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2.5 24V Ghia
    die LED geht immer nur kurz an wenn die Zündung eingeschaltet wird - hat nie geblinkt


    und der Schalter steht unten - läßt sich nicht schütteln da mit 2 Schrauben fest - mechanisch hochgedrückt summt die Spritpumpe nicht mehr - runtergedrückt ja
     
  13. #12 Didiford, 19.08.2013
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.395
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    dann hat er auf jedenfall was mit der Wfs so ist da irgend was nicht i.O., eventuell nicht das einzige problem
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 workai1967, 19.08.2013
    workai1967

    workai1967 Neuling

    Dabei seit:
    10.05.2013
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2.5 24V Ghia
    So !!!!!!!!!!!!!!!!!!!!!!! Problem gefunden ich erinnerte mich an einen Wackelkontakt am Stecker OT Sensor

    der iss tooooooooooootal verbogen - wahrscheinlich beim Schlaucheinbau


    bin zwar Elektroniker aber den krieg ich nich wieder hin - hat auch geschmort


    weiß wer wo ich n neuen krieg ???
     
  16. #14 workai1967, 21.08.2013
    workai1967

    workai1967 Neuling

    Dabei seit:
    10.05.2013
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2.5 24V Ghia
    Beim Schrotthändler meines Vertrauens hab ich n Mondeo geschändet und den Stecker erbeutet

    Karre läuft wie vorher

    und die nächsten Reparaturen führ ich besser selbst aus !!!
     
Thema:

Kühlerschlauch und Wegfahrsperre

Die Seite wird geladen...

Kühlerschlauch und Wegfahrsperre - Ähnliche Themen

  1. Klimaautomatik geht kurz aus und Warnleuchte Wegfahrsperre geht an

    Klimaautomatik geht kurz aus und Warnleuchte Wegfahrsperre geht an: Moin, bin neu hier im Forum. Fahre seit 4 Jahren ohne Probleme einen 2009 Ford Kuga 2,0 Diesel 2x4 mit 136 Ps. Hat jetzt ca 220000 km runter....
  2. Und wieder Wegfahrsperre bzw. SATC

    Und wieder Wegfahrsperre bzw. SATC: Ich bräuchte eure Hilfe in diesem leidigen Thema: Folgendes Problem Ich habe einen Mondeo MK2, 2.0i Ghia Turnier, Bj. 10/98 mit SATC...
  3. Cougar (Bj. 98–01) BCV Kühler Formschlauch defekt. Neu nicht mehr zu kiregen?

    Kühler Formschlauch defekt. Neu nicht mehr zu kiregen?: Moin erstmal, ist mein erster Beitrag hier und ich danke euch schonmal im vorraus fürs Antworten:) Fahre einen Ford Cougar 2.0 16v bj.99 und habe...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Kühlerschlauch ( Heizung ) geplatzt

    Kühlerschlauch ( Heizung ) geplatzt: Hallo zusammen, Hätte mal ein paar Fragen: Und zwar - mein Sohn hat sich den Fiesta S Bauj. 2006 mit 101 PS vor 4 Wochen gekauft, gestern ist...
  5. Biete Ford Codier, Steuergerät Service wie FFH

    Ford Codier, Steuergerät Service wie FFH: Hallo, Hab sofort kann ich euch in Raum Stuttgart (auf Anfrage und Kosten komme ich gerne) biete ich euch das Service mit Ford IDS zu arbeiten....