Kühlertemperaturanzeige geht kaum in normalbereich

Diskutiere Kühlertemperaturanzeige geht kaum in normalbereich im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hi, bei meinem Fiesta 3 GFJ bj.1996 geht die Kühlertemperaturanzeige auch nach längerer fahrt nicht in den normalen bereich. Noch dazu dreht mein...

  1. Zacki

    Zacki Guest

    Hi, bei meinem Fiesta 3 GFJ bj.1996 geht die Kühlertemperaturanzeige auch nach längerer fahrt nicht in den normalen bereich.
    Noch dazu dreht mein Motor im leerlauf sehr hoch, auch nach dem auskuppeln und erst nach 10 bis 20sekunden dreht er ganz ruhig, und mein Spritverbrauch ist auch sehr hoch, komm mit einer Tankfüllung max. 400km....:gruebel:



    Muss dazu sagen ich hab mein Steuregerät vor 2 Monaten resetet, weil ich Schweißarbeiten am Auto machen musst un man hat mir gesagt, das dieses hochdrehen im leerlauf davon kommt das das Steuergerät sich neu einstellt....und das es nach ein paar Kilometern weg gehen würde....jez sind schon 2 Tankfüllungen leer und über 600km gefahren und das is imma noch so....

    Kann mir da jemand helfen woran das liegen könnte?????



    im vorraus vielen dank


    mfg
     
  2. #2 Fastdriver, 12.01.2008
    Fastdriver

    Fastdriver Guest

    Kühlmitteltemperaturfühler am Motor oder Thermostat defekt
     
  3. #3 Zacki, 12.01.2008
    Zuletzt von einem Moderator bearbeitet: 12.01.2008
    Zacki

    Zacki Guest

    Danke, aba wo genau befinden sich dieser Sensor???

    mfg Zacki
     
  4. Kenny

    Kenny Benutzer

    Dabei seit:
    16.05.2006
    Beiträge:
    202
    Zustimmungen:
    2
    Temperaturfühler: Links am Motor im kleinen Kühlkreislauf. Ist ein kleiner Stecker drauf, der nur eine Ader hat.

    Thermostat... das ist sicher auch da irgendwo in der Nähe.
     
  5. #5 STan_Becker, 12.01.2008
    STan_Becker

    STan_Becker Captain Cobra

    Dabei seit:
    15.04.2007
    Beiträge:
    537
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier TDCI 2.0 Style von 2007
    Würde ich auch zu tendieren habe ich bei meinem früheren GGFJ gehabt und bei meinem jetzigen JBS isses auch schon gewesen. besonders gern bei mehr als 140 TKM
     
  6. #6 Fastdriver, 13.01.2008
    Fastdriver

    Fastdriver Guest

    Sollte auch den Kraftstoffverbrauch usw erkären kalter motor braucht etwas mehr sprit
     
  7. #7 Zacki, 18.01.2008
    Zuletzt von einem Moderator bearbeitet: 18.01.2008
    Zacki

    Zacki Guest

    Also ich hab jez ma nach dem temperatursensor geguckt, ich finde aber keinen mit nur einer ader...ich hab nur einen gefunden, un den ma rausgesteckt, aba an der Temperaturanzeige im innenraum hat sich nix getan, also dachte ich das er es net is. der den ich raus gemacht hab, sahs links im motorraum, an der ventildeckeldichtung, und die schläuche vom Kühlwasser liefen dadurch...(Fiesta GFJ,1.3L,Bj.96)

    War das der temperaturfühler den ihr meint, oda was war das für einer???


    ich wollte auch gleich mal nach dem Thermostat gucken, aba ich weiß net wo das is....ich hab au schon im netz geguckt, aba ich finde keinerlei beschreibung wo das ding sitzt....kann mir da einer von euch helfen und wir sagen wo ich das Thermostat finde???

    vielen Dank im vorraus....:top1:
     
  8. Ompa

    Ompa Guest

    Hallo, habe seit 3 Wochen ein ähnliches Problem mit meinem c-max, Bj. 2006, 32 000km, 1,6 Diesel.
    Bei flottem Tempo, ab 90 kmh, geht die Anzeige auf den normalen Bereich. Sobald ich Landstraße oder Stadt fahre, also 50-60 kmh, geht die Temperaturanzeige bis auf 60 Grad zurück. Werkstatt hat schon Thermostat und Geber gewechselt. Alles ohne Erfolg. kann mir jemand einen Tipp geben?
    Danke vorab Ompa
     
  9. Zacki

    Zacki Guest

    Hi ich bins nochma....ich hab heute ma alle steckverbindungen im auto nacheinander ab gemacht und mit kontaktspray besprüht...leider ohne erfolg. Hab au nochma mein steuergerät resetet, un seit dem dreht mein motor noch höher als vorher und wenn ich auskuppel un der motor in den leerfauf geht,dreht er im sekundentakt hoch und wieder niedrig, hoch und wieder niedrig......hab au schon ma geguckt ob ich dazu ein paar passende tipps finde,diese suche lief aba leider auch ohne erfolg:mies:

    Hat vielleicht einer von euch einen tipp für mich was das sein könnte???:rolleyes:

    vielen dank im vorraus

    gruß Zacki
     
  10. #10 Fastdriver, 19.01.2008
    Fastdriver

    Fastdriver Guest

    Der Fiesta Diesel meiner Freundin macht das jetzt auch dauernd Temperatur steht bei dem N von Normal dann manchmal geht sie weit runter und die Heizung ist kalt , das ist ein eindeutiges Anzeichen das der Thermostat defekt ist und anscheinend hängen bleibt. Folglich bleibt der Große Kühlkreislauf immer auf und durch die Kühle aussenluft wo wir haben erreicht das Wasser nie die Temperatur.

    Achtet mal darauf ob es aus der heizung warm oder kalt bläst, sollte es trotzdem Warm blasen ist der Fühler defekt, beim Diesel gibt es 2 zumindest beim JBS einer mit 2 steckkontakten und einer mit einem Kabel, beide sitzen in der nähe vom Thermostat im Kühlkreislauf bzw an einem wasserstutzen.

    Evtl solltet ihr mal komplettes Kühlmittel raus und neues mit entlüftung neu einfüllen mit der mischung 50-50% vielleicht habt ihr auch nur Luft im System, aber dann sollte er Heiß werden.
     
  11. #11 fordracer82, 19.01.2008
    fordracer82

    fordracer82 Benutzer

    Dabei seit:
    15.09.2006
    Beiträge:
    433
    Zustimmungen:
    2
    Das hatte ich bei meinem Fiesta auch. Aber das ist nicht schlimm. Irgendwann geht dann das Thermostat kaputt und wenn das neue drin ist geht die Anzeige auch wieder. Wenn das Thermostat kapuut ist merkst du daran, dass deine Heizung nicht mehr warm wird.
     
  12. *Sven*

    *Sven* Guest

    Also beim Fiesta 1.3 Bj.96 müsste das Thermostat vorne rechts sein, gleich vor der VDD (Ventildeckeldichtung) und der Temperatursensor ist rechts unterm Ansaugkrümmer. (Alles in Fahrtrichtung)
     
  13. #13 Fastdriver, 21.01.2008
    Fastdriver

    Fastdriver Guest

    Solche Fehler fallen mest immer im Winter auf sollte klar sein warum
     
  14. Zacki

    Zacki Guest

    Hi ich hab jez ma mein Temperatursensor gewechselt, der war leider net dran schuld, aba danach hab ich mein Thermostat gewechselt und sieh an er wird warm...:):top1:

    Jez lass ich über nacht nochma die Batterie ab und dann denk ich das alles wieder 110%ig funktioniert...;)



    vielen Danke für eure Tipps!!!

    Gruß Zacki
     
Thema:

Kühlertemperaturanzeige geht kaum in normalbereich

Die Seite wird geladen...

Kühlertemperaturanzeige geht kaum in normalbereich - Ähnliche Themen

  1. Ford Focus / Schrägheck aus 2003 funktionieren das Rücklicht nicht,alles andere geht,auch Sicherung

    Ford Focus / Schrägheck aus 2003 funktionieren das Rücklicht nicht,alles andere geht,auch Sicherung: Vieleicht kann mir ja jemand helfen,gestern ging erst die rechte Seite bei meinem Focus nicht und Abends hat es dann auch die Linke erwischt....
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Instrumentenbeleuchtung geht nicht mehr.

    Instrumentenbeleuchtung geht nicht mehr.: Ford FOCUS Kombi (DNW) Bj. 3003 Typ: 1.6 16V KBA: 8566 364 Ursache: Tachobeleuchtung linke Seite ausgefallen – gleich alle 3 Birnen getauscht...
  3. Bremsen Warnleuchte geht in Linkskurven an und dann wieder aus

    Bremsen Warnleuchte geht in Linkskurven an und dann wieder aus: Hi Leute, meine Bremsen-Warnleuchte geht in Linkskurven an und dann wieder aus. Also die Lampe neben dem Tacho, welche auch leuchtet, wenn man...
  4. Motor geht während der Fahrt aus

    Motor geht während der Fahrt aus: Jessi_897Neuling Hallo ihr Lieben, Ich bin neu hier und suche jetzt mal Rat. Ich habe einen Ford Ka bj 2001, er hat bis jetzt auch noch nie...
  5. Motor geht während der Fahrt aus

    Motor geht während der Fahrt aus: Hallo ihr Lieben, Ich bin neu hier und suche jetzt mal Rat. Ich habe einen Ford Ka bj 2001, er hat bis jetzt auch noch nie wirklich Probleme...