Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Kühlerventilator defekt?

Diskutiere Kühlerventilator defekt? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Nachdem mich die Großbaustelle hier in HH (wo ist eigentlich keine Baustelle) gezwungen hat 1,5 Std. mit Schrittgeschwindigkeit durch die Stadt zu...

  1. #1 Norby-MK7, 06.04.2012
    Norby-MK7

    Norby-MK7 verbrauchter Benutzer

    Dabei seit:
    14.11.2011
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier Ghia Bj. 97, 1,8i 16V
    Nachdem mich die Großbaustelle hier in HH (wo ist eigentlich keine Baustelle) gezwungen hat 1,5 Std. mit Schrittgeschwindigkeit durch die Stadt zu schleichen
    hat dann mein Essi (Details siehe links) mitten in der Prachtmeile Rauchzeichen gegeben (Baustelle - einspurig- halbe Fußgängerzone--:boesegrinsen:) Naja, Motor aus, die Bauarbeiter haben eine Bake beiseite geschoben und wir ihn rechts in die fast fertige Baustelle geschoben. zu heiß geworden und Temperaturanzeige geht mal / mal nicht (in diesem Fall gerade mal nicht). Abkühlen lassen mit offener Haube und 100 dummen Kommentaren drumherum und dann zügig nach Hause.

    Dabei ist mir aufgefallen das ich den Kühlerventilator nicht habe laufen gehört und siehe da, ein Test gestern abend ergab selbst wenn ich 12 V direkt auf die Anschlüsse zum Lüfter gebe passiert nix..

    Wenn ich die Anschlüsse am Temperatursensor im dicken Schlauch unterhalb des flachen Luftansaugschachtes überbrücke klicken irgendwo Relais (bei eingeschalteter Zündung) aber der Lüfter springt nicht an.

    Sollte der Lüfter definitiv drehen wenn an die beiden dicken Kabel (lila + schwarz) Strom gelegt wird oder ist da noch irgendwas anderes zu beachten?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    Hi!

    Ja, Ventilator ist platt. Wenn Du ihm direkt Saft in der richtigen Polung gibst sollte er laufen.

    Schöne Grüße aus HH und angenehme Feiertage! :)
     
  4. #3 GeloeschterBenutzer, 06.04.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ich hätte da noch was rum liegen bei bedarf einfach melden
     
  5. #4 Norby-MK7, 06.04.2012
    Zuletzt bearbeitet: 06.04.2012
    Norby-MK7

    Norby-MK7 verbrauchter Benutzer

    Dabei seit:
    14.11.2011
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier Ghia Bj. 97, 1,8i 16V
    Fehler
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Kühlerventilator defekt?

Die Seite wird geladen...

Kühlerventilator defekt? - Ähnliche Themen

  1. Biete 2 x CD-Wechsler für Mondeo Mk2 defekt u. teilzerlegt

    2 x CD-Wechsler für Mondeo Mk2 defekt u. teilzerlegt: Habe noch zwei defekte 6-fach CD-Wechsler von meinem Mondeo Mk2 übrig, Einbauort unter Beifahrersitz: 1 x F7CF-18C830-AA, Software-Version 6.3,...
  2. focus 2012 bluetooth / spracherkennung defekt

    focus 2012 bluetooth / spracherkennung defekt: Hallo, hab mir vor kurzem einen gebrauchten Focus Turnier Titanium (BJ 8/2012) mit Sony Radio gekauft. Leider funktioniert bei dem Auto weder...
  3. Sierra '82 (Bj. 82-86) GB*/BN* 2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!

    2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!: Hallo Community :), Ich bin verzweifelt, seit Monaten suche ich eine Kraftstoffpumpe für meinen Ford Sierra 2.3D (67PS) aus dem Jahre 1985. Die...
  4. Wie äußert sich eine defekte Zylinderkopfdichtung?

    Wie äußert sich eine defekte Zylinderkopfdichtung?: Hallo, als Neuer hier im Forum habe ich auch gleich ne Frage an die Fachleute hier. Der KA MK2 (RU8) 1.2 Titanium meiner Tochter verliert...
  5. VSS (Geschwindigkeitssensor) defekt ?

    VSS (Geschwindigkeitssensor) defekt ?: Hallo zusammen Habe mit meinem Scorpio (Bj. 1992; 2,9 12 V Turnier mit Automatikgetriebe, 265 000 km) seit einigen Wochen Probleme, die nach...