Kühlerventilator springt sehr früh an

Diskutiere Kühlerventilator springt sehr früh an im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, ich fahre einen Focus Kombi, Bj. 2006, 1,6 tdci. (Automatikgetriebe) Mich wundert es immer wieder wie früh der Ventilator gelegentlich...

  1. fokuss

    fokuss Guest

    Hallo,

    ich fahre einen Focus Kombi, Bj. 2006, 1,6 tdci. (Automatikgetriebe)
    Mich wundert es immer wieder wie früh der Ventilator gelegentlich anspringt, respektiv wie lange er nachläuft.
    z.B. Autobahnfahrt, Aussentemperatur 6 Grad, Kühler läuft bei Ankunft auf Rastplatz. oder z.B. Aussentemperatur 13 Grad, Nach 5 Km Fahrt auf Landstrasse, läuft der Ventilator.

    Leider (oder Gott sei Dank) ist es nicht immer der Fall. Diagnose beim Händler negativ. Problem bisher unbekannt. Ein leichter Verdacht bestand dass es mit dem Getriebe zu tun haben koenne.

    Die Temperaturanzeige bei diesen seltsamen Situationen ist nicht hoeher als gewöhnlich !
    Hat jemand ähnliches erlebt ?:gruebel:
     
  2. #2 focus2003, 01.04.2008
    focus2003

    focus2003 Der Wilde Grüne

    Dabei seit:
    09.01.2008
    Beiträge:
    304
    Zustimmungen:
    0
    Fahrzeug:
    FOFO MKI 03 2l
    also ich fahren einen fofo mkI bj03 als 2L und bei mir is das in der regel auch mal so ..
    auch wenn ich morgen ins auto einsteig (auto kalt umgebungstemperatur kalt)starte ich den wagen und nach sehr kurze zeit springt der lüfter an :gruebel:...
    ich war allerdings noch nit bei einer ford werkstatt um es untersuchen zu lassen ...
    aba auch wenn ich von i wo angefahren komme und zb an der ampel steh und sowas geht der lüfter an obwohl die temp. anzeige genau grade nach oben in die mitte zeigt..
    Find ich i wie komisch

    Gruß Ben
     
  3. #3 I_C_RED, 01.04.2008
    I_C_RED

    I_C_RED Benutzer

    Dabei seit:
    14.02.2008
    Beiträge:
    146
    Zustimmungen:
    1
    Der Kühlerlüfter läuft auch meißtens bei eingeschalteter Klimaanlage ist dann normal. Jedoch gibt es dabei keinen Nachlauf.
     
  4. #4 focuswrc, 01.04.2008
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.449
    Zustimmungen:
    92
    Fahrzeug:
    Smax mk2 2.0tdci awd, Smax mk1 2.0tdci
    also das bei klima an ist normal. bei den 2 transit in meiner arbeit die wir als montagewagen haben ist es noch schlimmer. man könnte meinen die teile laufen immer. nervt voll. und das bei allen beiden.
     
  5. mattis

    mattis Forum As

    Dabei seit:
    15.07.2007
    Beiträge:
    698
    Zustimmungen:
    8
    Fahrzeug:
    Ford Focus Turnier, 1.8B, EZ: 09/2006
    Ich wärm den Thread mal auf:

    Ich hab den Eindruck, das der Ventilator an meinem FF immer läuft.
    Jedenfalls sehe ich das, wenn ich den Motor (ohne Klima) starte und unter die Haube gucke ;-)

    Ist das normal?
     
  6. #6 focuswrc, 17.06.2009
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.449
    Zustimmungen:
    92
    Fahrzeug:
    Smax mk2 2.0tdci awd, Smax mk1 2.0tdci
    kommt drauf an in welcher stellung der schalter ist. wenn man nämlich auf die scheibe gestellt hat, geht ford davon aus, das man die klima immer braucht. da musst mal schauen ob die gelbe leuchte brennt
     
  7. #7 focus2003, 22.07.2009
    focus2003

    focus2003 Der Wilde Grüne

    Dabei seit:
    09.01.2008
    Beiträge:
    304
    Zustimmungen:
    0
    Fahrzeug:
    FOFO MKI 03 2l
    also um es mal wieder warm zu halten
    die klima läuft "immer" mit wenn der regler auf scheibe gestellt ist ob lampe nun leuchtet oda nit sie läuft immer mit hab mich mal bei ford erkundigt ..
    MFG Ben
     
  8. #8 ernst-robert, 11.12.2010
    ernst-robert

    ernst-robert Neuling

    Dabei seit:
    07.12.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Focus Ghia, 2009, Diesel
    Hallo Fokuss,
    erlebe genau das Gleiche: FF Diesel Bj 2009. Letzte Winter fiel es mir nicht auf, aber z.Z. ganz oft, der Kühlerventilator läuft schon nach kürzester Zeit an. Draußen -1 Grad, Motor kalt, 5 km gefahren, abgestellt und ca.10 min Kühlerventilatornachlauf!! Werkstatt konnte keinen Fehler auslesen, meinte sogar das wäre normal. Ich kann das aber einfach nicht glauben.
    Bisher fuhr ich VW, Audi und Volvo. Nie hatte ich ähnliches erlebt. Ein kalter Motor muss doch nicht gekühlt werden. Da muss doch irgend etwas sein, das den Ventilator anspringen lässt, auch wenn sich dadurch kein Fehler im Speicher vorfindet. Übrigens lief weder die Klima noch die Scheibenentfrostung.
    Hat jemand noch eine gute Idee, was dahinter stecken könnte?
    Gruß ernst-robert
     
Thema: Kühlerventilator springt sehr früh an
Besucher kamen mit folgenden Suchen
  1. auto lüfter sprint an

    ,
  2. ford focus lüfter läuft immer

    ,
  3. ford smax kühler geht schnell an

    ,
  4. Kühler Lüfter springt schon nach kurzen fahrten an,
  5. ventilator auto immer an,
  6. ford fusion kühlerventilator dreht sich immer,
  7. lfter schaltet immer ein s-max,
  8. immer im stand oder ampel geht der lüfter an,
  9. s max lüfter springt schnell an,
  10. ford b maxx ventilator läuft sofort,
  11. lüfter springt schnell an triton quad ,
  12. der lüfter vom auto schaltet sehr früh ein?,
  13. Ventilator läuft viel ford ka ru8,
  14. ford b max ventilator laeuft,
  15. ford transit motor lüfter leuft di ganze zeit,
  16. Ford S-Max Lüfter springt an,
  17. ford s max kühler läuft,
  18. ford foester ventilator spring nicht an,
  19. mk3 der Lüfter springt ziemlich schnell an
Die Seite wird geladen...

Kühlerventilator springt sehr früh an - Ähnliche Themen

  1. Benzinpumpe springt nach Abkühlen nicht mehr an

    Benzinpumpe springt nach Abkühlen nicht mehr an: Hallo zusammen, da ich zu diesem speziellen Fall leider nichts gefunden habe, wende ich mich vertrauensvoll an euch. Es ist immer dasselbe...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Focus springt nicht mehr an

    Focus springt nicht mehr an: Hallo zusammen, Mein Focus 2 Tdci 1,6L Bj. 2005 Kombi Ging gestern während der Fahrt aus und springt nicht mehr an. Beim starten dreht zwar der...
  3. Springt nicht an und Fehlermeldung *Servolenkung fehlerhaft *

    Springt nicht an und Fehlermeldung *Servolenkung fehlerhaft *: Anlasser dreht Wagen springt nicht an gleichzeitig erscheint diese Fehlermeldung Servolenkung fehlerhaft kann das zusammenhängen muss ich auslesen...
  4. Motor springt nicht an/rasselt beim Anlassen

    Motor springt nicht an/rasselt beim Anlassen: Hallo! Meine Frau hat heute Morgen auf dem Sprung zur Arbeit festgestellt, dass der Motor unseres Ford Ka (Bj. 2012) nicht mehr anspringt. Beim...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY motor springt überhaupt nicht an

    motor springt überhaupt nicht an: Hallo Leute, hab ein etwas grösseres Problem: Mein Mond 3 Bj 01 springt nicht an. Sämtliche Kontrollleuchten gehen an und die die ausgehen sollen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden