Kühlerventilator springt sehr früh an

Diskutiere Kühlerventilator springt sehr früh an im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, ich fahre einen Focus Kombi, Bj. 2006, 1,6 tdci. (Automatikgetriebe) Mich wundert es immer wieder wie früh der Ventilator gelegentlich...

  1. fokuss

    fokuss Guest

    Hallo,

    ich fahre einen Focus Kombi, Bj. 2006, 1,6 tdci. (Automatikgetriebe)
    Mich wundert es immer wieder wie früh der Ventilator gelegentlich anspringt, respektiv wie lange er nachläuft.
    z.B. Autobahnfahrt, Aussentemperatur 6 Grad, Kühler läuft bei Ankunft auf Rastplatz. oder z.B. Aussentemperatur 13 Grad, Nach 5 Km Fahrt auf Landstrasse, läuft der Ventilator.

    Leider (oder Gott sei Dank) ist es nicht immer der Fall. Diagnose beim Händler negativ. Problem bisher unbekannt. Ein leichter Verdacht bestand dass es mit dem Getriebe zu tun haben koenne.

    Die Temperaturanzeige bei diesen seltsamen Situationen ist nicht hoeher als gewöhnlich !
    Hat jemand ähnliches erlebt ?:gruebel:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 focus2003, 01.04.2008
    focus2003

    focus2003 Der Wilde Grüne

    Dabei seit:
    09.01.2008
    Beiträge:
    304
    Zustimmungen:
    0
    Fahrzeug:
    FOFO MKI 03 2l
    also ich fahren einen fofo mkI bj03 als 2L und bei mir is das in der regel auch mal so ..
    auch wenn ich morgen ins auto einsteig (auto kalt umgebungstemperatur kalt)starte ich den wagen und nach sehr kurze zeit springt der lüfter an :gruebel:...
    ich war allerdings noch nit bei einer ford werkstatt um es untersuchen zu lassen ...
    aba auch wenn ich von i wo angefahren komme und zb an der ampel steh und sowas geht der lüfter an obwohl die temp. anzeige genau grade nach oben in die mitte zeigt..
    Find ich i wie komisch

    Gruß Ben
     
  4. #3 I_C_RED, 01.04.2008
    I_C_RED

    I_C_RED Benutzer

    Dabei seit:
    14.02.2008
    Beiträge:
    146
    Zustimmungen:
    1
    Der Kühlerlüfter läuft auch meißtens bei eingeschalteter Klimaanlage ist dann normal. Jedoch gibt es dabei keinen Nachlauf.
     
  5. #4 focuswrc, 01.04.2008
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.199
    Zustimmungen:
    55
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    also das bei klima an ist normal. bei den 2 transit in meiner arbeit die wir als montagewagen haben ist es noch schlimmer. man könnte meinen die teile laufen immer. nervt voll. und das bei allen beiden.
     
  6. mattis

    mattis Forum As

    Dabei seit:
    15.07.2007
    Beiträge:
    697
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus Turnier, 1.8B, EZ: 09/2006
    Ich wärm den Thread mal auf:

    Ich hab den Eindruck, das der Ventilator an meinem FF immer läuft.
    Jedenfalls sehe ich das, wenn ich den Motor (ohne Klima) starte und unter die Haube gucke ;-)

    Ist das normal?
     
  7. #6 focuswrc, 17.06.2009
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.199
    Zustimmungen:
    55
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    kommt drauf an in welcher stellung der schalter ist. wenn man nämlich auf die scheibe gestellt hat, geht ford davon aus, das man die klima immer braucht. da musst mal schauen ob die gelbe leuchte brennt
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 focus2003, 22.07.2009
    focus2003

    focus2003 Der Wilde Grüne

    Dabei seit:
    09.01.2008
    Beiträge:
    304
    Zustimmungen:
    0
    Fahrzeug:
    FOFO MKI 03 2l
    also um es mal wieder warm zu halten
    die klima läuft "immer" mit wenn der regler auf scheibe gestellt ist ob lampe nun leuchtet oda nit sie läuft immer mit hab mich mal bei ford erkundigt ..
    MFG Ben
     
  10. #8 ernst-robert, 11.12.2010
    ernst-robert

    ernst-robert Neuling

    Dabei seit:
    07.12.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Focus Ghia, 2009, Diesel
    Hallo Fokuss,
    erlebe genau das Gleiche: FF Diesel Bj 2009. Letzte Winter fiel es mir nicht auf, aber z.Z. ganz oft, der Kühlerventilator läuft schon nach kürzester Zeit an. Draußen -1 Grad, Motor kalt, 5 km gefahren, abgestellt und ca.10 min Kühlerventilatornachlauf!! Werkstatt konnte keinen Fehler auslesen, meinte sogar das wäre normal. Ich kann das aber einfach nicht glauben.
    Bisher fuhr ich VW, Audi und Volvo. Nie hatte ich ähnliches erlebt. Ein kalter Motor muss doch nicht gekühlt werden. Da muss doch irgend etwas sein, das den Ventilator anspringen lässt, auch wenn sich dadurch kein Fehler im Speicher vorfindet. Übrigens lief weder die Klima noch die Scheibenentfrostung.
    Hat jemand noch eine gute Idee, was dahinter stecken könnte?
    Gruß ernst-robert
     
Thema: Kühlerventilator springt sehr früh an
Besucher kamen mit folgenden Suchen
  1. mk3 der Lüfter springt ziemlich schnell an

Die Seite wird geladen...

Kühlerventilator springt sehr früh an - Ähnliche Themen

  1. Transit IV (Bj. 86-00) transit bj 92 springt nach schweissarbeiten nicht mehr an

    transit bj 92 springt nach schweissarbeiten nicht mehr an: transit bj 92 springt nach schweissarbeiten nicht mehr an
  2. Ranger '06 (Bj. 06-09) Wildtrack springt bei Hitze nicht an

    Wildtrack springt bei Hitze nicht an: Hi, wir leben auf den kanarischen Inseln (La Palma) und haben damals unseren Ford Ranger Wildtrack Baujahr 2007 mitgenommen. Bisher hatten wir...
  3. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  4. Escort 4 (Bj. 86-90) GAF/AWF/ALF XR3I Springt nicht an ( kein Zündfunke)

    XR3I Springt nicht an ( kein Zündfunke): Hallo ich bitte um Hilfestellung bei der Fehlersuche bei meinem xr3i Bj 88 90ps mit Kat Im Prinzip hatte ich den Fehler etwas eingrenzen können,...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Springt nicht an - kein Sprit !

    Springt nicht an - kein Sprit !: Erstmal ein dickes HALLO in die Runde ..... Ich bin der Neue und hab nun auch Probleme. Also, ich habe meinen Focus Freitag Abends vor der...