Kühlerventilatoren '93er Scorpio

Diskutiere Kühlerventilatoren '93er Scorpio im Ford Scorpio Forum Forum im Bereich EU Modelle; Moin Leut's Habe seit kurzem diesen Scorpio (WF0AXXGAGAPC31487) und von Ford-Technik null Ahnung. Beim rückwärtsrangieren mit einem Anhänger...

  1. #1 Meinhard, 10.07.2006
    Meinhard

    Meinhard Guest

    Moin Leut's
    Habe seit kurzem diesen Scorpio (WF0AXXGAGAPC31487) und von Ford-Technik null Ahnung. Beim rückwärtsrangieren mit einem Anhänger kochte mir jetzt der Ausgleichsbehälter der Kühlung, Anzeige im Armaturenbrett berechtigterweise über Rot. Die Ventilatoren sind aber nicht angelaufen. Habe dann mal den Stecker von dem Schalter abgezogen. Dieser hat vier Kontakte, von denen zwei bei eingeschalteter Zündung eine Spannung von ~0,23V aufwiesen?!? Der schalter an sich hatte beim Messen aller Kombinationen der vier Kontakte keinen Durchgang oder einen meßbaren Widerstand. Ich vermute nun einen defekten Schalter, was haltet Ihr davon?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meinhard, 10.07.2006
    Meinhard

    Meinhard Guest

    :?
    achso, ich vergaß, es ist die 2,0 DOHC-Maschine
    8)
     
  4. #3 Meinhard, 15.07.2006
    Meinhard

    Meinhard Guest

    So, nu geht's weiter. Ich habe beim Ford-Händler meines Mißtrauens angerufen, Modell, Bj, Motor, Fahrgestellnr durrchgegeben und nach dem Schalter, der die Kühlerventilatoren steuert, gefragt. 'Jo, kein Problem, haben wir da, 17,77Euronen. Ich also hin (allerdings ohne den Scorpio, da Firmenwagen), schau mir den Schalter an, hmmm, der hat ja nur zwei Kontakte. 'Jajaa, schon richtig, der sitzt direkt im Kühler unten rechts, wenn man davor steht.' Okay, der Mann muß wissen, was er sagt. Daheim untersuch ich meinen Kühler genauestens von oben und unten, DA IST KEIN SCHALTER! Und deer Schalter, von dem ich eingangs schrieb, sitzt am Motorblock, unter der Luftzufuhr der Einspritzanlage, in dem oberen Abgang vom Kühler.
    Sicherungen sind alle okay, werde heute nachmittag mal die Stecker der Ventilatoren abziehen und den Ventis direkt Strom geben, um zu sehen, ob die i.O. sind.
    Hat jemand sonst noch Tipps für mich? DANKE
     
  5. #4 OHCTUNER, 16.07.2006
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.889
    Zustimmungen:
    34
    Vier Kontakte am Schalter sind eigentlich richtig , da zwei Ventis und die werden einzeln geschaltet , wo da der Schalter sitzt mußt du halt schauen , die Version im Kühler gab es auch !
     
  6. #5 Meinhard, 17.07.2006
    Meinhard

    Meinhard Guest

    aha, danke schonmal!
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Meinhard, 23.07.2006
    Meinhard

    Meinhard Guest

    So, auch auf die Gefahr hin, Euch zu nerven, die Story geht weiter. Habe also ,nach einiger Lektüre, den eingangs erwähnten Schalter mit vier Kontakten, der direkt im Temperaturregler sitzt, als den richtigen Schalter für die Ventilatoren ausgemacht. Meine anfänglich beschriebenen Messungen waren natürlich Blödsinn. An diesem Stecker liegen zweimal, für jeden Ventilator, 12V an. Nach Überbrückung eines Paares (für einen Ventilator) liegen diese 12V auch am Steckverbinder der Ventilatoren an. Der Ventilator läuft trotzdem nicht! Lege ich aber direkt von Batterie die 12V an den Stecker der Ventilatoren, laufen sie! Ich bin zwar, was Elektrik angeht, nicht unbedarft, aber das ist mir doch 'ne Nummer zu hoch. Danke für jede Idee von Euch!
     
  9. #7 Meinhard, 23.07.2006
    Meinhard

    Meinhard Guest

    Okay Leut's, danke für die Aufmerksamkeit, Problem gelöst.
    Nacdem ich das Plus vom Stecker des Schalters direkt auf den Stecker der Ventilatoren gab und die Masse vom Stecker an Karosserie legte und der Ventilator damit lief, ergab sich die Schlußfolgerung, das irgendwo wohl die Masse verloren geht. Nach längerer Suche fand ich auch ein braunes Kabel mit einer Unterlegscheibe, welches wohl in früheren Zeiten mal an Karosserie geschraubt war. Dieses wieder angeschraubt und alles läuft. Jaajaa, immer diese Masse! :roll: :lol:
     
Thema:

Kühlerventilatoren '93er Scorpio

Die Seite wird geladen...

Kühlerventilatoren '93er Scorpio - Ähnliche Themen

  1. Ford Scorpio Cosworth BOB Motorkabelbaum+Steuergeräte

    Ford Scorpio Cosworth BOB Motorkabelbaum+Steuergeräte: Biete nach steuerkettenriss Motorkabelbaum+Steuergeräte sowie Innenraumkabelbaum+getriebe und kardan. Karosserie,leder, Scheinwerfer,Motorblock...
  2. Bestand Ford Scorpio

    Bestand Ford Scorpio: Bestand an Ford Scorpio Modellen in Deutschland zum 01.01.2016 Laut KBA.Gelistet nach Typ Schlüssel....
  3. Biete Ford Scorpio II an bastler

    Ford Scorpio II an bastler: Biete hier meinen Ford Scorpio II Limousine BJ 1996 PS 147 Ausstatung Ghia Rost an geringen Stellen. Biete ihn ohne Garantie an nur an Bastler,...
  4. Suche Scorpio Mk2 Karosse oder Unfall

    Scorpio Mk2 Karosse oder Unfall: Hallo zusammen, suche eine Mk2 (Frogeye) Karosse, egal ob Limosine oder Kombi. Karosse kann auch gerne im schlechten Zustand sein (Motor und...
  5. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Scorpio gekauft, lief unruhig im Leerlauf, gelöst

    Scorpio gekauft, lief unruhig im Leerlauf, gelöst: Hallo Scorpiofreunde, habe vor drei Monaten einen Scorpio gekauft und wollte mich jetzt hier anmelden und kurz vorstellen. Ich brauchte...