Kühlerwassertemperaturanzeige verhält sich komisch

Diskutiere Kühlerwassertemperaturanzeige verhält sich komisch im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen, die Suchfunktion gibt nicht viel her, deshalb frage ich euch mal direkt. Wie man an meiner Signatur sieht, dreht es sich um...

  1. #1 Kenny, 21.11.2007
    Zuletzt bearbeitet: 21.11.2007
    Kenny

    Kenny Benutzer

    Dabei seit:
    16.05.2006
    Beiträge:
    202
    Zustimmungen:
    2
    Hallo zusammen,

    die Suchfunktion gibt nicht viel her, deshalb frage ich euch mal direkt.

    Wie man an meiner Signatur sieht, dreht es sich um einen GFJ mit der 1.1er Maschine. Neuerdings passiert etwas komisches: Die Anzeige der Kühlerwassertemperatur hat eine kleine Macke und ich kann es mir nicht ganz erklären, was das soll.

    Das Problem trat anfangs nur sporadisch auf. Ich bin losgefahren, der Motor war gut durchgekühlt, nach einiger Zeit wurde er war und die Anzeige für das Kühlerwasser befand sich im normalen Bereich. Dann stellt ich den Wagen ab, für etwa ein, vielleicht zwei Stunden, bin dann weitergefahren und plötzlich ging die Anzeige in den roten Bereich. Es gab aber sonst keine Veränderung, kein Leistungsverlust, kein Kühlerventilator der hektisch läuft, die Heizung wurde nicht wärmer als sonst, also nichts, was darauf hindeutet, dass die Pumpe ausgefallen ist oder man Kühlwasser verliert. (Übrigens ist genug Kühlwasser vorhanden)

    Da ich zur Zeit keine Zeit habe den Wagen in die Werkstatt zu bringen und den dort einen Tag zu lassen, habe ich erstmal nicht nachgeforscht was es sein könnte.

    Neuerdings gibt es das Spielchen auch mit durchgekühltem Motor, deshalb habe ich mich mal ein wenig unter der Haube umgesehen. Der Kühler ist nach einiger Zeit fahrt warm, d.h. Kühlwasser wird gepumpt. Ausserdem habe ich es mir mal erlaubt einen blauen Stecker abzuziehen, der links an einem Teil der Kühlerschläuche sitzt (entweder Strom für die Pumpe oder den Temperatur-Sensor). Der steht im Wasser, also die Kontakte schwimmen, was unweigerlich zu einem Kurzschluß führen durfte. Was passiert, wenn man den trocken legt, habe ich natürlich noch nicht ausprobiert, dafür war es mir dann doch schon zu dunkel.

    Irgendwelche Ideen?

    edit:
    Also, wenn ich mich nicht irre, hatte ich den Stecker von sowas hier in der Hand:
    http://www.oscaro.com/popup.asp?tit...t : 33425&image=/media/JPG/zoom/240/33425.jpg

    Und mein französisch ist gut genug um Temperaturfühler zu erkennen ;)
    Und da oben stand das Wasser drin, wie auch immer das da rein gekommen sein mag. Bin doch schon länger nicht mehr durch einen Fluß gefahren...

    edit2:
    Da ist garnichts nass, aber ich hatte den falschen Stecker in der Hand, nämlich den Stecker für den Temperaturschalter (für den Lüfter, vermute ich). Sollte das der Stecker für den Lüfter sein, so müsste der dauernd laufen, wenn der Kühlwasser zu warm wäre, macht er aber nicht. Also ist es vermutlich der Temperatursensor, der zu warm wird. (Den habe ich übrigens jetzt wirklich gefunden)
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.523
    Zustimmungen:
    152
    Fahrzeug:
    Focus ST 2016
  3. Kenny

    Kenny Benutzer

    Dabei seit:
    16.05.2006
    Beiträge:
    202
    Zustimmungen:
    2
    Oh, danke für den Link, der ist ja praktisch.


    Ich bin mir immernoch nicht sicher, ob es wirklich der Sensor ist. Muss ich mal durchmessen...
     
  4. #4 STan_Becker, 25.11.2007
    STan_Becker

    STan_Becker Captain Cobra

    Dabei seit:
    15.04.2007
    Beiträge:
    536
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier TDCI 2.0 Style von 2007
    Tausch mal den Temepraturseonsor, son ähnliches Problem hatte ich auch mal. ( Lass dich nicht dazu hinreißen erst dei Wasserpumpe zu tauschen und dann den Sensor, nimm erst den Sensor )
     
  5. Kenny

    Kenny Benutzer

    Dabei seit:
    16.05.2006
    Beiträge:
    202
    Zustimmungen:
    2
    Jetzt funktioniert der Sensor plötzlich wieder richtig?! Ich werde aus dem Ding nicht schlau... dabei habe ich nur den Stecker mal abgezogen und wieder drangesteckt? Wurde das Auto vielleicht von Microsoft gebaut?
     
Thema:

Kühlerwassertemperaturanzeige verhält sich komisch

Die Seite wird geladen...

Kühlerwassertemperaturanzeige verhält sich komisch - Ähnliche Themen

  1. 190PS 8 Gang Automatik .. wenn kalt komisch....

    190PS 8 Gang Automatik .. wenn kalt komisch....: Hallo wieder mal... Frage an die 190PS 8Gang- Automatik- Fahrer/Innen: Heute morgen hatte es bei uns 1°C. Auffällig ist das Phänomen ab etwa...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Komische Lenkradbewegungen

    Komische Lenkradbewegungen: Hallo guten Abend, ich bin heute über eine extrem schlechte Straße gefahren. Dabei ist mir aufgefallen dass die Unebenheiten der Straße in...
  3. Komischer gestank

    Komischer gestank: Hallo..Leute. Ich habe da mal eine Frage die kann komisch klingeln ist aber für mich aber gar nicht lustig da ich es nicht mehr ertragen kann. Ich...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Komischer Stecker & FoMoCo Nokia Steuergerät

    Komischer Stecker & FoMoCo Nokia Steuergerät: Hallo! Ich habe in meinem Fiesta 1.4 Style hinter dem Handschuhfach einen nicht zuzuordnenden Stecker (siehe angefügtes Bild) und ein FoMoCo...
  5. Komisches Pfeifen?

    Komisches Pfeifen?: Moin moin, Mein geliebter essi hat mal wieder ein weh wehchen ... Unswar erkläre ich mal die "symptome". Bin auf der Hinfahrt gute 20km auf...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden