Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Kühlleistung der Klima lässt nach 10-15 Min nach

Diskutiere Kühlleistung der Klima lässt nach 10-15 Min nach im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute, bei meinem Mondeo (1,8l, 110PS) mit Klima-Autom. lässt die Kühlleistung nach ca. 10-15 Min. nach bzw. hört auf zu kühlen. Das...

  1. TÜFT

    TÜFT Neuling

    Dabei seit:
    14.05.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Bj. 2003, 1,8 (110PS)
    Hallo Leute,

    bei meinem Mondeo (1,8l, 110PS) mit Klima-Autom. lässt die Kühlleistung nach ca. 10-15 Min. nach bzw. hört auf zu kühlen. Das Gebläse läuft zwar unvermindert weiter, aber es kommt nur noch lauwarme Luft aus den Düsen. Also war ich am Samstag daher bei A.T... und habe einen Klima-Check machen lassen. Ergebnis: Es haben ca. 300gr. Kühlmittel gefehlt und der Druck der Anlage war zu niedrig.

    Die meinten dann, dass es daran gelegen haben müsste, Druck und Mittel zu wenig, schaltet die Klima (Kompressor) automatisch ab um keinen Schaden zu nehmen und die Klima müsste jetzt wieder funktionieren.

    Bingo, habe ich mich dann schon gefreut aber leider zu früh... Am Sonntag, Familienausflug und nach einer viertel Stunde das selbe wieder...

    Bei A.T... haben die noch gemeint, es könnte aber auch ein defektes Relais sein, oder der Kompresson könnte kaputt sein, usw.

    Hatte das von Euch auch schon jemand und kann mir jemand sagen. ob man das evtl. auch selber was nachschauen, bzw. den Fehler eingrenzen kann??

    Gruß und Danke schon mal.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Al3xander, 07.06.2010
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    785
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    ist zwar unwahrscheinlich, ist aber schnell kontrolliert: schau mal nach, ob dein kühlerlüfter funktioniert. als der bei mir kaputt war, hat sich die klimaanlage auch abgeschaltet, weil ihr zu warm wurde (bevorzugt im stand, auf der bahn funktionierte sie durch den kühlenden fahrtwind einwandfrei)

    vielleicht auch der berüchtigte magnetschalter? (siehe forumssuche)
     
  4. #3 Montgommery, 07.06.2010
    Montgommery

    Montgommery Benutzer

    Dabei seit:
    15.01.2010
    Beiträge:
    93
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo III B4Y 1,8l
    Mein beileid, die Problematik kenne Ich. Bei mir war es die Klimakupplung....nur dummer weise gibt es das Ding nur im "Ultrabundle" mit Klimakompressor.
    Kostenpunkt: so um den 1000er -.-#.
    Eventuell bekommst du aber auch irgendwo ne Gebrauchte einzeln, falls die es ist.Ich hatte zum Glück noch Garantie.


    Aso...und lass besser die Finger von ***..bislang habe Ich da noch keinen gesehen der was auf dem Kasten hatte bzw. nicht irgendwas reparieren wollte, was garnicht kaputt war. Obendrein ist mein Freundlicher sogar günstiger^^
     
  5. #4 t.gabriel, 07.06.2010
    t.gabriel

    t.gabriel Benutzer

    Dabei seit:
    28.03.2006
    Beiträge:
    52
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo 2,0 EcoBost Titanium 08/2011
    Wenn der Spalt der Kompressorkupplung zu groß ist, was bei deinem Fehler sehr wahrscheinlich ist, kann der eingestellt werden. Ist im TIS von Ford als Reparaturanleitung genau beschrieben.
    Der Spalt muß 0,35 bis 0,75mm sein. Ist er größer. tritt genau dein Problem auf.
     
  6. TÜFT

    TÜFT Neuling

    Dabei seit:
    14.05.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Bj. 2003, 1,8 (110PS)
    Hallo Leute,

    vielen Dank für Eure tollen Beiträge und Tipps. Die Klima geht jetzt zwischenzeitlich überhaubt nicht mehr, d.h. es ist wohl definitiv die Magnet-Kupplung. Nach dem Einschalten kühlt sie erst gar nicht, erst wenn ich mit einem langen Schraubenzieher vorne auf die Kupplung am Kompressor klopfe rastet die Kupplung ein und der Kompressor kann seine Arbeit machen... Ich weiß jetzt leider nicht, ob man die Kupplung so jetzt noch einstellen kann oder ob die vollig hin ist. Ich habe auch keine TIS gefunden.
    Könnt Ihr mit da weiter helfen, ob man diesen Fehler noch beheben kann bzw. einen Tipp geben wie man beim einstellen vorgeht??

    Viele Grüße und Danke
     
  7. #6 munkmill, 12.07.2010
    munkmill

    munkmill Benutzer

    Dabei seit:
    22.12.2007
    Beiträge:
    220
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo MK4 Turnier, 2013, 1.6l EcoBoost
    Wie t.gabriel schon beschrieben hat, wird es wohl daran liegen, dass das Spaltmaß zwischen Riemenscheibe und Mitnehmerscheibe zu groß ist.

    Mich hat die Reparatur damals 50 EUR gekostet (nur Arbeitslohn), da man wohl die Riemenscheibe abnehmen kann, dort einen Distanzring findet und diesen entweder komplett entfernt oder gegen eine dünner Unterlegscheibe tauscht.

    Bei meinem tut die Klima seitdem problemlos....
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Kühlleistung der Klima lässt nach 10-15 Min nach

Die Seite wird geladen...

Kühlleistung der Klima lässt nach 10-15 Min nach - Ähnliche Themen

  1. Instrumentenbeleuchtung fällt nach 10 sek. aus

    Instrumentenbeleuchtung fällt nach 10 sek. aus: Hallo ich brauche Rat. Bei meinem Mondeo Turnier MK3 BMY geht beim Einschalten der Beleuchtung nach einigen Sekunden die Instrumentenbeleuchtung...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Tempomat lässt sich nicht aktivieren

    Tempomat lässt sich nicht aktivieren: Guten Tag Bei meinem Focus MK2 Turnier (Baujahr 2007) lässt sich der Tempomat nicht aktivieren. Was ich bisher gemacht habe: - Taster auf...
  3. Fusion Facelift (Bj. 05-12) JU2 Klima reinigen mit LM 4087

    Klima reinigen mit LM 4087: Hallo, ich habe einmal den LM 4087 Reiniger und den aus der Dose für den Fußraum... jetzt frag ich mich gerade ob ich den Verdampfer überhaupt...
  4. Ford Focus Turnier lässt sich nicht aufsperren

    Ford Focus Turnier lässt sich nicht aufsperren: Hallo ihr Lieben, ich hoffe, ihr könnt mir helfen? Ich habe mir vor drei Monaten einen gebrauchten Ford Focus Turnier 1.6 Ti-VCT Baujahr 2013...
  5. Leistungsverlust und nicht über 4000 u/min die Ansaugbrücke

    Leistungsverlust und nicht über 4000 u/min die Ansaugbrücke: Hallo, mein Mav. hat Leistungsverluste ( gefühlte 100 ps ) und stottert bei konstanten 80 km/ h. Der freundliche F. sagte mir heute: es sei das...