Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Kühlmittel

Diskutiere Kühlmittel im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Gemeinde, Problem mit meinem Kühlwasserkreislauf. Motor umd Heizung funktionieren ganz normal, ebenso auch die Temperaturanzeige. Was mir...

  1. #1 virusx5, 29.01.2013
    virusx5

    virusx5 Benutzer

    Dabei seit:
    13.12.2008
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier/96/90PS/Benzin
    Hallo Gemeinde,

    Problem mit meinem Kühlwasserkreislauf. Motor umd Heizung funktionieren ganz normal, ebenso auch die Temperaturanzeige.
    Was mir jetzt Sorgen bereitet ist folgendes ... Das Wasser im Ausgleichsbehälter sowohl Zulauf- und Ablaufschlauch bleiben kalt/warm. Der Kreislauf im Motor ist aber entsprechend heiß.
    Wenn der Motor jetzt überhitzen würde, müsste doch folglich auch die Temperaturanzeige hochgehen !?

    Was funktioniert hier nicht richtig :gruebel:
     
  2. #2 vanguardboy, 29.01.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.143
    Zustimmungen:
    33
    Fahrzeug:
    Fiesta JH1 1.3l
    Kommt aus den Kleinen schlauch am Ausg. behälter wasser im leerlauf raus?
     
  3. #3 virusx5, 29.01.2013
    virusx5

    virusx5 Benutzer

    Dabei seit:
    13.12.2008
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier/96/90PS/Benzin
    Ziemlich wenig :skeptisch:
     
  4. #4 vanguardboy, 29.01.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.143
    Zustimmungen:
    33
    Fahrzeug:
    Fiesta JH1 1.3l
    Kommt da mehr raus wenn du gas gibst ?
     
  5. #5 virusx5, 29.01.2013
    virusx5

    virusx5 Benutzer

    Dabei seit:
    13.12.2008
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier/96/90PS/Benzin
    Ich muß jetzt für drei Tage weg, gebe am Wochenende Bescheid.
     
  6. #6 virusx5, 02.02.2013
    virusx5

    virusx5 Benutzer

    Dabei seit:
    13.12.2008
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier/96/90PS/Benzin
    Habe die Anlage jetzt nochmal überprüft, es kommt kein Wasser aus dem kleinen Schlauch. Habe den Schlauch mal beidseitig abgeklemmt, frei ist er jedenfalls. Am Kühlwasserflansch des Thermostats tritt ebenfalls Wasser aus. Ob das Thermostat jetzt öffnet und schließt, kann ich leider nicht sagen (wie kann man das überprüfen?).

    Bin immer noch ratlos, oder ist es das Thermostat ??
     
Thema:

Kühlmittel

Die Seite wird geladen...

Kühlmittel - Ähnliche Themen

  1. Kühlmittel-Temperaturfühler 1,8L Duratec FFV

    Kühlmittel-Temperaturfühler 1,8L Duratec FFV: Hallo, bin neu in diesem Forum und habe da ein Problem: wo genau befindet sich der Kühlmittel-Temperatursensor beim 1,8L Duratec-Motor, 125 PS....
  2. Kühlmittel verschwindet

    Kühlmittel verschwindet: Hallo alle zusammen, Ich melde mich jetzt mal so als wirklich "typisch Frau" mit folgendem Problem : Mein Fiesta, Bj 2008 (das ist auch schon...
  3. Kuga I (Bj. 08-13) DM2 Kühlmittel überhitzt

    Kühlmittel überhitzt: Servas Leute, Bin heute auf dem weg nach hause mit meinem Kuga 08 2.0tdci gefahren bei tempo 160kmh wollte ich den tempomat einstellen... der ging...
  4. Kühlmittel

    Kühlmittel: Hallo Leute, kann mir von euch jemand sagen welches Kühlmittel in den Transit L1H1 Bj 2005 2,4 Liter TDCI rein kommt? Das Orange oder das Blaue?
  5. Grand C-MAX (Bj. 10-**) DXA Kühlmittel erneuern?

    Kühlmittel erneuern?: Hallo. Am C-Max meines Vaters ist eine große Wartung fällig (4 Jahre/80000 km). Motor ist ein 1.6 TDCi. Wann ist das Kühlmittel fällig und was...