Focus 3 Facelift (Bj. Okt.14-**) DYB Kühlmitteltemperatur 1.0 EcoBoost

Diskutiere Kühlmitteltemperatur 1.0 EcoBoost im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, ich habe seit ein paar Monaten das Phänomen, dass mein 1.0 EB laut Temperaturanzeige die Betriebstemperatur nicht mehr hält. Die...

  1. M3MPS

    M3MPS Benutzer

    Dabei seit:
    14.06.2016
    Beiträge:
    32
    Zustimmungen:
    3
    Fahrzeug:
    2019 Fiesta Mk8 ST-Line 1.0 EcoBoost, 103 kW
    Hallo zusammen,

    ich habe seit ein paar Monaten das Phänomen, dass mein 1.0 EB laut Temperaturanzeige die Betriebstemperatur nicht mehr hält.
    Die Temperatur schwankt je nach Last immer zwischen "Betriebstemperatur" und dem Strich darunter.
    Ich fahre im Moment ca. 350 km in der Woche, davon immer mindestens 20 km am Stück, trotzdem sagt mir der Bordcomputer unter dem Menüpunkt EcoMode "63 % Fahrten mit kaltem Motor".
    Ich hatte es auch schon, dass nach knapp 150 km Autobahnfahrt am Stück in einer Autobahnbaustelle bei ca. 90 km/h im 6. Gang die Temperaturanzeige wieder von der Betriebstemperatur abfiel.
    Die Tage wollte ich nochmal mit dem Testmodus die genaue Temperatur über das KI auslesen.

    Für nächsten Mittwoch ist ein Werkstatttermin vereinbart. Mein Verdacht: Temperatursensor oder Thermostat.
    Gibt es in dem Bereich bekannte Schwachstellen beim 1.0 EcoBoost? Der Motor hat bereits den überarbeiteten Schlauch und die elektrische Zusatzkühlmittelpumpe.

    Vielen Dank vorab für eure Lösungsansätze.

    Gruß Stefan
     
  2. M3MPS

    M3MPS Benutzer

    Dabei seit:
    14.06.2016
    Beiträge:
    32
    Zustimmungen:
    3
    Fahrzeug:
    2019 Fiesta Mk8 ST-Line 1.0 EcoBoost, 103 kW
    Sorry für den Doppelpost. Ich habe die Temperatur jetzt über eine Strecke von 20 km ausgelesen.

    Das Maximum, was ich erreichen konnte, waren 80 Grad und das auch nur in Beschleunigungphasen. Sonst pendelt die Temperatur zwischen 72 und 77 Grad.
    Das kann in meinen Augen nicht normal sein. Ab welcher Temperatur öffnet das Thermostat den Weg zum großen Kreislauf?

    Würde mich über Antworten freuen.

    Gruß Stefan
     
  3. #3 Punisher, 15.09.2017
    Punisher

    Punisher Guest

    in der regel so zwischen 88 und 92
    aber das kann je nach einbauposition des thermostats auch anders sein
    bei diesen neuen luftpumpenmotoren
    weiß man das nie so genau ob die regel zutrifft oder nicht
    aber 72-77 sehe ich auch als etwas wenig an
    80° müste der motor mindestens erreichen
     
    M3MPS gefällt das.
  4. #4 Schrauberling, 15.09.2017
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.141
    Zustimmungen:
    489
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    also mein 1.0 ist im Normalbetrieb immer über 90 ° zu 95% im Bereich 92-96° bei Starker Beschleunigung geht er auch mal auf 99° hoch und wenn man lange lange rollen lässt auch mal auf 90°, bei 93 ° öffnet bzw. schließt die Kühlerjalousie im Stand. Da scheint bei dit was nicht zu stimmen
     
    M3MPS gefällt das.
  5. M3MPS

    M3MPS Benutzer

    Dabei seit:
    14.06.2016
    Beiträge:
    32
    Zustimmungen:
    3
    Fahrzeug:
    2019 Fiesta Mk8 ST-Line 1.0 EcoBoost, 103 kW
    Danke für eure Antworten.
    Das bestätigt meine Vermutung, dass die Betriebstemperatur im ähnlichen Bereich, wie bei meinem vorherigen Focus Mk1 liegen muss.
    Neuer "Negativrekord" 250 km und 4 Tage seit dem letzten Reset: "100 % Fahrten mit kaltem Motor".
    Den Kühlmittelstand habe ich vorsichtshalber auch nochmal überprüft, dieser liegt jedoch bei der Markierung "Max".
     
  6. #6 Schrauberling, 15.09.2017
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.141
    Zustimmungen:
    489
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    lass den Wagen an und im Leerlauf etwas warmlaufen und schau mal bei 40-50° ob der Kühlerschlauch auch schon leicht warm wird
     
    M3MPS gefällt das.
  7. BoeBoe

    BoeBoe Forum Profi
    Moderator

    Dabei seit:
    26.06.2011
    Beiträge:
    3.221
    Zustimmungen:
    218
    Fahrzeug:
    Focus MK3 / Ford B-Max
    Beim meinem war schon das Thermostat defekt. Laut Anzeige selten über 60 grad. Laut Diagnose Max. 70 grad
     
    M3MPS gefällt das.
  8. #8 Schrauberling, 15.09.2017
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.141
    Zustimmungen:
    489
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    ok, wusste ich nicht, dass das ein Problem ist
     
  9. #9 bonsaiausl, 15.09.2017
    bonsaiausl

    bonsaiausl Benutzer

    Dabei seit:
    19.02.2017
    Beiträge:
    69
    Zustimmungen:
    11
    Fahrzeug:
    FoFo Bj 2016, 1,0 L 125 PS, Automatik,
    Ein Thermostat öffnet beim PKW normalerweise bei Temperaturen über 83° und schließt wieder bei 79°. Solche Differenzen wie bei dir deuten auf ein ständig offen stehenden Thermostat. Aber, da die Bordelektronik Temperaturen über 55° nicht mehr als Kalt wertet, scheint sich auch der Sensor verabschiedet zu haben. Oder gbts bei euch so nette kleine Tierchen mit scharfen Zähnen?. Die fragen nicht, ob dieser Draht noch gebraucht wird. Könnte auch möglich sein.
    Hast du erhöhten Spritverbrauch seit dem die Anzeigewerte so niedrig sind? Hast du Ölverbrauch seit dem? Leistungsverlust? Kühlwasserverlust?
     
    M3MPS gefällt das.
  10. #10 Punisher, 16.09.2017
    Punisher

    Punisher Guest

    öffnungstemperatur vom thermostat beim 1,0 ecobums liegt bei 92°C
     
    M3MPS gefällt das.
  11. M3MPS

    M3MPS Benutzer

    Dabei seit:
    14.06.2016
    Beiträge:
    32
    Zustimmungen:
    3
    Fahrzeug:
    2019 Fiesta Mk8 ST-Line 1.0 EcoBoost, 103 kW
    Marderbesuch hatte ich vor einem halben Jahr mal. Danach wurde der komplette Motorraum auf links gedreht, aber kein Schaden gefunden. Seitdem ist der Motorraum auch zur Abwehr nach dem Weidezaunprinzip "bewaffnet", die Gefahr eines erneuten "Besuchs" somit vermindert.

    Angenommen das Sensorkabel wäre beschädigt, sollte die Temperaturanzeige dann nicht komplett still stehen? Zumindest im Testmodus war der Temperaturverlauf für mich absolut nachvollziehbar und ohne große Sprünge von beispielsweise 10 °C innerhalb weniger Sekunden.

    Der Spritverbrauch kommt mir jetzt nicht wahnsinnig erhöht vor, auch der Momentanverbrauch bei gleichbleibender Geschwindigkeit ist für meine Begriffe in Ordnung. Die Werksangabe habe ich mit meinem Streckenprofil ohnehin nie geschafft.
    Der Ölverbrauch ist bei dem Motor von Anfang an unauffällig und per Peilstab nicht messbar.
    Leistungsverlust ist auch nicht vorhanden und seitdem bei der letzten Inspektion im April das Kühlmittel auf "Max" aufgefüllt wurde, hat sich dahingehend auch nichts verändert.

    @BoeBoe: Danke für deine Bestätigung, dass das Thermostat scheinbar eine Schwachstelle ist.
     
  12. #12 bonsaiausl, 16.09.2017
    bonsaiausl

    bonsaiausl Benutzer

    Dabei seit:
    19.02.2017
    Beiträge:
    69
    Zustimmungen:
    11
    Fahrzeug:
    FoFo Bj 2016, 1,0 L 125 PS, Automatik,
    Ne, alles gut. Wenn nämlich noch einer der aufgezählten Verluste dabei gewesen wäre, hätte es auch die Kopfdichtung sein können. Kannst du so also mal ausschließen. Ja, da bleiben Thermostat übrig oder halt die Elektronik. Ist jetzt nicht so ganz gesichert nachzuvollziehen, aber bei kalter Maschine müsste der Verbrauch höher sein. Deswegen auch die Frage nach Verbrauch.. Es wäre also auch denkbar, das nur die Elektronik spinnt im Bereich der Messwertausgabe. Da kommen dann falsche Anzeigen raus und das BCM sagt dann auch was von Kaltfahrten, aber das Motorsteuergerät bekommt eventuell andere Daten. Wäre nur über die Schnittstelle auszulesen, wenn du beim Freundlichen bist.
     
    M3MPS gefällt das.
  13. #13 Schrauberling, 16.09.2017
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.141
    Zustimmungen:
    489
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    deswegen soll er ja mal bei 45-50 ° an den Kühlerschlauch fassen
     
    M3MPS gefällt das.
  14. M3MPS

    M3MPS Benutzer

    Dabei seit:
    14.06.2016
    Beiträge:
    32
    Zustimmungen:
    3
    Fahrzeug:
    2019 Fiesta Mk8 ST-Line 1.0 EcoBoost, 103 kW
    Danke für eure Hinweise. Ich werde das am Montag mal ausprobieren. Mal sehen, was am Mittwoch dann letzten Endes mein FFH meint.
     
  15. M3MPS

    M3MPS Benutzer

    Dabei seit:
    14.06.2016
    Beiträge:
    32
    Zustimmungen:
    3
    Fahrzeug:
    2019 Fiesta Mk8 ST-Line 1.0 EcoBoost, 103 kW
    So, nachdem ich den ursprünglichen Termin nicht wahrnehmen konnte, war ich heute wegen des Problems bei meinem FFH.

    Die hierbei ausgelesenen Temperaturwerte deckten sich mit denen, die ich über das Kombiinstrument ermitteln konnte.
    Heißt: Im Stand bei erhöhtem Leerlauf maximal 80 °C, in Verbindung mit Klimaautomatik eingestellt auf 28 °C deutliches Sinken der Temperatur bis runter auf 67 °C.
    Während der Fahrt Schwankungen im 70er-Bereich.

    Als Ursache wurde das Thermostat festgestellt und getauscht. Jetzt erreicht der Wagen zügig seine Betriebstemperatur und hält diese auch unabhängig von Motorlast und Einstellung der Klimaautomatik.

    Übrigens: Das Thermostat im Focus 1.0 EcoBoost öffnet laut Aufschrift bei 92 °C und ist bei 106 °C vollständig geöffnet.

    Danke nochmal an alle Beteiligten für die Hilfe.
     
  16. BoeBoe

    BoeBoe Forum Profi
    Moderator

    Dabei seit:
    26.06.2011
    Beiträge:
    3.221
    Zustimmungen:
    218
    Fahrzeug:
    Focus MK3 / Ford B-Max
    Dachte schon ich bin ein Einzelfall
     
Thema: Kühlmitteltemperatur 1.0 EcoBoost
Besucher kamen mit folgenden Suchen
  1. Ford ecoboost Thermostat

    ,
  2. ecoboost thermostat defekt

    ,
  3. ford 1.0 ecoboostmotor sensor kühlmitteltemperatur einbaulage

    ,
  4. focus 3 immer kalt,
  5. 1.0 ecoboost Kühlwasser Verlust mk3 fl,
  6. focus 1.5 tdci kühlwassertemperatur schwankt,
  7. ford ecoboost immer kalt,
  8. ecoboost focus problème durit thermostat,
  9. ford focus 3 kühlerjaliusie,
  10. ford focus ecoboost 2014 bj,
  11. 1 5 ecoboost Thermostat defekt,
  12. 1.0 ecoboost thermostat defekt überhitzt,
  13. 1.0 ecoboost thermostat,
  14. ecoboost 1.0 kühlwasser temperatur
Die Seite wird geladen...

Kühlmitteltemperatur 1.0 EcoBoost - Ähnliche Themen

  1. Getriebeprobleme ecoboost 125

    Getriebeprobleme ecoboost 125: Hallo, beim Fiesta meiner Tochter wurde jetzt innerhalb 2 Monaten 2 Mal das Getriebe von Ford zerlegt und den 2ten und 3ten Gang gewechselt, da...
  2. Motorschaden 1.0 EcoBoost 125Ps

    Motorschaden 1.0 EcoBoost 125Ps: Guten Abend. Ich heiße Thomas und komme aus dem Kreis Reutlingen Ich habe aktuell das Problem dass mein C-Max wohl einen Motorschaden hat. Laut...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB HILFE!! Antriebswelle 1.6 Ecoboost 182PS

    HILFE!! Antriebswelle 1.6 Ecoboost 182PS: Hallo liebe Community, ich habe ein dringendes Problem! Meine Antriebswellen rechts und links müssen erneuert werden. Im Zubehör habe ich...
  4. Fehlercode P0234 Ecoboost 1.0

    Fehlercode P0234 Ecoboost 1.0: Hallo! Gestern auf dem Weg nach Hause beim Überholen kam plötzlich ein Schraubenschlüsselsymbol mit der Bitte: “Motorstörung, bitte Service“,...
  5. Drehmomentbegrenzung 1. und 2. Gang Ecoboost 1.0

    Drehmomentbegrenzung 1. und 2. Gang Ecoboost 1.0: Hallo, ich finde keine Infos im I-Net dazu, deshalb meine Frage: Kann es sein, dass das Drehmoment im 1. und 2. Gang beim 1.0 140 PSler begrenzt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden