Focus 2 (Bj. 04-08) DA3/DB3 Kühlmitteltemperatur zu niedrig bzw. schwankt Focus 2

Diskutiere Kühlmitteltemperatur zu niedrig bzw. schwankt Focus 2 im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, ich bin neu hier im Forum. Mein Problem dauert nun schon länger an. Als erstes meine Autodaten: Focus DA3 Baujahr 2007 Motor 1.6 TI-VCT...

  1. #1 Stan360, 24.02.2015
    Stan360

    Stan360 Neuling

    Dabei seit:
    24.02.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2, Baujahr 2007, Komb, 1.6 TI-VCT i
    Hallo,
    ich bin neu hier im Forum.
    Mein Problem dauert nun schon länger an.

    Als erstes meine Autodaten:
    Focus DA3
    Baujahr 2007
    Motor 1.6 TI-VCT
    Km-Stand 103.000
    Fals ich was vergessen hab bitte nachfragen.

    Es fing im letzten Herbst an, ich war wegen einer Rep. in meiner Werkstatt des Vertrauens.
    Als ich meinen guten wieder abgeholt hab meinte der Mechaniker der die Probefahrt gemacht hat das meine Temperaturanzeige zu niedrig ist und schwankt. Das heißt nicht bei 90°C sondern etwas davor also ca. 80°C.
    Ich habe ehrlich gesagt da nicht so drauf geachtet ob das schon länger so ist.
    Er sagt das es das Kühlmittelthermostat evt. nicht richtig öffnet oder so.

    Ich wollte es erstmal etwas beobachten, als ich dann etwas später auf der Autobahn unterwegs war bei ca. 140 ging die Temp. Anzeige sehr stark zurück fast bis auf 60°C.
    Bin dan sofort langsamer gefahren und dann ging die Anzeige auch wieder hoch, also 80°C .
    Mittlerweile habe ich das Thermostat wechseln lassen.
    Allerdings ist die Anzeige fast unverändert, vielleicht etwas mehr in Richtung 90°C.
    Ein starkes schwanken hatte ich aber nicht wieder.
    Ich finde auch das es gerade sehr lange dauert bis es im Innenraum warm wird.

    Was meint Ihr was es nun noch sein kann.
    Welcher Sensor gibt denn den Wert für die Anzeige, kann auch einfach der kaputt sein?

    Danke für eure Antwort im vorraus

    Grüße
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DreamAMoment, 24.02.2015
    DreamAMoment

    DreamAMoment Neuling

    Dabei seit:
    26.01.2015
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1
    1.6 Zetec
    Baujahr 2000
    5-Tü
    Ich kann leider nur für den Ford Focus MK1 bis 2004 sprechen, denke aber, dass die beiden Autos sich ziemlich ähneln:

    "Welcher Sensor gibt denn den Wert für die Anzeige, kann auch einfach der kaputt sein?"

    Der Zylinderkopfttemperatursensor gibt dem Motorsteuergerät den Wert für die analoge Anzeige.
    Diesen kann man auch über das Service-Menü im Auto auslesen.
    Die analoge Anzeige ist seeeeehr träge.
    Bei meinem Focus befindet sie sich ab ca. 82°C-110°C in Mittelstellung
    Ab 113°C auf 3/4 Stellung und ab 118-120°C im Roten Bereich.

    Der Sensor kann in manchen Fällen kaputt sein, muss aber nicht. Besonders, da er dir noch einen linearen Anstieg der Motortemperatur anzeigt, sollte er noch okay sein.
    Ein kaputter Sensor macht sich gerne in der analogen Anzeige durch Sprünge bemerkbar. Oder die Temperatur ist sofort auf Rot oder bleibt immer Kalt.

    (Hatte dieses berüchtigte Luftblasenproblem - was es bei mir letztendlich doch nicht war - und habe mich viel mit dem Kühlkreis beschäftigt)

    ______________

    Welcher Thermostat wurde verbaut ? 74°C oder 98°C ?
    Dass bei dir die Temperatur auf der Autobahn auf 60°C zurück gegangen ist, ist mit deinem Problem normal, da der Fahrtwind
    eine äußerst wichtige Rolle bei der Kühlmittelkühlung einnimmt!

    Also die Frage ist nun, warum ist dein Kühlmittel so kühl...
    Normalerweise sollte es im Zylinderkopf auf der Autobahn so zwischen 96-104°C heiß sein.
    Was letztendlich von der Temperatur am Kühler vorne ankommt, hängt von verschiedenen Faktoren ab (fährt das Auto -> Fahrtwind oder steht es ?)

    Zum Aufbau des Kühlkreises:


    Thermostat geschlossen: Motorzylinderkopf -> Heizung -> Thermostat -> Motorzylinderkopf
    Thermostat offen: MZK -> Heizung -> Thermostat -> Kühler -> Ausgleichsbehälter -> MZK


    Schon mal probiert, dass Auto im Stand warm laufen zu lassen. Bzw. du kannst damit etwas rumfahren und dann bleibst du einfach mal 5-10min bei laufendem Motor stehen. Kommt dann die Temperatur - analog auf Mittelstellung "90°C" und digital auf ca 92-98°C ?

    Dein alter Thermostat hatte auf jeden Fall ein Schließproblem. D.h. dass immer offen war und der kleine UND große Kühlkreislauf mitgelaufen sind.
    Der Motor hat also lange zum Warmlaufen gebraucht und der Verbrauch war wahrscheinlich auch etwas höher. Zusätzlich verstärkt sich der Verschleiß des Motors, da die nötige Öltemperatur für eine ordentliche Schmierung nicht so schnell erreicht wird. Deswegen hat die Heizung auch so lange gebraucht zum Warm werden.


    Also genug herum erklärt:

    1. Aktiviere die digitale Temperaturanzeige des Zylinderkopfes bzw. Kühlmittels
    2. Fahr mit dem Auto, beobachte dabei den Anstieg der Temperatur (bis wohin steigt sie?)
    3. Stell dich irgendwo hin und lass den Motor weiter laufen. Dann entsteht kein Fahrtwind der zusätzlich kühlt
    4. Schafft es die analoge Anzeige im Stand auf Mittelstellung der analogen Anzeige? Was sagt die digitale Anzeige?
    5. Frag deinen Mechaniker, ob er dir vllt ein 74°C Thermostat eingebaut hat. Das würde erklären, warum die Schwankungen nicht mehr da sind, der Motor aber immer etwas unter 90°C ist

    Poste mal die verschiedenen Temperaturen.
    Ich vermute mal aber, dass ein Thermostat eingebaut wurde, dass zu früh öffnet (74°C anstatt 98°C).
    Wurde spezielle bei Fahrzeugen eingebaut, die zu Motortemperaturproblemen (Überhitzung) neigen.


    Entschuldige bitte, falls sich die digitale Temperatur bei dir nicht so auslesen lässt.
    "Service Menü Ford Focus MK2" bei Google eingeben, könnte aber dann die Lösung sein :)

    ______

    Auslesen der Digitaltemperatur:

    "Service-Menü im Display des Tageskilometerzählers
    Zum Aktivieren des Service-Menüs wie folgt vorgehen :
    1.: Zündschlüssel ins Schloss stecken. (Position 0)
    2.: Mit der linken Hand den Rückstellknopf des Tageskilometerzählers drücken UND GEDRÜCKT HALTEN.
    3.: Gleichzeitig mit der rechten Hand den Zündschlüssel auf Position II drehen.
    4.: Warten, bis im Display „TEST“ angezeigt wird. Dann SOFORT den Rückstellknopf loslassen.
    5.: Jetzt kann man sich durch Drücken des Rückstellknopfes mehrere Informationen im Display anzeigen lassen.
    Übrigens : Das Service-Menü wird durch Ausschalten der Zündung beendet.

    Angezeigte Codes und ihre Bedeutung :

    GAGE
    Vollausschlag aller analogen Anzeigen
    8888
    Alle LCDs werden angeschaltet
    BULB
    Alle Kontrollleuchten werden angeschaltet
    rXXX
    Anzeige der ROM Version des Kombiinstruments
    EXXX
    Anzeige des nicht flüchtigen Speichers des Kombiinstruments
    DTC XXXX
    Anzeige des gespeicherten Fehlercodes (Fehlercodetabelle siehe unten). Wenn NONE angezeigt wird : kein Fehler gespeichert.
    SPXXXX
    Fahrgeschwindigkeit in Meilen/h
    SPXXXX
    Fahrgeschwindigkeit in Kilometer/h
    TAXXXX
    Motordrehzahl
    FXXX
    Anzeige des Kraftstoffstands (nicht in Liter, sondern in Ohm. Also der Widerstand, den der Tankgeber meldet.)
    XXXC
    Anzeige der Kühlmitteltemperatur

    BATXXX
    Anzeige der Batteriespannung
    Ab-[H oder L]
    Anzeige des ABS Ausfallgrundes
    H = zu hoher Ladestrom oder Batterie , L = Masse
    Eb-[H oder L]
    Anzeige des Eingangssignals der elektr. Bremskraftverteilung
    H = zu hoher Ladestrom oder Batterie , L = Masse
    IL-[H oder L]
    Anzeige der Beleuchtung von Kombiinstrument und Armaturen
    H = EIN , L = AUS
    Cr-[H oder L]
    Anzeige des Anlassersignals
    H = Zündung , L = Masse oder zu hoher Ladestrom
    Hinweis : Hier sind nicht alle Codes des Kombiinstruments aufgeführt !"
     
  4. #3 Stan360, 25.02.2015
    Stan360

    Stan360 Neuling

    Dabei seit:
    24.02.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2, Baujahr 2007, Komb, 1.6 TI-VCT i
    Hi,

    erstmal Danke für die schnelle Antwort!

    also es wurde ein Thermostat Öffnungstemperatur 98°C eingebaut.

    Hab heute mal das Service-Menü aufgerufen und eine kleine Probefahrt gemacht.

    Als das Auto noch aus und kalt war (stand seit gestern Abend) war der digitale wert bei 45 C

    Bin dann ein bissel rumgefahren und dan im Stand weiter laufen lassen.
    Die Temp stieg konstand an bis auf 123 C, nach 10min Stand stieg der Digitale Wert bis auf 133 C

    20150225_173847.jpg


    Bin dan weiter gefahren und im Stadtverkehr stieg die Temp weiter auf 138 C
    20150225_174758.jpg


    Als ich wieder auf die Landstraße kann sank sie wieder auf 125 C

    Die analoge Anzeige war die ganze zeit unverädert.
    Die Werte haben mich sehr beunruhigt.

    Wenn wirklich so hohe Temperaturen erreicht werden kann das doch nicht gut sein.

    Oder habe ich den falschen Wert anzeigen lassen?
     
  5. #4 DreamAMoment, 25.02.2015
    DreamAMoment

    DreamAMoment Neuling

    Dabei seit:
    26.01.2015
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1
    1.6 Zetec
    Baujahr 2000
    5-Tü
    "Als das Auto noch aus und kalt war (stand seit gestern Abend) war der digitale wert bei 45 C"

    Mir scheint, dass der Zylinderkopftemperatursensor kaputt ist und deswegen ein Standardwert im Motorsteuergerät hinterlegt wird, damit das Auto
    weiter bewegt werden kann.
    Kann ja nicht sein, dass das Auto mit ausgeschaltetem Motor und noch kalt vom Vorabend schon 45°C hat.


    Meine Empfehlung:

    - Motorsteuergerät auslesen lassen ... Ist ein Temperatursensor-Fehler hinterlegt?
    -Zylinderkopftemperatursensor wechseln lassen. Kostet nicht so viel.
    Wieder Probefahrt machen. Ist das Problem weg und die Werte unter 120°C passt alles.

    ABER:
    Es kann auch sein, dass die Analoge Anzeige im Tacho defekt ist und dein Motor wirklich so warm ist. Dann hast du aber ein anderes Problem.

    Wenn nicht:


    - Ist das Kühlsystem richtig entlüftet worden? Eine Luftblase im Zylinderkopf beim Sensor kann solche Temperaturen anzeigen lassen.
    - Hört sich der Motor seltsam an?
    - Kocht bzw. dampft das Wasser im Ausgleichsbehälter schon nach 20km?
    - Sind sowohl der Schlauch vom kleinen und großen Kühlkreis heiß (nach 20km -> so hat der Thermostat Zeit zu öffnen)

    Notiz:
    Die Temperatur am Zylinderkopf kann etwas höher sein, als der Motor selbst. bei 60kmh schon 138°C scheint mir aber deutlich zu hoch.
     
  6. #5 Stan360, 25.02.2015
    Stan360

    Stan360 Neuling

    Dabei seit:
    24.02.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2, Baujahr 2007, Komb, 1.6 TI-VCT i
    Wo Sitz denn der Zylinderkopftemperatursensor und kann ich den auch selbst wechseln?
     
  7. #6 DreamAMoment, 25.02.2015
    DreamAMoment

    DreamAMoment Neuling

    Dabei seit:
    26.01.2015
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1
    1.6 Zetec
    Baujahr 2000
    5-Tü
    Uff, das jetzt übers Internet zu erklären :D
    Beim Ford Focus MK1 musst du die Lima rausbauen um ran zu kommen.

    Kleines Zitat von jemandem, der auch ein Problem mit seinem Temperatursensor hatte:

    "Nach 2 Stunden schrauberei am Focusmotor habe ich nun den Temperatursensor gewechselt.
    Der Ingenieur wo den dorthin konstruiert hat gehört geteert, gefedert und aus der Stadt geprügelt.
    Selbst wenn man alles davor wegschraubt braucht man japanische Winkelfinger um an den vermalledeiten Sensor mit dem Schraubenschlüssel zu gelangen.
    Aber am Ende hat es dann doch noch hingehauen.
    Ganz entgegen der Meinung meines fFH war es doch der Temp.sensor der zu der Störung der Temperaturanzeige geführt hat.(laut Ford wäre beim Focus noch nie einer defekt gewesen, ich wäre der Erste der meint das Teil sei defekt !) Zudem war ich echt überrascht wie die Karre jetzt wieder durchzieht. War seit geraumer Zeit beim Beschleunigen immer etwas zäh, nun ist es ein Unterschied wie Tag und Nacht.
    Vermutlich gab der Sensor nur Ohmwerte für lauwarm oder was weiß ich aus. Um den normalen Motorbetrieb aufrecht zu erhalten hat es scheinbar gereicht. Auto lief soweit ganz normal, auch der Spritverbrauch lag mit 8,5 L in der Stadt und Schnellstrasse im grünen Bereich."

    Vielleicht hilft es dir für den Ford Focus MK2 das[FONT=Georgia, Times New Roman, Times, serif] Ford Technical Information System (TIS)[/FONT] zu suchen. Dort wird detailiert erkärt, wo was ist.
     
  8. #7 Stan360, 27.02.2015
    Stan360

    Stan360 Neuling

    Dabei seit:
    24.02.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2, Baujahr 2007, Komb, 1.6 TI-VCT i
    Hab mich heute mal auf die suche gemacht wo den der Temperatur Sensor bei mir ist.

    Unterhalb der Zündspule habe ich ihn entdeckt. :)

    1.jpg

    Um dran zu kommen muss man nur die Zunspule ausbauen.
    Ich hab dann mal den Stecker ab gemacht und dan den digitalen Wert im Tacho aufgerufen, um herauszufinden ob es der richtige ist.
    In der Anzeige waren dan nur drei Striche weil ja kein Wiederstand mehr gemessen werden konnte.
    Also geh ich mal davon aus das das der richtige ist.

    20150226_151902.jpg

    Jetzt frag ich mich nur noch warum so viel von dem Gewinde raus guckt.
    Raus geschraubt hab ich ihn nicht, nur den Stecker ab gemacht.

    Fals ich doch am falschen Sensor war dan schreib mir bitte.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 DreamAMoment, 28.02.2015
    DreamAMoment

    DreamAMoment Neuling

    Dabei seit:
    26.01.2015
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1
    1.6 Zetec
    Baujahr 2000
    5-Tü
    Der Gewindeabstand sollte kein Problem darstellen.
    Wenn, dann würde die Temperatur ja niedriger sein und nicht höher ;)


    Es tut mir leid, bin gerade etwas verunsichert. Anscheinend wurde beim MK2 der Zylinderkopftemerpatursensor durch einen Kühlmittelsensor ersetzt.

    Siehe:

    https://www.kfzteile24.de/index.cgi...=&node=102747&lastNodeID=&search=Zylinderkopf

    https://www.kfzteile24.de/images/articles/full/002/J149.JPG

    Du erkennst den Unterschied, der Sensoren an der Spitze :)

    Bei 20 € solltest du ihn einfach mal tauschen und überprüfen.
    Wenn der 19er Gabelschlüssel funktioniert, ist es mit ziemlicher Sicherheit der Kühlmittelsensor.
     
  11. #9 Stan360, 04.03.2015
    Stan360

    Stan360 Neuling

    Dabei seit:
    24.02.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2, Baujahr 2007, Komb, 1.6 TI-VCT i
    Hab heute den Sensor gewechselt, aber leider ohne Veränderung der Anzeigen :(

    Die analoge Anzeige ist unverändert und der digitale Wert auch. :verdutzt:
     
Thema: Kühlmitteltemperatur zu niedrig bzw. schwankt Focus 2
Besucher kamen mit folgenden Suchen
  1. kühlmitteltemperatur sensor ford focus wechseln

    ,
  2. ford focus mk2 kühlmitteltemperatur

    ,
  3. ford transit fehlercode tabelle

    ,
  4. ford focus temperaturanzeige zu niedrig
Die Seite wird geladen...

Kühlmitteltemperatur zu niedrig bzw. schwankt Focus 2 - Ähnliche Themen

  1. Suche Ford Focus mk3 ST Sportsitze Recaro Teileder oder Leder

    Ford Focus mk3 ST Sportsitze Recaro Teileder oder Leder: Suche Ford Focus mk3 ST Sportsitze Recaro Teilleder oder Leder mit Sitzheizung Nur vorne max bis 600.- € Vorne und Hinten max bis 1000.- €
  2. Biete Scheibenwischer A977S Bosch AeroTwin Ford Focus MK2 + Peugeot 207

    Scheibenwischer A977S Bosch AeroTwin Ford Focus MK2 + Peugeot 207: Verkaufe neue originale Bosch AeroTwin Wischer A977S wg Fahrzeugwechsel. Sie passen an den Ford Focus MK2 und Peugeot 207 (siehe Bild). Preis: 12...
  3. Focus ST neue Bremse fällig

    Focus ST neue Bremse fällig: Servus zusammen, Beim meinem Focus ST MK3 FL 250PS sind vorne die Beläge runter, die Scheiben sehen noch relativ gut aus müssen noch nicht...
  4. Biete Biete Focus mk1 RS EDITION & Ghia Exclusiv Vollausstattungsteile

    Biete Focus mk1 RS EDITION & Ghia Exclusiv Vollausstattungsteile: Biete hier einige Teile an, schaut einfach rein! Alle Anzeigen von ICH | eBay Kleinanzeigen [ATTACH]
  5. Focus ST Felgen auf Focus Turnier

    Focus ST Felgen auf Focus Turnier: Hallo, ich möchte gerne folgendes an meinem Focus Turnier 1,6 TDCI Black Magic ändern: - Originale Ford Focus MK2 FL Felgen 8x18" 52,5 ET...