Escort 6 (Bj. 92-95) GAL/ALL/CLX Kühlmitteltemperaturanzeige im Kombiinstrument

Diskutiere Kühlmitteltemperaturanzeige im Kombiinstrument im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Morsche, Ich belaste euch heute mal nit einem neuen Problem:) In meinem Kombiinstrument geht die Anzeige für die Kühlmitteltemperatur nur bis zum...

  1. #1 Taktlo$$1990, 09.08.2012
    Taktlo$$1990

    Taktlo$$1990 Benutzer

    Dabei seit:
    25.01.2011
    Beiträge:
    55
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort VI AAL
    1.4 CVH
    Morsche,
    Ich belaste euch heute mal nit einem neuen Problem:)

    In meinem Kombiinstrument geht die Anzeige für die Kühlmitteltemperatur nur bis zum 1. Buchstaben von NORM, also nur bis zum M und nicht weiter.

    Ich habe kürzlich den Kühlmitteltemperaturgeber gewechselt, und den 2-poligen Stecker geprüft, Spannung liegt bei "Zündung ein" an und Masse hat Durchgang.

    Der Thermoschalter funzt ebenfalls, Kühlerlüfter springt an und das Thermostat arbeitet auch.

    Kann es sein, dass letztendlich nur die Anzeige im Tacho defekt ist?
     
  2. #2 escort-driver, 09.08.2012
    escort-driver

    escort-driver Guest

    Egal wie lange du fährst, wie lange das Auto im stand läuft?
    Auch wenn der Kühlerlüfter angeht? Bleibt immer auf M?
    Dann KI defekt!
     
  3. #3 Taktlo$$1990, 09.08.2012
    Taktlo$$1990

    Taktlo$$1990 Benutzer

    Dabei seit:
    25.01.2011
    Beiträge:
    55
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort VI AAL
    1.4 CVH
    also doch dat Tacho, wollte nur auf Nummer sicher gehen, besten Dank
     
  4. #4 Taktlo$$1990, 14.08.2012
    Taktlo$$1990

    Taktlo$$1990 Benutzer

    Dabei seit:
    25.01.2011
    Beiträge:
    55
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort VI AAL
    1.4 CVH
    Bin jetzt dahinter gekommen. Der 1.4 CVH hat 2 Geber, einen fürs Steuergerät hinten im Ansaugkrümmer und einen vorn im Thermostatgehäuse fürs Kombiinstrument. Der Stecker erinnert an einen Kerzenstecker und sah ziemlich gammlig aus>.<
    Rostlöser rein, Stecker drauf und wieder ab gesteckt zum freischmiergeln und siehe da, die Anzeige geht wieder:)
     
  5. #5 escort-driver, 14.08.2012
    escort-driver

    escort-driver Guest

    Schön!:top1:
    Das nächste mal aber richtig schauen und berichten, ne!:)
     
  6. #6 Taktlo$$1990, 14.08.2012
    Taktlo$$1990

    Taktlo$$1990 Benutzer

    Dabei seit:
    25.01.2011
    Beiträge:
    55
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort VI AAL
    1.4 CVH
    Ich fahr morgen nach Bautzen und es ist ja schön warm draußen, werden wir ja sehen:cooool:
     
Thema:

Kühlmitteltemperaturanzeige im Kombiinstrument

Die Seite wird geladen...

Kühlmitteltemperaturanzeige im Kombiinstrument - Ähnliche Themen

  1. Pinbelegung Kombiinstrument V6, Funktionsweise Temperatur+Tank

    Pinbelegung Kombiinstrument V6, Funktionsweise Temperatur+Tank: Hallo! Ich habe vor mir mit einem Kombiinstrument aus dem Mondeo ein reales Dashboard für den PC zu bauen. Auf diese Seite:...
  2. Problme Kombiinstrument/Abblendlicht

    Problme Kombiinstrument/Abblendlicht: Hallo zusammen, ich habe heute folgendes Problem Festgestellt: Wenn ich Mein Abblendlicht einschalte geht dieses an allerdings bleiben die...
  3. Kombiinstrument anlernen !??

    Kombiinstrument anlernen !??: Hallo, Mein Auto: Focus 2 Facelift 1,6 TDCI, Schaltgetriebe, Bj. 11/09 Wegen diverser Kommunikationsfehler im CAN-Bus (mehrere Systeme) will ich...
  4. Escort 4 (Bj. 86-90) GAF/AWF/ALF Kombiinstrument

    Kombiinstrument: Momentan funktioniert bei mir die Tankanzeige nicht mehr, diese steht immer auf Leer und die Temperaturanzeige steht immer auf max. Ich denke mal...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Kombiinstrument spinnt total, servolenkung geht während der Fahrt aus.. (Ursache geklärt)

    Kombiinstrument spinnt total, servolenkung geht während der Fahrt aus.. (Ursache geklärt): Hallo, Bei mir spinnt das Kombiinstrument total verrückt zuerst leuchtet die Motorkontrollleuchte. im Fehlerspeicher stand was vom Rücklicht...