Escort 6 (Bj. 92-95) GAL/ALL/CLX Kühlmitteltemperaturanzeige im Kombiinstrument

Diskutiere Kühlmitteltemperaturanzeige im Kombiinstrument im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Morsche, Ich belaste euch heute mal nit einem neuen Problem:) In meinem Kombiinstrument geht die Anzeige für die Kühlmitteltemperatur nur bis zum...

  1. #1 Taktlo$$1990, 09.08.2012
    Taktlo$$1990

    Taktlo$$1990 Benutzer

    Dabei seit:
    25.01.2011
    Beiträge:
    55
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort VI AAL
    1.4 CVH
    Morsche,
    Ich belaste euch heute mal nit einem neuen Problem:)

    In meinem Kombiinstrument geht die Anzeige für die Kühlmitteltemperatur nur bis zum 1. Buchstaben von NORM, also nur bis zum M und nicht weiter.

    Ich habe kürzlich den Kühlmitteltemperaturgeber gewechselt, und den 2-poligen Stecker geprüft, Spannung liegt bei "Zündung ein" an und Masse hat Durchgang.

    Der Thermoschalter funzt ebenfalls, Kühlerlüfter springt an und das Thermostat arbeitet auch.

    Kann es sein, dass letztendlich nur die Anzeige im Tacho defekt ist?
     
  2. #2 escort-driver, 09.08.2012
    escort-driver

    escort-driver Guest

    Egal wie lange du fährst, wie lange das Auto im stand läuft?
    Auch wenn der Kühlerlüfter angeht? Bleibt immer auf M?
    Dann KI defekt!
     
  3. #3 Taktlo$$1990, 09.08.2012
    Taktlo$$1990

    Taktlo$$1990 Benutzer

    Dabei seit:
    25.01.2011
    Beiträge:
    55
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort VI AAL
    1.4 CVH
    also doch dat Tacho, wollte nur auf Nummer sicher gehen, besten Dank
     
  4. #4 Taktlo$$1990, 14.08.2012
    Taktlo$$1990

    Taktlo$$1990 Benutzer

    Dabei seit:
    25.01.2011
    Beiträge:
    55
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort VI AAL
    1.4 CVH
    Bin jetzt dahinter gekommen. Der 1.4 CVH hat 2 Geber, einen fürs Steuergerät hinten im Ansaugkrümmer und einen vorn im Thermostatgehäuse fürs Kombiinstrument. Der Stecker erinnert an einen Kerzenstecker und sah ziemlich gammlig aus>.<
    Rostlöser rein, Stecker drauf und wieder ab gesteckt zum freischmiergeln und siehe da, die Anzeige geht wieder:)
     
  5. #5 escort-driver, 14.08.2012
    escort-driver

    escort-driver Guest

    Schön!:top1:
    Das nächste mal aber richtig schauen und berichten, ne!:)
     
  6. #6 Taktlo$$1990, 14.08.2012
    Taktlo$$1990

    Taktlo$$1990 Benutzer

    Dabei seit:
    25.01.2011
    Beiträge:
    55
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort VI AAL
    1.4 CVH
    Ich fahr morgen nach Bautzen und es ist ja schön warm draußen, werden wir ja sehen:cooool:
     
Thema:

Kühlmitteltemperaturanzeige im Kombiinstrument

Die Seite wird geladen...

Kühlmitteltemperaturanzeige im Kombiinstrument - Ähnliche Themen

  1. Transit V (Bj. 00-06) F**Y Kombiinstrument nach CTEK "Recond" Modus defekt

    Kombiinstrument nach CTEK "Recond" Modus defekt: Hi zusammen, ich nenne einen Ford Transit Bj. 2005 mein eigen. Da die Batterie leer war und mir das CTEK im normalen Modus einen Fehler...
  2. Ford Galaxy kombiinstrument ausbauen anleitun

    Ford Galaxy kombiinstrument ausbauen anleitun: Hallo Ich bitte um eine Anleitung wie ich Kombiinstrument bei Ford Galaxy wa6 Tdci ab 2006 ausbauen kann. Wäre sehr dankbar für Ihre Hilfe. L.G...
  3. Ford Ka einige Leuchten im Kombiinstrument ohne Funktion

    Ford Ka einige Leuchten im Kombiinstrument ohne Funktion: Hallo liebe Forum User, an meinem Ford Ka Mk1 Bj. 2003 fällt mir schon seit geraumer Zeit auf, dass bei Zündung Stellung 2 einige Warnleuchten im...
  4. Kombiinstrument Nachrüsten mit DZM

    Kombiinstrument Nachrüsten mit DZM: Hallo Forum, ich habe noch von einem Baugleichen Ford Fiesta JBS Bj.96 einen Zacho hierzuliegen mit DZM. Mein Aktuelles Auto hat keinen DZM....
  5. Lampe (Diode?) im Kombiinstrument KI defekt

    Lampe (Diode?) im Kombiinstrument KI defekt: Eine Lampe (Diode oder LED?) auf der Platine meines KI's ist wohl defekt. Auch im Testmodus leuchtet sie nicht. Kann man da irgendetwas messen,...