Kühlmitteltemperaturanzeige, Thermostate defekt!? Benötige Hilfe !

Diskutiere Kühlmitteltemperaturanzeige, Thermostate defekt!? Benötige Hilfe ! im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich war gerade erst heute beim "Freundlichen" und habe folgendes Problem mit meinem Ford Mondeo 2.0 TDDI Turnier Ambiente, Erstzulassung:...

  1. #1 Poldi76, 20.08.2007
    Poldi76

    Poldi76 Neuling

    Dabei seit:
    18.11.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo,

    ich war gerade erst heute beim "Freundlichen" und habe folgendes Problem mit meinem Ford Mondeo 2.0 TDDI Turnier Ambiente, Erstzulassung: 07/2004. Laufleistung: ca. 95tkm. Im Kombiinstrument schwankt die Kühlmitteltemperaturanzeige von ca. 70° bis 88° Celsius hin und her, auch in Abhängigkeit der Geschwindigkeit, fahre ich längere Zeit 100 bis 120 km/h steht die "Nadel" in der Anzeige in der Mittelstellung, fahre ich jedoch 50 bis 70 km/h sinkt diese sofort wieder ab auf nahezu 70° Celsius, zwischenzeitlich pendelt diese leicht hin und her; meines Erachtens müsste es aber doch so sein, das zeigte zumindest meine bisherige Erfahrung, das die Nadel nach ca. 10-15 Kilometer in die Mittelstellung gewandert ist und dann dort auch blieb. In einem anderen Forum hab ich mir schreiben lassen, das dieses Schwanken durchaus auf einen Defekt der Thermostate zurückzuführen sei, das die Thermostate halt nicht richtig schließen und auch öffnen würden, der Meister der Ford Werkstatt jedoch behauptet 'was anderes und dieses auch nach Rücksprache mit den Fachkundigen von Ford-Köln, es wurde mir erzählt, das ein Schwanken von </= 10° Celsius durchaus im Toleranzbereich sei, zurückzuführen auf das Thermostat selbst, wenn eine Temperatur von >90° Celsius nicht überschritten würde, wäre doch angeblich alles in Butter. Darüberhinaus muss ich jedoch auch noch schreiben, das der Wagen keineswegs mehr verbraucht ( Durchschnitt zwischen 5,6 - 6,0 Liter ), die Heizung optimal funktioniert, in der Werkstatt eine Sichtkontrolle durchgeführt wurde, Kühler o.k., Kühlerlüfter in Ordnung, kein Kühlflüssigkeitsverlust, Wasserpumpe in Ordnung.
    Was meint Ihr nun dazu, ist das so durchaus korrekt!? Der "Freundliche" hatte mir vorab einen Kostenvoranschlag für den Tausch der beiden Thermostate gemacht, die Teile an sich hätten keine 50,- Euro gekostet, + Aus- u. Einbau und Lohn jedoch nochmals 130,- Euro dazu - der Händler hätte ja eigentlich ohne weiteres die Thermostate austauschen können und wäre um 180,- Euro "reicher"! - hat er aber nicht getan und rief mich stattdessen an und teilte mir mit, das die Thermostate vollkommen in Ordnung seien und der Tausch an der Schwankung im Kombiinstrument keinen Einfluss hätte, das wäre halt so! Ich bin da jetzt 'n wenig skeptisch und hoffe auf Euren Rat, Erfahrung, Meinung!
    Vielen Dank im voraus und verbleibend

    Mit freundlichen Grüßen
    Poldi76:was:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.568
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
  4. #3 Taxidriver, 01.09.2007
    Taxidriver

    Taxidriver Guest

    Da ich den Fehler nun schon bei 2 Mondis hatte, und auch ich mal nen bademeister in der Werkstt angetroffen habe der mich so abspeisen wollte würde ich empfehlen, das Kleine Thermostat zu tauschen, dass im Wasserkreislauf für den Ölkühler sitzt... mann mus einfach dem Schlauch des Ölkühlers folgen der in den Block geht... das Teil, das Schlauch und Motorblock quasi verbindet, nennt sich wasserauslasstutzen und muss gewechselt werden. Dann sind die Temperaturschwankungen passe`.

    Ich hab mal Fotos von einem zerlegten Wasserauslassstutzen/Thermostat gemacht das defekt war... man sieht denn defekt der Dichtung nur wenn man das Ding zerstört! Schick mir mal ne Mailadresse per PN... dann schick ich dir die Bilder... dann kannste den Meister mal fragen wie er das Thermostat Zerstörungsfrei geprüft hat!

    lg

    Jörg
     
Thema:

Kühlmitteltemperaturanzeige, Thermostate defekt!? Benötige Hilfe !

Die Seite wird geladen...

Kühlmitteltemperaturanzeige, Thermostate defekt!? Benötige Hilfe ! - Ähnliche Themen

  1. Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007

    Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007: Hallo, bräuchte dringend eure Hilfe. Gestern zeigte mein Gerät Business Paket 2 was im Ford Galaxy verbaut ist erst Mute (Telefon) an. Ein wenig...
  2. Klimakondensator defekt

    Klimakondensator defekt: Hallo zusammen. Habe am Mittwoch die weniger tolle Nachricht von meinem FFH bekommen das mein Klimakondensator undicht ist. Ford Meister vermutet...
  3. Galaxy 2 (Bj. 01-05) WGR Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe

    Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe: Hallo ihr, ich habe diverse Probleme und möchte diese hier gerne vorstellen mit der Hoffnung von erfahrenen Galaxy Besitzern o.ä. soweit Hilfe zu...
  4. Ford Fiesta gfj 1,3 liter auf xr2i umbauen !!! HILFE !!!

    Ford Fiesta gfj 1,3 liter auf xr2i umbauen !!! HILFE !!!: Hey liebe Leute, Ich habe eine Ford Fiesta gfj Aus dem Baujahr 94. Ich würde gerne außen denn Look des xr2i haben und suche dafür teile. Ebenfalls...
  5. SCHNELLE HILFE TFL FF MK3

    SCHNELLE HILFE TFL FF MK3: Moin. Bin soweit mit allem fertig muss nur noch verkabeln aber wo kann ich welches anschließen? Hab den LED Regler verbaut und da müssen Laut...