Kühlsystem funktioniert nicht richtig - Kühlwasseranzeige steigt

Diskutiere Kühlsystem funktioniert nicht richtig - Kühlwasseranzeige steigt im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo liebe User, vor einiger Zeit (ca. 6-8 Monate) wurde meine Wasserpumpe gewechselt und anschließend hatte ich das Problem, dass die...

  1. #1 Pm-Style, 20.12.2010
    Pm-Style

    Pm-Style Neuling

    Dabei seit:
    20.12.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Trend 1.4, Bj. 1999
    Hallo liebe User,

    vor einiger Zeit (ca. 6-8 Monate) wurde meine Wasserpumpe gewechselt und anschließend hatte ich das Problem, dass die Kühlwassertemperaturanzeige bei höheren Geschwindigkeiten in richtung rotem Bereich gegangen ist. Zudem bin in der Meinung, dass sich das Verhalten der Lüfter geändert hat. Die 2 Lüfter/Ventilatoren laufen öfter und länger - ich würde schon sagen fast durchgängig nachdem das Fahrzeug die Betriebstemperatur erreicht hat.

    Nachdem ich mich bisschen im Internet informiert habe, war klar, dass ich nicht der einzige mit solch einem Problem bin und das sich, nach Reperaturen im Kühlsystem, gerne mal Luft im Kühlsystem einlagert und zu diesem Fehler führt.

    Letzte Woche dann ab zur Werkstatt, Thermostat wechseln lassen, Kühlwasser entleeren, entlüften und erneut befüllen. Leider hat das nichts gebracht. Nach einer kurzen Testfahrt über die Autobahn stieg die Kühlwasseranzeige ab einer Geschwindigkeit von 110 Km/h.


    Wagen heute wieder in die Werstatt gebracht und gerade einen Anruf vom Mechaniker erhalten, dass laut Diagnosegerät falsche Temperaturen angegeben werden. Er hat jetzt einen neuen Temperaturfühler bestellt und denkt das sei der Fehler.

    Meine Frage jetzt ist, wenn der Temperaturfühler gewechselt wird ist es möglich das beide Probleme sich lösen oder sind diese beiden Problem ganz unabhängig von einander.

    Anders gefragt: Werden Kühlwassertemperaturanzeige und Lüfter beide vom Temperaturfühler gesteuert und besteht somit die Möglichkeit das beide Fehler miteinander zusammenhängen. Oder ist der Temperaturfühler nur für die korrekte anzeige der Kühlwassertemperaturanzeige im Tacho zuständig.

    Ist es zudem notewendig den Temperaturschalter mit austauschen zu lassen?

    Bin gespannt auf eure Antworten und hoffe Ihr, als Experten, könnt mir helfen :-)

    Viele Grüße aus Hamburg,

    Pm-Style
     
  2. #2 jogie79, 20.12.2010
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    839
    Zustimmungen:
    8
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    soweit ich weiss,wir beim Focus alles über denn zylinderkopfsensor gesteuert dieser sensor übermitelt die daten ans motorsteuergerät und das steuert sowohl die teparaturanzeige und auch denn lüfter und somit kann es ganz gut sein das dieser sensor für deine problemme verantwortlich ist,
     
  3. #3 TL1000R, 21.12.2010
    Zuletzt bearbeitet: 21.12.2010
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    ...dann ist das neue Thermostat auch defekt.Leicht zu kontrollieren.Falls die Temperatur wieder steigt,einfach Kühler + Schläuche zum Kühler anfassen.Sind die kalt oder nur lauwarm und der Kühlerventilator springt sogar an,ist es auf jeden fall das Thermostat.
    ...laß mal den Temperaturfühler tauschen,der kostet keine 15 €.

    Zur 1.Frage:
    Ja,hängt evtl. miteinander zusammen.
    Zur 2.Frage:
    Nein,das MSG braucht die Werte zum Rechnen und gibt einen getürkten Wert ans Anzeigeinstrument weiter.
    Hat man gemacht,damit nicht sovilee in die Werkstatt rennen,falls mal die Temp.-Anzeige etwas schwankt.
    Zur 3.Frage:
    erst Schalttemperatur des Thermoschalters ermitteln,dann evtl. tauschen.
     
  4. #4 sparrow, 31.12.2010
    sparrow

    sparrow Neuling

    Dabei seit:
    31.12.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    focus tdci 2001 85kw
    tja...
    hab zwar keine ahnung:verdutzt:, aber viel eingekaufte erfahrung zu diesem thema:
    nachdem Thermostat, wasserpumpe und kühler gewechselt wurden (nacheinander) und immer noch keine abhilfe stattfand:mies:,
    kam endlich ein findiger Meister (no-name-werkstatt) auf den gedanken das kühlsystem zu reinigen (irgendwas mit zylinderköpfe) mit irgendeinem mittel und durchblasen etc. und siehe da die wassertemperatur fängt jetzt erst ab 180 km/h (bergauf, leichte steigung) an zu steigen:top1: in richtung roter bereich.
    zumindest eine starke verbesserung...
    im frühjahr werde ich das system ein paar tage mit diesem reinigungszeug fahren in der hoffnung das auch die letzten kanäle frei werden
    gruß
    sparrow
     
Thema:

Kühlsystem funktioniert nicht richtig - Kühlwasseranzeige steigt

Die Seite wird geladen...

Kühlsystem funktioniert nicht richtig - Kühlwasseranzeige steigt - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Funkfernbedienung funktioniert nicht mehr

    Funkfernbedienung funktioniert nicht mehr: Hallo zusammen, Die Funkfernbedienung unseres Focus hat heute den Geist aufgegeben. Normales manuelles Öffnen ist möglich. Nur den Kofferraum...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Navi-SD-Karte wird plötzlich nicht mehr erkannt, wenn sie funktioniert, fehlen alle klein. Straßen

    Navi-SD-Karte wird plötzlich nicht mehr erkannt, wenn sie funktioniert, fehlen alle klein. Straßen: Hallo, seit heute wird meine Navi-SD-Karte immer wieder nicht erkannt. Sowohl mit aktiver Navigation als auch ohne, kommt irgendwann die Meldung,...
  3. Transit V (Bj. 00-06) F**Y Gebläse hinten funktioniert nicht mehr.

    Gebläse hinten funktioniert nicht mehr.: Transit T 350 Hochdach, Drehschalter für Zusatzlüftung im Hochdach montiert, Gebläse läuft nicht mehr, mögliche Ursachen?
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Mondeo TDCI kommt nicht richtig auf Temperatur - Thermoastat bereits getauscht

    Mondeo TDCI kommt nicht richtig auf Temperatur - Thermoastat bereits getauscht: Hi@all, ich habe folgendes Problem: - Als es noch kalt draußen war, ist der Motor nur auf seine "normale" mittig (dritter Teilstrich)stehende...
  5. Telefon funktioniert nicht mehr.

    Telefon funktioniert nicht mehr.: Hallo ich habe folgendes Problem seit 3 Wochen kann ich nicht mehr über die Freisprecheinrichtung telefonieren, egal welches Handy ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden