Kühlsystem funktioniert nicht richtig - Kühlwasseranzeige steigt

Diskutiere Kühlsystem funktioniert nicht richtig - Kühlwasseranzeige steigt im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo liebe User, vor einiger Zeit (ca. 6-8 Monate) wurde meine Wasserpumpe gewechselt und anschließend hatte ich das Problem, dass die...

  1. #1 Pm-Style, 20.12.2010
    Pm-Style

    Pm-Style Neuling

    Dabei seit:
    20.12.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Trend 1.4, Bj. 1999
    Hallo liebe User,

    vor einiger Zeit (ca. 6-8 Monate) wurde meine Wasserpumpe gewechselt und anschließend hatte ich das Problem, dass die Kühlwassertemperaturanzeige bei höheren Geschwindigkeiten in richtung rotem Bereich gegangen ist. Zudem bin in der Meinung, dass sich das Verhalten der Lüfter geändert hat. Die 2 Lüfter/Ventilatoren laufen öfter und länger - ich würde schon sagen fast durchgängig nachdem das Fahrzeug die Betriebstemperatur erreicht hat.

    Nachdem ich mich bisschen im Internet informiert habe, war klar, dass ich nicht der einzige mit solch einem Problem bin und das sich, nach Reperaturen im Kühlsystem, gerne mal Luft im Kühlsystem einlagert und zu diesem Fehler führt.

    Letzte Woche dann ab zur Werkstatt, Thermostat wechseln lassen, Kühlwasser entleeren, entlüften und erneut befüllen. Leider hat das nichts gebracht. Nach einer kurzen Testfahrt über die Autobahn stieg die Kühlwasseranzeige ab einer Geschwindigkeit von 110 Km/h.


    Wagen heute wieder in die Werstatt gebracht und gerade einen Anruf vom Mechaniker erhalten, dass laut Diagnosegerät falsche Temperaturen angegeben werden. Er hat jetzt einen neuen Temperaturfühler bestellt und denkt das sei der Fehler.

    Meine Frage jetzt ist, wenn der Temperaturfühler gewechselt wird ist es möglich das beide Probleme sich lösen oder sind diese beiden Problem ganz unabhängig von einander.

    Anders gefragt: Werden Kühlwassertemperaturanzeige und Lüfter beide vom Temperaturfühler gesteuert und besteht somit die Möglichkeit das beide Fehler miteinander zusammenhängen. Oder ist der Temperaturfühler nur für die korrekte anzeige der Kühlwassertemperaturanzeige im Tacho zuständig.

    Ist es zudem notewendig den Temperaturschalter mit austauschen zu lassen?

    Bin gespannt auf eure Antworten und hoffe Ihr, als Experten, könnt mir helfen :-)

    Viele Grüße aus Hamburg,

    Pm-Style
     
  2. #2 jogie79, 20.12.2010
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    829
    Zustimmungen:
    8
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    soweit ich weiss,wir beim Focus alles über denn zylinderkopfsensor gesteuert dieser sensor übermitelt die daten ans motorsteuergerät und das steuert sowohl die teparaturanzeige und auch denn lüfter und somit kann es ganz gut sein das dieser sensor für deine problemme verantwortlich ist,
     
  3. #3 TL1000R, 21.12.2010
    Zuletzt bearbeitet: 21.12.2010
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    ...dann ist das neue Thermostat auch defekt.Leicht zu kontrollieren.Falls die Temperatur wieder steigt,einfach Kühler + Schläuche zum Kühler anfassen.Sind die kalt oder nur lauwarm und der Kühlerventilator springt sogar an,ist es auf jeden fall das Thermostat.
    ...laß mal den Temperaturfühler tauschen,der kostet keine 15 €.

    Zur 1.Frage:
    Ja,hängt evtl. miteinander zusammen.
    Zur 2.Frage:
    Nein,das MSG braucht die Werte zum Rechnen und gibt einen getürkten Wert ans Anzeigeinstrument weiter.
    Hat man gemacht,damit nicht sovilee in die Werkstatt rennen,falls mal die Temp.-Anzeige etwas schwankt.
    Zur 3.Frage:
    erst Schalttemperatur des Thermoschalters ermitteln,dann evtl. tauschen.
     
  4. #4 sparrow, 31.12.2010
    sparrow

    sparrow Neuling

    Dabei seit:
    31.12.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    focus tdci 2001 85kw
    tja...
    hab zwar keine ahnung:verdutzt:, aber viel eingekaufte erfahrung zu diesem thema:
    nachdem Thermostat, wasserpumpe und kühler gewechselt wurden (nacheinander) und immer noch keine abhilfe stattfand:mies:,
    kam endlich ein findiger Meister (no-name-werkstatt) auf den gedanken das kühlsystem zu reinigen (irgendwas mit zylinderköpfe) mit irgendeinem mittel und durchblasen etc. und siehe da die wassertemperatur fängt jetzt erst ab 180 km/h (bergauf, leichte steigung) an zu steigen:top1: in richtung roter bereich.
    zumindest eine starke verbesserung...
    im frühjahr werde ich das system ein paar tage mit diesem reinigungszeug fahren in der hoffnung das auch die letzten kanäle frei werden
    gruß
    sparrow
     
Thema:

Kühlsystem funktioniert nicht richtig - Kühlwasseranzeige steigt

Die Seite wird geladen...

Kühlsystem funktioniert nicht richtig - Kühlwasseranzeige steigt - Ähnliche Themen

  1. Wo bitte werden die Benzinschläuche vom Tank aus bis zum Motor richtig angesteckt ?

    Wo bitte werden die Benzinschläuche vom Tank aus bis zum Motor richtig angesteckt ?: Hallo @all:),Meine Frage steht schon in der Betreffzeile.Hat jemand von euch ein aussagekräftiges Bild/Explosionzeichnung des...
  2. Lüftung funktioniert nicht mehr nur noch Stufe 4?!?

    Lüftung funktioniert nicht mehr nur noch Stufe 4?!?: Hallo zusammen, meine Lüftung funktioniert nur noch bzw bläst nur noch auf Stufe 4?!? Evtl hatte einer von euch schon mal das selbe Problem....
  3. Umschalten von Automatik zu manuell funktioniert nicht

    Umschalten von Automatik zu manuell funktioniert nicht: Hallo Ich fahre gerne im manuellen Modus mit meinen 2.0 mondeo bj04. Nun wollte ich wieder in den manuellen Modus schalten aber es ging nicht. Im...
  4. Klimaanlage funktioniert erst ab 30. Fahrtkilometer

    Klimaanlage funktioniert erst ab 30. Fahrtkilometer: Hallo zusammen, ich bin völlig neu hier und war noch nie in einem Forum dieser Art :-) Hoffe ich mache das jetzt richtig - über die Suche bin ich...
  5. Richtig Schalten, Welcher Gang, Umdrehung? leichtes Ruckeln

    Richtig Schalten, Welcher Gang, Umdrehung? leichtes Ruckeln: Moin Moin zusammen :-) Bin neu hier im Forum und freue mich solch eine Seite gefunden zu haben . Ich habe seit einigen Tagen nen Cougar 2.5l v6...