Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kühltemperaturanzeige

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von Werner63225, 24.02.2010.

  1. #1 Werner63225, 24.02.2010
    Werner63225

    Werner63225 Benutzer

    Dabei seit:
    23.02.2010
    Beiträge:
    81
    Zustimmungen:
    0
    Fahrzeug:
    Focus II 03/2006 TDCi
    Hallo @,

    seit etwa 3 Monaten schwankt der Kühltemperaturnadel beim Gas geben und Bremsen zwischen dem 2`ten und 3`ten Balken hin und her, zeigt keinen konstanten Wert an.
    Was kann hier defekt sein, wie kann es behoben werden?

    Als KFZ Laie benötige ich da schon fachmänische Anweisungen,

    Danke schon mal im Voraus.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ford-ler, 25.02.2010
    Ford-ler

    Ford-ler Forum As

    Dabei seit:
    16.01.2008
    Beiträge:
    723
    Zustimmungen:
    11
    Fahrzeug:
    Fiesta JA8 Mk7 vFL 2009 3-türig 1.25 Duratec
    Ist leider normal. Oft steigt die Temperatur bis kurz vor die Mitte und fällt dann beim normalen Fahren wieder ab. Hat mein Focus MK2 auch.
     
  4. #3 Werner63225, 25.02.2010
    Werner63225

    Werner63225 Benutzer

    Dabei seit:
    23.02.2010
    Beiträge:
    81
    Zustimmungen:
    0
    Fahrzeug:
    Focus II 03/2006 TDCi
    Danke.

    Aber Normal ist das wohl nur bei Ford.
    Ich finde es zumindest nicht in Ordnung.
     
  5. #4 Focus06, 25.02.2010
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    2.957
    Zustimmungen:
    28
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Wie ist denn das Wetter so bei dir?
    Wenn es noch sehr kalt ist und noch Schnee liegt, dann kann sich durch den Unterfahrschutz Schnee und Eis vor dem Kühler ansammeln und dann wird der Motor eben nicht mehr richtig warm...
    Hatte ich vor zwei Jahren auch mal. Wenn das Zeug dann raus ist, müsste die Temperatur eigentlich wieder konstant sein...
     
  6. #5 Opern Geist, 25.02.2010
    Opern Geist

    Opern Geist Benutzer

    Dabei seit:
    04.09.2009
    Beiträge:
    493
    Zustimmungen:
    0
    Fahrzeug:
    Ford C-Max 2.0/2005, Peugeot 206 S16, BMW E39
    hallo

    ich habe das gleiche prob...normal kann das doch nicht sein

    bei meinem bmw ist nach ein paar km fahrt die temp im normalwert und ändert sich auch nicht

    bei meinem ford sinkt die temp auch wenn ich die heizung einschalte...

    nächste woche habe ich erstmal nen werkstatt termin

    habe irgendwie das gefühl das ford und temperaturen unter 0 nicht zusammen passen

    was ich in diesem winter schon erlebt habe... einfach nur lächerlich ...und so günstig sind die autos auch nicht
     
  7. #6 TheViperMan, 25.02.2010
    TheViperMan

    TheViperMan Benutzer

    Dabei seit:
    07.02.2010
    Beiträge:
    202
    Zustimmungen:
    0
    Fahrzeug:
    FoFo Trend 2.0 16V, BJ2005
    Ist mir auch bei meiner Probefahrt mit einem MK2 2,0 16V aufgefallen, dass die Temperaturanzeige wieder zurückging, als die Heizung auf maximales Heizen gestellt wurde. Angeblich kommt das beim Diesel öfter vor, aber wenn Ford'ler das gleiche festgestellt hat und seine Autos Benziner sind scheint das wohl auch da vorzukommen. Es ist wirklich gewöhnungsbedürftig, allerdings ist bei vielen Herstellern die Anzeige geschönt, damit die Fahrer sich eben genau diese Gedanken nicht machen.

    Gruß Viper
     
  8. #7 jensschumi, 25.02.2010
    jensschumi

    jensschumi Neuling

    Dabei seit:
    17.11.2009
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    C-Max 2010 2.0 TDCI
    Bei meinen früeheren Autos (BJ < 1980) gab es immer einen 'Spannungskonstanter' welcher die Spannung von der Lichmaschine für die Meßinstrumente 'glättete'.
    Wenn das Dingen hin war, trat genau dieser genannte Effekt auf.

    Da sowas heute wahrscheinlich nicht mehr eingebaut wird, muß wohl was mit der Elektronik nicht stimmen...

    Jens
     
  9. #8 Opern Geist, 05.03.2010
    Opern Geist

    Opern Geist Benutzer

    Dabei seit:
    04.09.2009
    Beiträge:
    493
    Zustimmungen:
    0
    Fahrzeug:
    Ford C-Max 2.0/2005, Peugeot 206 S16, BMW E39
    hallo

    wollte nur noch mal nen feedback geben

    da ich die gleichen probleme wie der threadersteller hatte...

    habe ich in meiner ford werkstatt...das thermostat wechseln lassen

    trotz minus temperaturen habe ich nun keine probs mehr...

    gruss
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 TheViperMan, 05.03.2010
    TheViperMan

    TheViperMan Benutzer

    Dabei seit:
    07.02.2010
    Beiträge:
    202
    Zustimmungen:
    0
    Fahrzeug:
    FoFo Trend 2.0 16V, BJ2005
    Wie alt ist dein C-Max? In 2 Wochen hol ich meinen Mk2 ab, da acht ich mal auf die Anzeige, hab nämlich auch schon überlegt, ob ich den Thermostat tauschen soll, da ich das hier aber öfters gelesen habe mit den schwankenden Temperaturanzeigen war ich mir nicht mehr sicher, ob da überhaupt was defekt ist, oder ob das dann normal ist...

    Gruß Viper
     
  12. #10 Opern Geist, 05.03.2010
    Opern Geist

    Opern Geist Benutzer

    Dabei seit:
    04.09.2009
    Beiträge:
    493
    Zustimmungen:
    0
    Fahrzeug:
    Ford C-Max 2.0/2005, Peugeot 206 S16, BMW E39

    meiner ist von anfang 2005...

    habe meinen im rahmen der gewährleistung wechseln lassen....

    unbedingt drauf achten

    gruss
     
Thema:

Kühltemperaturanzeige