Kühlwasser dampft aus ausgleichsbehälter

Diskutiere Kühlwasser dampft aus ausgleichsbehälter im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hallo;-) mein name ist mirko,ich habe probleme mit meinem escort bj96 also mir ist mal ein kühlerschlauch geplatzt habe ihn ersetzt, doch jetzt...

  1. #1 marky-78, 22.01.2010
    marky-78

    marky-78 Neuling

    Dabei seit:
    14.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    escort ghia turnier, 1,6 16v z-tec
    hallo;-)

    mein name ist mirko,ich habe probleme mit meinem escort bj96
    also mir ist mal ein kühlerschlauch geplatzt habe ihn ersetzt, doch jetzt dampft er nach einiger zeit aus dem ausgleichsbehälter (motor läuft ruhig) temparaturanzeige geht bis kurz vor rot, dann springt der lüfter an temparatur geht runter aber dampft trotzdem weiter. war in der werkstatt doch die meinten es sei alles in ordnung und bei denen wäre kein dampf gekommen:mies:...naja ich bin ziemlich ratlos habe auch überall im forum geschaut aber nichts gefunden...desweiteren ist zu erwähnen das meine heizung nur kurz heis/warm ist aber nach paar sek. kalt wird...mein nachbar meinte ich soll nach dem thermostat schauen.habe die drei schrauben aufgemacht(da wo der dicke kühlerschlauch reingeht) jedoch habe ich kein thermostat gefunden wasserpumpe müsste auch funktionieren,da mein kühlwasser auch oben wieder in den behälter gepumpt wird, bin jetzt echt aufgeschmissen, da sogar in der werkstatt keine hilfe kam:gruebel:...ich würde mich freuen wenn ich hier n guten rat bekommen würde

    danke schon im voraus
    mirko
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 22.01.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.508
    Zustimmungen:
    231
    Fahrzeug:
    FoFo 2008 2,5T
    Wie lange hast du den Wagens schon? Wie lange dauert es bis der Wagen warm wird? Ohne Thermostat dürfte es im Winter ewig dauern?
    Der Thermostat sitzt in dem Gehäuse (nicht in dem Deckel), war da bei dir ein Loch? Einen Metallischen Gegenstand hättest du da bestimmt gesehen?

    Das kann zB. an einer defekten Zylinderkopfdichtung liegen, man kann mit einem CO Test Abgase im Kühlsystem nachweisen.

    Kannst du mal den Deckel vom Behälter tauschen? Darin sitzt das Überdruckventil.

    Man kann zB. auch mal das Kühlsystem spülen eventuell ist es verdreckt.

    Wann steht bei dir der nächste Zahnriemenwechsel an? Eventuell die Aktion vorziehen und die Wasserpumpe ausbauen und mal genauer anschauen
     
  4. #3 marky-78, 23.01.2010
    Zuletzt bearbeitet: 23.01.2010
    marky-78

    marky-78 Neuling

    Dabei seit:
    14.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    escort ghia turnier, 1,6 16v z-tec
    hi,

    danke erstmal für die antwort, habe den wagen jetzt seit letztem sommer, hatte in der hinsicht keine probleme bis jetzt erst nach dieser kälte draussen und nachdem ich den oberen dicken kühlerschlauch gewechselt habe...co2 test muss ich in der werkstatt machen oder..und wie spült man die leitungen durch? weiß nicht wann der zahnriemen gewechselt werden muss aber soweit ich weiß hat das der vorbesitzer schon gemacht... habe auch schon gedacht das es vielleicht der deckel sein könnte weil nach dem frostwetter eis im gewinde des deckels war..:gruebel: (wie gesagt nachdem ich in der werkstatt mein problem erzählt habe bin ich davon ausgegangen das sie alle möglichen fehlerquellen durchtesten..aber die meinen der wagen dampft nicht und es wäre alles in ordnung, die hätten doch die zylinderkopfdichtung dann auch nachschauen müssen...naja war diese rote werkstattkette weiß nicht ob die so gut sind.. werde heute erstmal n neuen deckel holen, um erstmal die günstigste variante auszutesten...
     
  5. #4 marky-78, 15.04.2010
    marky-78

    marky-78 Neuling

    Dabei seit:
    14.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    escort ghia turnier, 1,6 16v z-tec
    so war jetzt ne lange zeit weg, habe mich jetzt um mein auto kümmern können , und es war die zylinderkopfdichtung, sie war kaputt..und es war kein thermostat verbaut, jetzt repariert aber verliert immer kühlwasser, weiß nur nicht wo, habe kein fleck unterm auto und im öl ist auch kein wasser...wasser bleibt immer bei min. markierung kostant..
     
  6. Josdo

    Josdo Neuling

    Dabei seit:
    19.03.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier, Bj.1998, 1,6-16V, 90PS, Zetec E
    Lies mal diesen Thread......

    http://www.ford-forum.de/showthread.php?t=37042
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Hast du den Kopf vor dem montieren auf Verzug geprüft?
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Kühlwasser dampft aus ausgleichsbehälter
Besucher kamen mit folgenden Suchen
  1. auto kühlflüssigkeit dampft

Die Seite wird geladen...

Kühlwasser dampft aus ausgleichsbehälter - Ähnliche Themen

  1. Sierra Cosworth RS AUSGLEICHSBEHÄLTER

    Sierra Cosworth RS AUSGLEICHSBEHÄLTER: Hallo suche Ausgleichsbehälter für mein flügel Cossi kann mir vielleicht jemand weiter helfen??? ------------ EDIT by MOD: Verschoben in den...
  2. Kühlerschlauch vom Ausgleichsbehälter

    Kühlerschlauch vom Ausgleichsbehälter: Hallo, der Kühlerschlauch meines C-MAX 1.8 Carving Bj.2010, verliert wegen Marderbiss Kühlflüssigkeit. Es handelt sich dabei um einen von den 2...
  3. Allgemein Kühlwasser im Fussraum

    Kühlwasser im Fussraum: Hallo zusammen, ich bin der Sebastian und neu. Habe jetzt im Laufe der letzten 25 Jahre meinen fünftes Coupe. Die andere habe ich leider immer mal...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Kühlwasser Temperatur Anzeige

    Kühlwasser Temperatur Anzeige: Servus , ich habe ein kleines Problem mit meinem Mk 2 Turnier 1.8 Tdci . Die im Tacho Befindliche Kühlmitteltemperatur Anzeige spinnt wohl , im...