Kühlwasser dampft aus ausgleichsbehälter

Diskutiere Kühlwasser dampft aus ausgleichsbehälter im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hallo;-) mein name ist mirko,ich habe probleme mit meinem escort bj96 also mir ist mal ein kühlerschlauch geplatzt habe ihn ersetzt, doch jetzt...

  1. #1 marky-78, 22.01.2010
    marky-78

    marky-78 Neuling

    Dabei seit:
    14.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    escort ghia turnier, 1,6 16v z-tec
    hallo;-)

    mein name ist mirko,ich habe probleme mit meinem escort bj96
    also mir ist mal ein kühlerschlauch geplatzt habe ihn ersetzt, doch jetzt dampft er nach einiger zeit aus dem ausgleichsbehälter (motor läuft ruhig) temparaturanzeige geht bis kurz vor rot, dann springt der lüfter an temparatur geht runter aber dampft trotzdem weiter. war in der werkstatt doch die meinten es sei alles in ordnung und bei denen wäre kein dampf gekommen:mies:...naja ich bin ziemlich ratlos habe auch überall im forum geschaut aber nichts gefunden...desweiteren ist zu erwähnen das meine heizung nur kurz heis/warm ist aber nach paar sek. kalt wird...mein nachbar meinte ich soll nach dem thermostat schauen.habe die drei schrauben aufgemacht(da wo der dicke kühlerschlauch reingeht) jedoch habe ich kein thermostat gefunden wasserpumpe müsste auch funktionieren,da mein kühlwasser auch oben wieder in den behälter gepumpt wird, bin jetzt echt aufgeschmissen, da sogar in der werkstatt keine hilfe kam:gruebel:...ich würde mich freuen wenn ich hier n guten rat bekommen würde

    danke schon im voraus
    mirko
     
  2. #2 FocusZetec, 22.01.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    20.708
    Zustimmungen:
    900
    Fahrzeug:
    FoFo 2008 2,5T
    Wie lange hast du den Wagens schon? Wie lange dauert es bis der Wagen warm wird? Ohne Thermostat dürfte es im Winter ewig dauern?
    Der Thermostat sitzt in dem Gehäuse (nicht in dem Deckel), war da bei dir ein Loch? Einen Metallischen Gegenstand hättest du da bestimmt gesehen?

    Das kann zB. an einer defekten Zylinderkopfdichtung liegen, man kann mit einem CO Test Abgase im Kühlsystem nachweisen.

    Kannst du mal den Deckel vom Behälter tauschen? Darin sitzt das Überdruckventil.

    Man kann zB. auch mal das Kühlsystem spülen eventuell ist es verdreckt.

    Wann steht bei dir der nächste Zahnriemenwechsel an? Eventuell die Aktion vorziehen und die Wasserpumpe ausbauen und mal genauer anschauen
     
  3. #3 marky-78, 23.01.2010
    Zuletzt bearbeitet: 23.01.2010
    marky-78

    marky-78 Neuling

    Dabei seit:
    14.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    escort ghia turnier, 1,6 16v z-tec
    hi,

    danke erstmal für die antwort, habe den wagen jetzt seit letztem sommer, hatte in der hinsicht keine probleme bis jetzt erst nach dieser kälte draussen und nachdem ich den oberen dicken kühlerschlauch gewechselt habe...co2 test muss ich in der werkstatt machen oder..und wie spült man die leitungen durch? weiß nicht wann der zahnriemen gewechselt werden muss aber soweit ich weiß hat das der vorbesitzer schon gemacht... habe auch schon gedacht das es vielleicht der deckel sein könnte weil nach dem frostwetter eis im gewinde des deckels war..:gruebel: (wie gesagt nachdem ich in der werkstatt mein problem erzählt habe bin ich davon ausgegangen das sie alle möglichen fehlerquellen durchtesten..aber die meinen der wagen dampft nicht und es wäre alles in ordnung, die hätten doch die zylinderkopfdichtung dann auch nachschauen müssen...naja war diese rote werkstattkette weiß nicht ob die so gut sind.. werde heute erstmal n neuen deckel holen, um erstmal die günstigste variante auszutesten...
     
  4. #4 marky-78, 15.04.2010
    marky-78

    marky-78 Neuling

    Dabei seit:
    14.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    escort ghia turnier, 1,6 16v z-tec
    so war jetzt ne lange zeit weg, habe mich jetzt um mein auto kümmern können , und es war die zylinderkopfdichtung, sie war kaputt..und es war kein thermostat verbaut, jetzt repariert aber verliert immer kühlwasser, weiß nur nicht wo, habe kein fleck unterm auto und im öl ist auch kein wasser...wasser bleibt immer bei min. markierung kostant..
     
  5. Josdo

    Josdo Neuling

    Dabei seit:
    19.03.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier, Bj.1998, 1,6-16V, 90PS, Zetec E
    Lies mal diesen Thread......

    http://www.ford-forum.de/showthread.php?t=37042
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.657
    Zustimmungen:
    163
    Fahrzeug:
    Focus ST 2016
    Hast du den Kopf vor dem montieren auf Verzug geprüft?
     
Thema: Kühlwasser dampft aus ausgleichsbehälter
Besucher kamen mit folgenden Suchen
  1. kühlwasser danpft?

    ,
  2. kühlwasser dampft

    ,
  3. dampf aus ausgleichsbehälter

    ,
  4. kühlflüssigkeit dampft,
  5. Dampf aus dem Ausglrichsbehälter,
  6. thermostat focus nach ausgleichsbehäter ohne funktion,
  7. ausgleichsbehälter dampft ,
  8. ausgleichbehältee dampft,
  9. luft dampft in ausgleichsbehälter,
  10. auto kühlflüssigkeit dampft
Die Seite wird geladen...

Kühlwasser dampft aus ausgleichsbehälter - Ähnliche Themen

  1. Kühlwasser Ablassschraube und Füllmenge

    Kühlwasser Ablassschraube und Füllmenge: Hallo zusammen, ich werde kommende Woche den Zahnriemen inklusive Wasserpumpe bei meinem Ford Mondeo Mk 4 Bj. 2008 2.0 TDCi 140 PS wechseln. Das...
  2. Extrem heißer Motor trotz Kühlwasser

    Extrem heißer Motor trotz Kühlwasser: Guten Abend Ich habe ein RIESIGES Problem mit meinem streetka. Und ich müsste unbedingt den Namen haben von dem was ihr auf dem Foto seht. Motor...
  3. Kühlwasser tropft...

    Kühlwasser tropft...: Hallo ! beim Fiesta meiner Verlobten tropft leider leicht das Kühlwasser ! es ist ein Bj 06 101PS 1600ccm Modell habe dieses Foto gemacht [ATTACH]...
  4. Dunkles Kühlwasser

    Dunkles Kühlwasser: Guten Morgen, Mein Ford Focus 1.6 TDCI bj. 2015 hat seit ein paar Monaten dunkles Kühlwasser, leider ist nicht sicher, ob es Öl oder Rus ist....
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Das Drama mit dem Kühlwasser

    Das Drama mit dem Kühlwasser: Hallo, habe seit 2017 einen 1.0 Ecoboost mit 125ps als Tunier. Dieser Wagen ist bezüglich der Kühlwassergeschichte eine reine Katastrophe. Als...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden