Fiesta 6 (Bj. 02-06) JH1/JD3 Kühlwasser kocht

Diskutiere Kühlwasser kocht im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hi Was ist passiert? 1. Nach einer längeren Fahrt bemerkten wir einen geruch aus dem Motorraum. Beim öffnen stellte ich fest das der...

  1. #1 headroom, 23.11.2014
    headroom

    headroom Neuling

    Dabei seit:
    23.11.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Hi

    Was ist passiert?

    1. Nach einer längeren Fahrt bemerkten wir einen geruch aus dem Motorraum. Beim öffnen stellte ich fest das der Ausgleichsbehälter des Kühlwasser leer war. An einem Riß entwisch Wasserdampf. Beim öffnen des Deckel kam es zu Siedeverzug und das wasser sprudelte. Nach einer Weile war das System abgekühlt und kein Wasser mehr im Behälter zu sehen. Die Öltemperatur war aber zur keiner Zeit angestiegen.

    2. Ich habe mir einen neuen Behälter eingebaut um zu sehen, ob der Wasserverlust alleine durch den undichten Behälter kam. Ich habe weder viel Wasserdampf kurz nach dem Start aus dem Auspuff festgestellt und der Öldeckel ist absolut sauber.

    3. Nach mehreren 80Km langen Fahrten hat der Wasserstand kein Wasser mehr verloren. Wenn ich aber den Deckel des Wasserbehälters entferne kommet es wieder zum leichten Blubbern und das Wasser dürfte so ca. 90- 100°C haben. Da ich seit längerer Zeit kein Anspringen des Ventilators bemerkt habe, kam ich evt. auf die Idee das entweder der Venti oder der Thermostat defekt sind. Der Kühlwasserschlauch in den Kühler ist sehr heiß und der Ausgang ist nur lauwarm.

    Was denkt ihr?
    Ist die Wassertemperatur mit 90-100°C zu heiß?
    Wie teste ich den Ventilator?
    Wie teste ich den Thermostat?

    THX

    Fiesta JD1 51KW und 1,3L BJ.2004
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 23.11.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    90 -100° sind völlig normal
    da das system geschlossen ist wird das wasser teilweise sogar noch heißer bis sich der lüfter bei ca 105°C einschaltet .

    lüfter testen: klima einschalten oder stecker vom ECT_Sensor abziehen
    termostat testen: kühler muß kalt bleiben bis betriebstemperatur erreicht ist und erst dann warm werden
    bleibt der kühler kalt auch wenn der lüfter einschaltet , dann öffnet des termostat nicht .

    der 1,3l ist ewas überempfindlich bei überhitzungen durch kühlwassermangel und verzieht gerne den zylinderkopf
    was dann zu überdruck im kühlsystem führen kann.
     
  4. #3 headroom, 23.11.2014
    headroom

    headroom Neuling

    Dabei seit:
    23.11.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Danke

    Wo befindet der sich

    Was bedeutet das? Zylinderkopfdichtung jetzt defekt?
     
  5. Pommi

    Pommi Guest

    Das hat er nicht gesagt.

    Wenn er nicht zu warm wird, ist alles im grünen Bereich. Und warum der Temperaturunterschied beim Kühlereingang zum Ausgang? Wenn der Kühler das Wasser kühlen soll, würde er seine Arbeit ja wohl nicht tun, wenn es genauso warm rauskäme, wie es rein geht.

    Und dass das Wasser kocht, sobald du den Kühlflüssigkeitsausgleichbehälter öffnest, ist normal. Wie RST schon schrieb, liegt das am Druck im System. Umso höher der Druck, umso heisser muss das Wasser werden, bis es Sprudelt. Und wenn das Wasser jetzt bei (sagen wir mal einfach so) 50 Bar liegt und 103 Grad Celsiuis hat und nicht sprudelt, fängt es sofort mit sprudeln an, wenn man den Druck wegnimmt (Deckel öffnen).
     
  6. #5 headroom, 24.11.2014
    headroom

    headroom Neuling

    Dabei seit:
    23.11.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Da ich in der Chemie arbeite, weiß ich was ein Siedeverzug ist. Es kann aber doch nicht gewollt sein, einen Druckaufbau im Kühlwassersystem zu erzielen?!?!

    Wenn ich den ECT_Sensor abziehen müsste der Ventilator angehen,oder?

    Leuchtet ein

    Würde der Lüfter aber doch erst einschalten, wenn der Kühler heiß ist?
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 GeloeschterBenutzer, 24.11.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    doch das ist gewollt , damit der motor im optimalen temperaturbereich arbeitet .

    wenn man den ECT abzieht geht die lüftersteuerung in den notlauf und schaltet den lüfter auf dauerbetrieb.
    der ECT sitzt am termostatgehäuse batterieseitig am zylinderkopf.

    die temperatur im kühler wird nicht überwacht , da kein sensor vorhanden ist
    und der ECT im kleinen kühlkreis sitzt.

    ECT- Motorkühlmitteltemperatursensor
     
  9. #7 vanguardboy, 24.11.2014
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.051
    Zustimmungen:
    29
    Fahrzeug:
    Fiesta JH1 1.3l
    Wie willste eig die oeltemperatur messen ohne sensoren ?

    Der Lüfter schaltet zu auch wenn der kühler kalt bleibt . Die wassertemp wird am thermostat/Gehäuse gemessen und nicht am kühler.
     
Thema:

Kühlwasser kocht

Die Seite wird geladen...

Kühlwasser kocht - Ähnliche Themen

  1. Kühlmittel überhitzt und kocht über...

    Kühlmittel überhitzt und kocht über...: Moin Leute, hab mich grade hier angemeldet nachdem ich auf die schnelle kein passenden Beitrag gefunden habe. Folgendes Problem: Bin eben bei dem...
  2. Allgemein Kühlwasser im Fussraum

    Kühlwasser im Fussraum: Hallo zusammen, ich bin der Sebastian und neu. Habe jetzt im Laufe der letzten 25 Jahre meinen fünftes Coupe. Die andere habe ich leider immer mal...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Kühlwasser Temperatur Anzeige

    Kühlwasser Temperatur Anzeige: Servus , ich habe ein kleines Problem mit meinem Mk 2 Turnier 1.8 Tdci . Die im Tacho Befindliche Kühlmitteltemperatur Anzeige spinnt wohl , im...
  4. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...