Escort 6 (Bj. 92-95) GAL/ALL/CLX Kühlwasser kocht!

Diskutiere Kühlwasser kocht! im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Mein Auto stand die letzten 2 Jahre so gut wie nur in der Garage (nicht angemeldet) und nun soll er reanimiert werden. Gestern jedoch auf dem...

  1. #1 dunkelrider, 08.07.2009
    dunkelrider

    dunkelrider Guest

    Mein Auto stand die letzten 2 Jahre so gut wie nur in der Garage (nicht angemeldet) und nun soll er reanimiert werden. Gestern jedoch auf dem Rückweg von der TÜV-Voruntersuchung ging die Temperatur erschreckend nach oben. Ganz langsam noch heim geschlichen und feststellen müssen das das Kühlwasser gekocht hat. Woran kann das liegen?

    Kühlwasser ist ausreichend vorhanden.
     
  2. #2 escort-driver, 08.07.2009
    escort-driver

    escort-driver Guest

    thermostat durch die lange standzeit fest oder defekt. termoschalter für kühlerlüfter defekt.
     
  3. #3 dunkelrider, 08.07.2009
    dunkelrider

    dunkelrider Guest

    Bin die letzten 3 Tage zuvor über 200km damit gefahren und da war moch nichts festgehangen. Sonst noch möglichkeiten? Bevor ich den Schalter tausche und er war es nicht.
     
  4. #4 escort-driver, 08.07.2009
    escort-driver

    escort-driver Guest

    warm fahren. laufen lassen bis die temperaturanzeige zum roten bereich geht. wenn der lüfter nicht einschaltet ist entweder der schalter oder der lüftermotor defekt. der lüftermotor lässt sich leicht prüfen. zündung ein, stecker vom fühler ab und überbrücken. der lüfter muss nun laufen. wenn ja - fühler. wenn nein - lüftermotor.
     
  5. #5 dunkelrider, 08.07.2009
    dunkelrider

    dunkelrider Guest

    Klingt gut. Werde ich morgen gleich mal versuchen. Danke schonmal, melde mich wieder.
     
  6. #6 ploetsch10, 09.07.2009
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo !

    M.W. hat das Auto keinen Schalter für den Lüftermotor.

    mfg

    Ploetsch10
     
  7. #7 escort-driver, 09.07.2009
    escort-driver

    escort-driver Guest

    wie soll der lüfter dann eingeschaltet werden, wenn nicht über einen thermoschalter?
     
  8. #8 dunkelrider, 09.07.2009
    dunkelrider

    dunkelrider Guest

    Da es derzeit Regnet kann ich nichts von den oben Beschriebenen Möglichkeiten testen, aber...
    kann es sein das ich gar keinen Kühlerlüfter habe? Kenne es von meinem Peugeot, da ist der Lüfter direkt vorne auf den Kühlrippen drauf und mit ca. 60cm Durchmesser nicht zu übersehen. Würde mich wundern wenn ich den übersehen hätte am Ford.
    Oder etwa doch...
     
  9. deFloW

    deFloW 2,0l Zetec Bewegung

    Dabei seit:
    24.10.2007
    Beiträge:
    1.188
    Zustimmungen:
    11
    Fahrzeug:
    Focus Mk2b 1,6l 3-Türer Style, Escort Mk6 2,0
    Der Lüfter is normalerweise (bzw. immer) hinter dem Kühler also zwischen Kühler und Motor montiert.

    Und er brauch einen Schalter, da er nicht von alleine weiß, wann der Kühler zu heiß ist.

    Kannste mal ein Bild einstellen von dem 60cm Lüfter? Sowas hab ich noch nie gesehen...
     
  10. #10 dunkelrider, 09.07.2009
    dunkelrider

    dunkelrider Guest

  11. #11 ploetsch10, 10.07.2009
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Deine Frage beantworte ich Dir gerne:

    Zum Beispiel über einen TemperaturFÜHLER, der die Temperatur an das Steuergerät meldet und welches dann das Relais betätigt, das dann den Kühler mit Spannung versorgt.

    mfg

    Ploetsch10
     
  12. #12 Algiz Escort, 10.07.2009
    Algiz Escort

    Algiz Escort Forum As

    Dabei seit:
    21.04.2008
    Beiträge:
    922
    Zustimmungen:
    2
    Fahrzeug:
    Escort RS2000 `91, Fiesta `97
    Hallo,

    hatte vor gut zwei Wochen exakt das selbe Problem!

    Zuerst habe ich auch den Stecker getauscht, der war es bei mir aber leider nicht. (Du kannst das überprüfen indem du den Kühler überbrückst, läuft er dann liegt es ziemlich sicher am Stecker)
    Dann das Thermostat aufgekocht und überprüft, bei mir war es das auch nicht.
    Dann die Wasserpumpe überprüft, die war es auch nicht. Das war aber ein ziemliches Gefummel.
    Bei mir steckte irgend welcher schwarzer Schlick in einem der Schläuche und hat den verstopft.
    Probier mal alle Sachen die ich aufgezählt habe, eines davon müsste es sein... ;)

    Viel Glück!
     
  13. #13 escort-driver, 10.07.2009
    escort-driver

    escort-driver Guest

    nun, nicht jeder escort-kühlerventilator ist über relais geschaltet. ob es nun ein thermoschalter oder fühler ist, sollte nicht das problem mit dem überbrücken des stecker´s sein
     
  14. #14 dunkelrider, 11.07.2009
    dunkelrider

    dunkelrider Guest

    Habe heute mal den Stecker abgezogen (hoffe auch den der hier gemeint ist) und die Kontakte überbrückt. Auto war im Leerlauf und nicht warm gefahren, da es nicht angemeldet ist.
    Ergebnis: Der Lüfterkühler ist nicht angesprungen. Soll/muss das so sein oder ist das schon das eigentliche Problem. Der Meinung eines Freundes nach zu urteilen wird der Kühler nur als Zusatzlüftung bspw. im Stau gebraucht und läuft sonst nicht während der Fahrt. Ist das richtig?
    Fragen über fragen??? Ich hoffe ihr könnt mir helfen sodass ich die Karre diesen Sommer noch angemeldet bekomme.
     
  15. #15 dunkelrider, 11.07.2009
  16. #16 Dieseltreiber, 12.07.2009
    Dieseltreiber

    Dieseltreiber Benutzer

    Dabei seit:
    03.02.2009
    Beiträge:
    253
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1990 1,4i
    Hallo Dunkelrider!

    Schau mal in die Plastikverkleidung zw. Kühler und Motor, da sitzt der Lüfter drin !

    Gruß Werner
     
  17. #17 dunkelrider, 12.07.2009
    dunkelrider

    dunkelrider Guest

    Danke für die Info aber den Lüfter habe ich bereits gefunden. Wie hätte ich sonst wissen sollen ob er anläuft oder nicht.
     
  18. #18 ploetsch10, 12.07.2009
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Doch, beim MK 6 und MK 7 schon.

    Und dann gibt es ein paar mehr mögliche Störquellen als von Dir beschrieben.

    Viele Leute, die das glauben, was Du schreibst, suchen dann auch 12 V an dem Stecker....... Und rennen bei der Fehlersuche in die total falsch Richtung.:freuen2:
    mfg

    Ploetsch10
     
Thema:

Kühlwasser kocht!

Die Seite wird geladen...

Kühlwasser kocht! - Ähnliche Themen

  1. Öl im Kühlwasser

    Öl im Kühlwasser: Hallo Habe mir mein Auto vor ca. 4 Monaten gebraucht gekauft. Lt. Vorbesitzer wurde bei ihm der Ölkühler Defekt und wurde Repariert nun befindet...
  2. Focus tropft.. welches Kühlwasser

    Focus tropft.. welches Kühlwasser: Hallo.. leider hat mein Focus nun wieder eine neue Krankheit :( Ich verliere total viel Kühlwasser.. Auto ist seit heute in der Werkstatt und...
  3. Kühlmittel überhitzt und kocht über...

    Kühlmittel überhitzt und kocht über...: Moin Leute, hab mich grade hier angemeldet nachdem ich auf die schnelle kein passenden Beitrag gefunden habe. Folgendes Problem: Bin eben bei dem...
  4. Allgemein Kühlwasser im Fussraum

    Kühlwasser im Fussraum: Hallo zusammen, ich bin der Sebastian und neu. Habe jetzt im Laufe der letzten 25 Jahre meinen fünftes Coupe. Die andere habe ich leider immer mal...