Kühlwasser leer, dannach Drehzahl zu hoch!

Dieses Thema im Forum "Fiesta Mk6 Forum" wurde erstellt von ford123, 11.08.2008.

  1. #1 ford123, 11.08.2008
    ford123

    ford123 Guest

    Hallo,


    heute fuhr ich wie jeden morgen auf der Autobahn, ich fuhr ganz normal von der Autobahn runter, plötzlich merkte ich die Temperaturanzeige im mitteleren Bereich, kurz vor dem roten Feld.

    Also stehen geblieben und geschaut, Kühlwasserausgleichsbehälter leer. Schnell Wasser besorgt und nachgefüllt. 5 Liter.

    Doch seither ist die Drehzahl auch bei gedrückter Kupplung immer bei 2000 U/min.
    Erst wenn ich stehen bleibe, geht die Drehzahl nach eine paar Sekunden auf normal. Dauert aber ein bischen! Wenn ich rolle und im Leerlauf bin, bleibt es aber bei 2000 U/min!

    Was kann ich tun?

    Ford123
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DarkAngel85, 12.08.2008
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Kühlwasser leer,danach Drehzahl zu hoch!

    Hallo,
    ich hoffe ich kann dir bei deinem Problem helfen.
    Klemme einfach mal die Batterie an und lern das Fahrzeug neu an vieleiht hilf es.
     
  4. JBS

    JBS Forum As

    Dabei seit:
    22.03.2008
    Beiträge:
    610
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta, 1996, Endura EFI 1.3
    Klemm die Batterie ab..;)

    Dann 10KM autobahn, 10Km Landstrasse und verschiedene Alltagssituationen...
     
  5. #4 ford123, 12.08.2008
    ford123

    ford123 Guest

    erst schwarz dann rot richtig?

    kann ich das mit nem normalen schraubenschüssel ohne isolierung machen? oder bekommt man da einen gepfeffert.

    ford
     
  6. snaxxx

    snaxxx Motorsport für alle ;-)

    Dabei seit:
    02.01.2008
    Beiträge:
    1.082
    Zustimmungen:
    6
    Fahrzeug:
    2x Essi RS 2000 (MK 5)
    Is egal wie herum 12 Volt merkt man im normalfall nicht einmal
     
  7. JBS

    JBS Forum As

    Dabei seit:
    22.03.2008
    Beiträge:
    610
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta, 1996, Endura EFI 1.3
    Bitte?

    In jeder Anleitung die ich lese steht,

    "Erst Schwarz dann Rot..."

    Und und dann umgekehrt wieder anschliessen....


    @Snaxx

    Ist ja wohl ein bisschen leichtsinnig sowas zu sagen, ausserdem gehts hier ja auch um die Board Elektronik oder nicht?
     
  8. Kenny

    Kenny Benutzer

    Dabei seit:
    16.05.2006
    Beiträge:
    202
    Zustimmungen:
    2
    12 V merkt man schon. Und der Strom dürfte auch schnell mal über einige 100mA werden, was tödlich enden kann.
     
  9. #8 ford123, 13.08.2008
    ford123

    ford123 Guest

    So, komme gerade von der Arbeit, hab die Batterie mal abgeklemmt...Wie lange muss ich die denn ab lassen, da sind doch bestimmt einige Elkos zwischen die die Spannung ne Zeit lang halten oder?

    Gruß

    Ford
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 knüppel74, 13.08.2008
    knüppel74

    knüppel74 Dein Freund und Helfer^^

    Dabei seit:
    29.01.2008
    Beiträge:
    251
    Zustimmungen:
    1
    Fahrzeug:
    Fiesta Mk6 1,6 vFL
    Ne halbe Stunde sollte reichen, evtl. auch schon 10 min!
     
  12. #10 ford123, 13.08.2008
    ford123

    ford123 Guest

    So, hab 2 Stunden gewartet. dann wieder angeklemmt, doch das gleiche Ergebnis wie vorher... Woran könnte es noch liegen?

    Noch mal kurz das Problem geschildert:
    Wenn ich den Wagen anmache und kurz warte pendelt sich der Motor bei ca 800 - 1000 Umdrehungen ein. Dann fahre ich los. Wenn ich jetzt auskuppel schnellen die Umdrehungen auf 2000 hoch bzw. runter...Kommt drauf an bei welchen Umdrehungen ich auskuppel.

    Der Motor bleibt so lange auf 2000 Umdrehungen bis ich stehe, dann 1-2 Sekunden nach dem Stand, geht er wieder auf 800 - 1000. Aber nur wenn ich stehe, würde ich jetzt rollen, auch wenn nur langsam, bleibt er bei 2000 Touren.

    Ich weiß nicht woran es liegen könnte.

    Gruß

    Ford
     
Thema:

Kühlwasser leer, dannach Drehzahl zu hoch!

Die Seite wird geladen...

Kühlwasser leer, dannach Drehzahl zu hoch! - Ähnliche Themen

  1. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...
  2. Leerlauf für kurze Zeit zu hoch dann wieder gut

    Leerlauf für kurze Zeit zu hoch dann wieder gut: Hey Leute Habe folgendes Problem mit meinem Fiesta 1.3l BJ. 5.91. knappe 70000km Wenn ich vom Gas gehe dreht er für kurze Zeit zu hoch...
  3. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Wasser oder Kühlwasser bei den Zündkerzen

    Wasser oder Kühlwasser bei den Zündkerzen: Ich habe ein Problem, ich verliere Kühlwasser, Leck hab ich gefunden. Schuld ist ein Schlauch/Dichtung anscheinend. Der Kühlwasserschlauch ist...
  4. Drehzahl beim Anlassen

    Drehzahl beim Anlassen: Kann mir jemand weiterhelfen. Ich benötige die Drehzahl beim Anlassen. Eventuell muss ein neuer Anlasser rein. Fahrzeugdaten: Galaxy Bj. 2007...
  5. Surren aus dem Motorraum bei höher werdender Drehzahl

    Surren aus dem Motorraum bei höher werdender Drehzahl: Hallo Zusammen, ich habe ein Problem mit meinem Ford Focus MK2 1.6l. Das Problem trat letzte Woche auf, wo es die ersten kalten Tage (Nächte)...