Escort 5 (Bj. 90-92) GAL/ALL/AVL Kühlwasser Problem

Diskutiere Kühlwasser Problem im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Moin, Mein Escort verliert zurzeit Kühlwasser, ich habs mal nachgerechnet bei 300 bis 500 kilometer von Max auf Min. Das Motor leuft wie eine...

  1. #1 Ghostxd, 19.03.2010
    Zuletzt bearbeitet: 19.03.2010
    Ghostxd

    Ghostxd Neuling

    Dabei seit:
    16.03.2010
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Ford Esscort bj. 92 16v
    Moin,

    Mein Escort verliert zurzeit Kühlwasser, ich habs mal nachgerechnet bei 300 bis 500 kilometer von Max auf Min.

    Das Motor leuft wie eine eins keine Probleme, Zylinderkopfdichtung ist auch neu, und ich habe auch so wie ich es sehen kann kein ÖL im Kühlwasser noch weißen schaum beim ÖL, ich habe bis jetzt aber keine Stelle gefunden wo ein Leck sein könnte auser da wo das thermostat sitzt ist es ein wenig feucht kann aber auch nur feuchtigkeit sein.

    Die Temp ist immer normal und steht immer genau in der mitte wenn der Motor warm ist.

    Was kann es sein ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Alex1980, 19.03.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hallo
    am besten in einer Werkstatt das Kühlsystem unter Druck abpressen lassen dann siest du auch ob es am Thermostatgehäuse liegt.
     
  4. #3 Ghostxd, 19.03.2010
    Ghostxd

    Ghostxd Neuling

    Dabei seit:
    16.03.2010
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Ford Esscort bj. 92 16v
    Und das würde wieviel ca. Kosten ?

    Gibt es keine andere möglichkeit das zur testen ?
     
  5. #4 Alex1980, 19.03.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hallo
    ich schätze mal das das nicht mehr als 20.- kosten wird. Du kannst auch den Motor richtig gut warmfahren und dann das Kühlsystem sichtprüfen da bei heißem Motor auch Druck auf dem System drauf ist. Bei heißem Motor den Deckel vom Ausgleichsbehälter nicht öffnen!!!
     
  6. #5 Ghostxd, 21.03.2010
    Ghostxd

    Ghostxd Neuling

    Dabei seit:
    16.03.2010
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Ford Esscort bj. 92 16v
    Ich habe ein Leck gefunden und zwar genau unterm Thermostat der kleine schlauch genau am ende tropft es raus.

    Was genau muss ich bestellen gibs diesen kleinen schlauch auch einzelt ?
     
  7. #6 Alex1980, 21.03.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hallo
    frage einfach bei einer Werkstatt. Fragen kosstet ja bekanterweise nichts.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Shaker

    Shaker Guest

    Gleiches Problem

    Ich hoffe, ich darf den thread "missbrauchen", denn der Escort meiner Freundin hat fast exakt dasslebe Problem:
    Das Kühlwasser verschwindet recht schnell, habe aber erst jetzt begonnen, die km und den Verbrauch (von Max auf Min) aufzuschreiben.

    Unterschied: ZKD ist nicht neu.

    Es sind nie Flecken unter dem Auto sichtbar und der Motor ist so weit trocken, das müsste ich aber noch mal genauer untersuchen, wenn er sehr warm gefahren wurde oder so.

    Es findet auch definitiv keine Vermischung von Öl und Kühlflüssigkeit statt, und es ist kein Druck auf dem Kühlerschlauch am Thermostatgehäuse wenn der Motor läuft.

    Kann es einen ZKD Schaden sein, bei dem kein Druck ins Kühlsystem abgegeben wird?

    Allerdings verbraucht er auch Öl über den 1. Zylinder. Details passen hier grad aber nicht rein.

    Thema Abdrücken: Zieh ich vielleicht mal in Betracht, aber wenn von außen so nix erkennbar ist...?
     
  10. Shaker

    Shaker Guest

    Also, zwischen Max und Min vom Kühlwasser liegen ca. 500km...
     
Thema:

Kühlwasser Problem

Die Seite wird geladen...

Kühlwasser Problem - Ähnliche Themen

  1. Vorstellung und Problem

    Vorstellung und Problem: Hallo, Schraubergemeinde ich bin Daniel, bin 43 Jahre, aus der nähe von Köln und Fahre einen Mondeo Mk2 Bnp, mit Prins VSI Gasanlage. Dieser hat...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Problem mit Licht in Zusammenhang mit Tempomat

    Problem mit Licht in Zusammenhang mit Tempomat: Guten Tag Ich habe folgendes Problem bzw Probleme mit meinem Focus 2 Turnier: 1. Immer wenn ich Bremse und keine Scheinwerfer an habe geht...
  3. Maverick (Bj. 00-07) Nebelscheinwerfer-TÜV-Problem

    Nebelscheinwerfer-TÜV-Problem: Hallo zusammen, ich habe aktuell ein Problem, morgen ist endlich TÜV dran (war überfällig wegen Lieferschwierigkeiten der neuen Reifen). Ich habe...
  4. Hupen-Problem

    Hupen-Problem: Hallo Freunde, bin neu hier, habe seit kurzem einen Fiesta BJ 2005 und leider nicht viel Ahnung. Folgendes Problem: Wollte die serienmäßig recht...
  5. Grand C-Max Sync2 Problem

    Grand C-Max Sync2 Problem: Hallo zusammen, ich fahre seid Ende letzen Jahres einen Grand C-Max mit Sync 2. Leider hab ich da ein Problem was noch kein Ford händler gesehen...