KA 2 (Bj. 09-**) RU8 Kühlwasser Verlust bitte um hilfe

Diskutiere Kühlwasser Verlust bitte um hilfe im KA Mk2 Forum Forum im Bereich Ford KA Forum; Hallo Leute :) Mein Ka ( Titanium Bj 2013) verliert seit einiger Zeit etwas Kühlwasser. Ich konnte kein Wasser im Motorraum entdecken, weiß...

  1. #1 FlovanHelsing, 06.02.2014
    FlovanHelsing

    FlovanHelsing Neuling

    Dabei seit:
    03.07.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka Titanium Diesel Metall
    Hallo Leute :)

    Mein Ka ( Titanium Bj 2013) verliert seit einiger Zeit etwas Kühlwasser. Ich konnte kein Wasser im Motorraum entdecken, weiß qualmen tut er auch nicht. Ölstand Optimal nicht ein Tropfen runter.

    Allerdings ist mir aufgefallen, dass mein Temperatur Zeiger, er geht während der Fahr normal hoch bis zu Mitte,
    stehe ich dann allerdings kurz an der Ampel singt er wieder ein Stück, dies legt sich sobald der Motor richtig warm ist..
    Hat einer ne Idee Wasserpumpe Thermostat ? oder eventuell was anderes


    Mein Ka hat 13000km runter


    Danke im Voraus :)

    Florian
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 06.02.2014
    Zuletzt bearbeitet: 09.02.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.982
    Zustimmungen:
    187
    Fahrzeug:
    FoFo 2008 2,5T
    das kann zB. auch ein Marderschaden sein, am Besten von unten durchschauen lassen (eventuell muss man das System auch unter Druck setzen) ... du hast ja auch noch volle Werksgarantie da sollte das kein Problem sein (außer es ist ein Marderschaden)

    das mit dem abkühlen an der Ampel ist normal, wenn der Motor nicht unter Last ist kühlt er wieder ab
     
  4. #3 3er-und-mini, 07.02.2014
    3er-und-mini

    3er-und-mini Neuling

    Dabei seit:
    13.06.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, Bj. 02/10; 1,2 ltr.
    Hallo Florian,

    das gleiche Phänomen hatte meine Tochter an ihrem Ka auch vor einigen Wochen. Das fehlende Kühlwasser war nicht zu finden (also kein Qualmen, keine Tropfen im Öl oder unter dem Fahrzeug).
    In der Werkstatt haben die dann festgestellt, dass der Kühler einen kleinen Riss hatte (auffällige gelb-braune Verfärbung an unteren Kühlerrand) und dort nur bei Druck (heißem Kühlwasser) leckte. Konnte man nur auf der Hebebühne sehen (oder flach unters Auto legen:))
    Neuer Kühler rein (4-Jahres-Garantie) und gut ist.

    Gruß

    Frank
     
  5. #4 FlovanHelsing, 07.02.2014
    FlovanHelsing

    FlovanHelsing Neuling

    Dabei seit:
    03.07.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka Titanium Diesel Metall
    Ich danke dir Frank und auch natürlich auch dir FocusZetec... ich werde das ganze jetzt weiter beobachten und bei der ersten Inspection soll die Werkstatt sich drum kümmern Garantie hat er ja noch :) für weitere Ideen bin ich natürlich dankbar :)

    Gruß

    Florian
     
  6. #5 Theodoradin, 08.02.2014
    Theodoradin

    Theodoradin Neuling

    Dabei seit:
    07.04.2010
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    'Ford Fiesta VII, 2013, 1.0l Ecoboost 100PS
    Servus,
    ich war gestern mit meinem Ka bei der 4. Inspektion und da wurde auch festgestellt, dass das Auto Kühlwasser verliert. Grund dafür ist. laut dem KFZ-Meister, leider eine Kinderkrankheit des Modells. Bei mir ist es auch ein kleiner Riss im Kühler.
    Scheint wirklich ein bekannter Mangel zu sein, da er direkt da nachgesehen hat. Er hat mir die Stelle auch gezeigt. Beim Check im Motorraum war das Kühlwasser nur noch knapp über MIN.
    Leider ist die Garantie bei meinem Ka dafür abgelaufen, aber ich steige jetzt Ende des Monats eh auf den Fiesta um, so dass ich das nicht mehr reparieren lasse.
     
  7. #6 SeiDragon, 09.02.2014
    SeiDragon

    SeiDragon Ruhrpott Original

    Dabei seit:
    21.07.2010
    Beiträge:
    644
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka RU8 Titanium
    Hallo Frank,

    ich habe seid ein paar Tagen die böse vermutung das mein Ka auch Kühlwasser verliert.
    Gibt es keine andere möglichkeit einen Riss am Kühler zu sehen außer den Wagen auf eine Hebebühne zu stellen ?
    Ist die Stelle nicht sichtbar wenn man den Frontgrill ausbaut ?

    Der Kühlwasserbehälter ist ziemlich bescheiden einzusehen.
    Man kann den genauen Wasserstand nur erahnen wenn man ihn mit einer hellen Taschenlampe anstrahlt. Das hätte man auch wirklich anders lösen können:rasend:
     
  8. #7 FocusZetec, 09.02.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.982
    Zustimmungen:
    187
    Fahrzeug:
    FoFo 2008 2,5T
    wenn du den Kühlergrill abbaust siehst du nur den Klimakühler (Kondensator), am Besten unten am Kühler schauen ob es feucht ist, du kannst dich ja auf den Boden legen oder einen Spiegel zur Hilfe nehmen
     
  9. #8 SeiDragon, 09.02.2014
    SeiDragon

    SeiDragon Ruhrpott Original

    Dabei seit:
    21.07.2010
    Beiträge:
    644
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka RU8 Titanium
    Erstmal danke für die schnelle Antwort.
    Also ich habe gerade den kurzen ca 20 km über die Autobahn gejagt um ihn schön warm zu haben.
    Habe dann den gesammten Motorraum von oben und von unten ( Wagenheber) ausgeleuchtet und abgetastet.
    Ich konnte weder etwas sehen noch fühlen !


    Bevor ich losgefahren bin habe ich mit einem Edding eine kleine Makierung auf höhe des Kühlwasserstandes am ausgleichsbehälter gemacht.
    Mal gucken ob sich in den nächsten paar hundert KM was tut.
     
  10. #9 3er-und-mini, 10.02.2014
    3er-und-mini

    3er-und-mini Neuling

    Dabei seit:
    13.06.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, Bj. 02/10; 1,2 ltr.
    Also bei unserem Ka war der Wasserverlust so groß, dass ich ca. alle 200 km zwischen der Markierung "max" und "min" am Ausgleichbehälter auffüllen musste.

    Der Riss im Kühler war (wenn man vor dem Motorraum steht) am rechten unteren Rand, zur Motorseite hin. Hätte ich sehen können, wenn ich meinen Kopf unter den Wagen gesteckt hätte (zwischen Achse und Kühler kann man eigentlich gut hindurch sehen und das Leck orten).
     
  11. #10 FlovanHelsing, 15.02.2014
    FlovanHelsing

    FlovanHelsing Neuling

    Dabei seit:
    03.07.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka Titanium Diesel Metall
    habt Dank für die vielen Antworten, ich habe heute im Motorraum Wasserflecken entdeckt ( siehe Foto , auf der rechten Seite ) hat einer ne Idee woher sie kommen ?

    danke und viele Grüße

    Florian
     

    Anhänge:

  12. #11 FocusZetec, 15.02.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.982
    Zustimmungen:
    187
    Fahrzeug:
    FoFo 2008 2,5T
    sieht nach Salzwasser aus .. wäre es Kühlwasser hättest du Rosa spuren
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 austria3, 22.02.2014
    austria3

    austria3 Neuling

    Dabei seit:
    21.08.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Trend Trav, 8/99, 1.8TDDI
    auch bei mir war vor ca. 6 Monaten der Kühler defekt, hat sich aber durch einen lila Pfütze am Boden verraten, gleiche Stelle wie von 3er-und-mini beschrieben, Kühler wurde auf Garantie getauscht.
     
  15. das_ka

    das_ka Forum As
    Moderator

    Dabei seit:
    25.08.2010
    Beiträge:
    611
    Zustimmungen:
    1
    Fahrzeug:
    Ford S-Max, 04/2008, 2,0l TDCI (140PS)
    Falls mal wieder jemand Kühlwasserverlust haben sollte:
    Neben dem Problem, dass der Kühler nach einigen Jahren reißen kann, hatte unser grüner jetzt noch eine andere Stelle. Wenn man vor dem Motorraum steht, geht fahrerseitig unterhalb des Luftfilterkastens ein Kühlwasserschlauch vom Kühler in den Motor. Genau der Flansch zwischen Schlauch und Motorblock war undicht. Man konnte auch sehr gut die rosa Kühlwasserspur sehen, die am Motorblock runter bis auf den Garagenboden lief :rasend:

    Also gab es eine neue Dichtung, einen neuen Flansch und weil das ganze Gerümpel schon mal draußen war auch ein neues Thermostat. Jetzt hoffen wir mal, dass der Kühler dicht bleibt :gruebel:
     
Thema:

Kühlwasser Verlust bitte um hilfe

Die Seite wird geladen...

Kühlwasser Verlust bitte um hilfe - Ähnliche Themen

  1. Hallo zusammen brauche hilfe

    Hallo zusammen brauche hilfe: Hallo zusammen suche ABE oder Gutachten für breibau-kotflügelverbreiterungen Ford Ka 1 kann mir da wer weiterhelfen Bitte
  2. Focus 2 (Bj. 04-08) DA3/DB3 Kühlwasser Temperatur Anzeige

    Kühlwasser Temperatur Anzeige: Servus , ich habe ein kleines Problem mit meinem Mk 2 Turnier 1.8 Tdci . Die im Tacho Befindliche Kühlmitteltemperatur Anzeige spinnt wohl , im...
  3. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  4. Brauche Hilfe bei Motorkennung

    Brauche Hilfe bei Motorkennung: Hallo zusammen, ich brauche mal Eure Hilfe. Ich habe einen Seven, in dem ein Ford Motor verbaut ist. jetzt brauche ich eine neue...
  5. Ford Ka Plötzlich Tot Hilfe !!!

    Ford Ka Plötzlich Tot Hilfe !!!: Hey Leute, seit gestern Abend ist mein Ford Ka mk2 wie tot. Er zündet nicht und noch nichtmal die Beleuchtung über dem Schalthebel geht an. Die...