Mondeo 2 (Bj. 97-00) BAP/BFP/BNP kühlwasser verlust oder nich ?!

Diskutiere kühlwasser verlust oder nich ?! im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; mahlzeit gemeinde, ich habe das problem das mein mondeo mir im mäusekino anzeigt er hätte zuwenig kühlwasser ..... also motor aus haube auf,...

  1. #1 FordMondeoFahrer, 06.05.2014
    FordMondeoFahrer

    FordMondeoFahrer Benutzer

    Dabei seit:
    04.11.2012
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi MK II 2,5
    mahlzeit gemeinde,

    ich habe das problem das mein mondeo mir im mäusekino anzeigt er hätte zuwenig kühlwasser .....
    also motor aus haube auf, gucken obs stimmt.

    aber was sehe ich, stand des kühlwassers is etwas über MAX .... TEMP auch ok .....

    ok .... tropft die kiste irgendwo ?! von oben geschaut von unten geschaut, NE ich kann kein leck sehen ...

    habe die kiste dan stehen lassen und dachte schauste noch mal nach wenn der motor kalt ist und die den kühlbehälter öffnen kannst ..
    ok gesagt getan, noch etwa kühlflüssigkeit eingefüllt und siehste da, er zeigt külwasser noch an ....

    jetzt hat der propeller ja vorne so ein kleines rele, bei mir ist es glaube ich gelb.... kann das sein das es daher kommt ?
    weil temp und wasser sind ok ....

    ich wüsste jetzt auch nich weiter wo ich gucken soll :gruebel:

    ich freu mich auf eure hilfe

    mfg

    chris
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 06.05.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.367
    Zustimmungen:
    220
    Fahrzeug:
    FoFo 2008 2,5T
    der Kühlwasserstand ist über -max- und füllst noch mehr ein? :gruebel:

    Stand das Auto eben? Wenn ja wird es zB. ein Problem mit dem Schalter im Behälter geben
     
  4. #3 FordMondeoFahrer, 06.05.2014
    FordMondeoFahrer

    FordMondeoFahrer Benutzer

    Dabei seit:
    04.11.2012
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi MK II 2,5
    moin,


    ich habe da jetzt kein liter eingefüllt , nur son schluck :top:

    als die lampe anging fuhr der wagen noch, also ich damit noch die letzten 100 meter nach hause ....
    seitdem stehter da aufem parkplatz ...

    mfg
     
  5. #4 Meikel_K, 06.05.2014
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.437
    Zustimmungen:
    218
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Der Kühlwassersensor kann ziemlich früh anzeigen, je nach Toleranzfeld der Einbaulage. Wenn der Kühlmittelstand in der Ebene bei kaltem Motor nur knapp unter MAX liegt, kann bei mir schon die Lampe angehen - vor allem, wenn das Auto leicht schräg oder bergauf geparkt war. Dann fülle ich auf knapp über MAX auf und gut ist. Anfangs dachte ich auch, das Auto würde Kühlwasser verlieren. In den 8 Jahren und 135.000 km, in denen ich es fahre, musste ich aber nur etwa 3-4 Mal eine kleine Menge nachfüllen.
     
  6. #5 FordMondeoFahrer, 06.05.2014
    FordMondeoFahrer

    FordMondeoFahrer Benutzer

    Dabei seit:
    04.11.2012
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi MK II 2,5
    moin,

    also der wagen steht gerade, und der kühlflüssigkeitsstand ist nach dem schluck den ich zugeschüttet habe, nun ne fingerbreite über MAX ...
    der wagen is kalt, und wurde heute den ganzen tag nicht bewegt ...

    drehe ich aber die zündung zeigter trotzdem kühlwasser an ..... :(

    der wagen hat erst vor nem jahr alles von der kühlung neu bekommen,, thermostat, ganze wasserpumpe und und und hat auch jetzt 20 000 gehalten ...
    gestern dann zack lampe an .....

    mfg
     
  7. #6 GeloeschterBenutzer, 06.05.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    dann wird wohl der sensor im behälter einen weg haben .
     
  8. #7 FordMondeoFahrer, 06.05.2014
    FordMondeoFahrer

    FordMondeoFahrer Benutzer

    Dabei seit:
    04.11.2012
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi MK II 2,5
    moin,

    muss ich dann den ganzen behälter tauschen , oder geht nur der sensor ?

    mfg
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 GeloeschterBenutzer, 06.05.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

  11. #9 FordMondeoFahrer, 09.05.2014
    FordMondeoFahrer

    FordMondeoFahrer Benutzer

    Dabei seit:
    04.11.2012
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi MK II 2,5
    mahlzeit,

    also ich habe das nun mal alles oben am kühlwasserbehälter zerlegt und mir is aufgefallen das da alles voller mocke ist, also so komische ablagerungen ....

    habe den behälter oben mal ausbespühlt mit wasser ....

    nun gehts auch widda mit der lampe im mäusekino ....

    gibbet da irgendwie nen reiniger für den ich da reinschütten kann, wie für den motor ?

    oder geht das nur durch wechseln der flüssigeit bis sich die ganzen ablagerungen gelöst haben ?

    mfg
     
Thema:

kühlwasser verlust oder nich ?!

Die Seite wird geladen...

kühlwasser verlust oder nich ?! - Ähnliche Themen

  1. Kühlwasser wechseln bei Fiesta JA8

    Kühlwasser wechseln bei Fiesta JA8: Guten Tag zusammen, ich würde gerne das Kühlwasser meines Fiestas wechseln. Es ist ein JA8 aus 2009 mit einem 1,6l TDCi Motor. Ich habe heute...
  2. Focus 1.8 - Eine Menge Fehler ! 1. Öl Verlust

    Focus 1.8 - Eine Menge Fehler ! 1. Öl Verlust: Hallo, Zum Auto Ford Focus 2006 1800 ccm - 125 Ps Benzin mit LPG Anlage 250 000 km Probleme: 1. Verliert mehr öl als es Benzin verbrennt 2....
  3. Allgemein Kühlwasser im Fussraum

    Kühlwasser im Fussraum: Hallo zusammen, ich bin der Sebastian und neu. Habe jetzt im Laufe der letzten 25 Jahre meinen fünftes Coupe. Die andere habe ich leider immer mal...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Kühlwasser Temperatur Anzeige

    Kühlwasser Temperatur Anzeige: Servus , ich habe ein kleines Problem mit meinem Mk 2 Turnier 1.8 Tdci . Die im Tacho Befindliche Kühlmitteltemperatur Anzeige spinnt wohl , im...
  5. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...