Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Kühlwasser Verlust ohne sichtbaren spuren

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von loffy79, 04.08.2016.

  1. #1 loffy79, 04.08.2016
    loffy79

    loffy79 Neuling

    Dabei seit:
    31.07.2016
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1,2001,Zetec SE
    Hallo liebe FoFo Fahrer,

    Ich habe ein seltsames Problem mit meinem Kühlwasser.

    Ich habe auch jede erdenkliche stellen abgesucht , Wasserschläuche , Thermostat usw.
    er Qualmt auch nicht verdächtig aus dem Abgasrohr und das Öl sieht auch super aus.
    Innenraum ist auch trocken.

    Folgendes.
    Wenn ich den Behälter auf Max fülle und ein Tag später 20 km zur Arbeit fahre und nach 8 Stunden wieder nach Hause
    möchte, ist mein Behälter fast Leer.
    Das seltsame ist aber, wenn ich den Deckel abdrehe um zu Befüllen kommt das Wasser bis auf Min wieder zurück.

    Was könnte dieses Problem sein ?

    Habe Sufu schon durchsucht inkl. Googel finde aber leider nichts was zu meinem Problem passt.

    MfG : Michael
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 04.08.2016
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.507
    Zustimmungen:
    78
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Das wäre leider typisch für eine durchgeblasene Zylinderkopfdichtung. Riecht es nach Abgas, wenn man den Deckel öffnet?
     
  4. #3 loffy79, 04.08.2016
    loffy79

    loffy79 Neuling

    Dabei seit:
    31.07.2016
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1,2001,Zetec SE
    Nein
    Nach Abgas Riecht es auch nicht.
    Ist auch nicht mit Öl gemischt usw.
    Ist sauber das Wasser.
     
  5. #4 FocusZetec, 04.08.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.052
    Zustimmungen:
    96
    Fahrzeug:
    FoFo 2008 2,5T
    Wurde der Wagen schon von unten angeschaut? Eine undichte Wasserpumpe, oder ein undichtes Thermostatgehäuse kann man von oben nicht erkennen, oder nur schwer ... auch Marderschäden sieht man am besten von unten

    Abgase im Kühlsystem könnte man mit einem CO2-Test nachweisen
     
  6. #5 loffy79, 04.08.2016
    loffy79

    loffy79 Neuling

    Dabei seit:
    31.07.2016
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1,2001,Zetec SE
    Von unten habe ich noch nicht genau gesehen.
    Werde ich aber morgen mal machen da bekomme ich meine Rampe wieder.
    Wenn nicht werde ich doch wohl mal zu Ford fahren um mal nach schauen lassen.
    Bin sozusagen ein Anfänger was Focus betrifft :-(
    mein 1. FoFo und dann sowas direkt am Anfang .

    Also Sämtliche bekannten Schläuche sind schon gewechselt vor allem die Porösen bekannten .

    Kann es sein das dieses Bluppernde Geräusch aus dem Luftfilterkasten was damit zu tun hat ?
    dies macht er nämlich auch.
    Auch hörbar am ESD.
     
  7. #6 loffy79, 08.08.2016
    loffy79

    loffy79 Neuling

    Dabei seit:
    31.07.2016
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1,2001,Zetec SE
    Hi,
    So das Problem ist gelöst nach Intensivem selbst suchen.

    Es war zum Glück nur das Thermostatgehäuse das mich gezwungen hat immer volle Flasche Wasser dabei zu haben.

    Danke nochmal für die tipps von euch .

    Mfg Michael
     
  8. #7 Meikel_K, 08.08.2016
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.507
    Zustimmungen:
    78
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Sei froh, dass du das rechtzeitig gefunden hast. Bei unserem Streetka ist es von jetzt auf gleich ganz aufgeplatzt und nur, weil das in einer Tempo 30 Zone passiert ist, blieb es ohne Folgen. Auf der Autobahn wäre der Motor hin gewesen, bevor man die Dampfschwaden bemerkt hätte.
     
  9. #8 loffy79, 08.08.2016
    loffy79

    loffy79 Neuling

    Dabei seit:
    31.07.2016
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1,2001,Zetec SE
    Ja bin ich auch.
    Verstehe aber nicht warum die so ein Bauteil aus Kunststoff herstellen.

    Gibt es sowas nicht als Alu oder anderem Material?
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Ghost-Driver, 08.08.2016
    Ghost-Driver

    Ghost-Driver Forum Profi

    Dabei seit:
    29.04.2016
    Beiträge:
    1.092
    Zustimmungen:
    53
    naja der duratec 8v motor ist da auch wesentlich empfindlicher und dessen termostatgehäuse viel anfälligrer als das beim duratec 16v 8 ZETEC-SE
     
  12. #10 Jerry1984, 08.08.2016
    Jerry1984

    Jerry1984 Neuling

    Dabei seit:
    29.08.2013
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus, Bj. 01/2012, 1.6 Liter Ecoboost, 150 PS
    Nein, leider nicht!
     
Thema:

Kühlwasser Verlust ohne sichtbaren spuren

Die Seite wird geladen...

Kühlwasser Verlust ohne sichtbaren spuren - Ähnliche Themen

  1. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Wasser oder Kühlwasser bei den Zündkerzen

    Wasser oder Kühlwasser bei den Zündkerzen: Ich habe ein Problem, ich verliere Kühlwasser, Leck hab ich gefunden. Schuld ist ein Schlauch/Dichtung anscheinend. Der Kühlwasserschlauch ist...
  3. Transit V (Bj. 00-06) F**Y Verlust Bremsflüssigkeit - gebrauchte ET

    Verlust Bremsflüssigkeit - gebrauchte ET: Hallo Forum, mein Transit verliert Bremsflüssigkeit und der Bremspunkt wandert bis zum Anschlag hinein. Nach Diagnose der Werkstatt ist der...
  4. Biete Luftfilterkasten und Ausgleichsbehälter Kühlwasser für Scorpio I

    Luftfilterkasten und Ausgleichsbehälter Kühlwasser für Scorpio I: Nach meinem Motorumbau habe ich noch folgende Teile übrig: Luftfilterkasten aus einem 2.9l EFI Scorpio I. (20 Euro)...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB MK3 verliert Kühlwasser

    MK3 verliert Kühlwasser: Hallo Ford Freunde Unser MK3 1,0 125 PS ecoboost verliert ganz langsam immer etwas Kühlwasser. Alles 6-8 Wochen von Max bis unter Min . Tropfen...