Scorpio 2 (Bj. 94-98) GFR/GGR/GNR kühlwasser weg

Dieses Thema im Forum "Scorpio Mk2 Forum" wurde erstellt von maads, 07.02.2012.

  1. maads

    maads RS2300

    Dabei seit:
    15.11.2009
    Beiträge:
    406
    Zustimmungen:
    2
    Fahrzeug:
    scorpio 97 2,3l Escort MK 6 RS 2300
    hi, meine frau ist heute mit meinen scorpio zur arbeit gefahren. als sie mich dann anrief und mir mitteilte das der autowagen gar nicht warm wurde, dachte ich zuerst an ein defektes heizgebläse oder ähnliches. denn die wassersachen waren ( nach diversen reperaturen )bis heute i.o.
    als ich dann feststellte das das kühlwasser verschwunden war, war ich also sehr überräscht. hab dann wasseraufgefüllt um das leck zu suchen. aber alles war dicht. nichts tropfte oder ähnliches. der wagen hat kein öl im ausgleichsbehälter und das motorenöl is auch nicht schmierig.
    kann es sein, dass wenn der deckel vom ausgleichsbehälter nicht ganz zu ist, dass das wasser innerhalb kurzer zeit (vom samstag bis montag wobei der wagen am sonntag) nur stand verdunsten?
    es war nur der ausgleichsbehälter leer. im motor selber war noch wasser vorhanden.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 scorpio kombinator, 07.02.2012
    scorpio kombinator

    scorpio kombinator LPG Fahrer

    Dabei seit:
    15.02.2010
    Beiträge:
    823
    Zustimmungen:
    7
    Fahrzeug:
    scorpio 2,3 LPG
    Viel zu früh für Spekulationen.
    Einfach mal abwarten wie sich das mit der Zeit entwickelt.

    Und wichtig:
    Auch mal bei laufendem Motor im Stand die Sache begutachten.
    Evlt. hat ja die Ansaugbrücke einen Riss.

     
  4. #3 Meikel_K, 07.02.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.514
    Zustimmungen:
    78
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Na, hoffentlich kein Wasser ohne Frostschutz.

    Wenn Wasser am Verschluss des Ausgleichsbehälters verloren geht, muss man entsprechende Rückstände vom Frostschutzmittel sehen können. Kann man einen aufgeforenen Kühler mit Sicherheit ausschließen? Dort würde dann unter Druck Wasser austreten. Im Stand findet man so etwas nicht. Werkstätten können das Kühlsystem aber im Stand mit Druck beaufschlagen (abdrücken).
    Ausgeschlossen.
     
  5. maads

    maads RS2300

    Dabei seit:
    15.11.2009
    Beiträge:
    406
    Zustimmungen:
    2
    Fahrzeug:
    scorpio 97 2,3l Escort MK 6 RS 2300
    vielen dank für eure antworten.

    das wasser ist selbstverständlich frostsicher;)
    die ansaugbrücke hatte ich auch in verdacht aber da ich diese schon gewechselt habe war ich froh das dort nichts austritt.
    ich hab den wagen im stand laufen lassen und ne gute halbe stunde allemögliches sachen kontrolliert. alles ohne ergebniss. danach bin ich ca 40 km gefahren ( hab immermal nach dem wasser geschaut) und als ich zu hause war , war nichts raus
    ??? gibt es kühlwasserdiebe?:gruebel:
     
  6. maads

    maads RS2300

    Dabei seit:
    15.11.2009
    Beiträge:
    406
    Zustimmungen:
    2
    Fahrzeug:
    scorpio 97 2,3l Escort MK 6 RS 2300
    so bin jezzt ca. 250km gefahren und hab immer den wasserstand kontrolliert. ergebniss alles dicht wasser bleibt da!
    :gruebel:
     
  7. #6 f23-16v, 15.02.2012
    f23-16v

    f23-16v Neuling

    Dabei seit:
    18.02.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio II 2.3 MT75
    Wie lange sind denn die letzten Arbeiten am Kühlwasser-System her?
    Kann es sein, dass sich eine Luftblase im System befunden hat, die jetzt bis zum Ausgleichsbehälter gewandert ist?
     
  8. maads

    maads RS2300

    Dabei seit:
    15.11.2009
    Beiträge:
    406
    Zustimmungen:
    2
    Fahrzeug:
    scorpio 97 2,3l Escort MK 6 RS 2300
    hi, das letzt mal war das system offen als, ich im sommer 2010 die ansaugbrücke gewechselt habe.

    allerdings hab ich heute das leck entdeckt. ich bin skifahren gewesen als ich 20km vor zuhause ne kalte heizung und kalte anzeeige bemerkte.
    hatt zuvor kurz mal den kickdown benötigt. dachte erst an berbrennende wasser als ich hinter mir die nebelwand sah (zum glück sind heute plus grade )

    ich hab dann angehalten un nachgeschaut: an der ansaugbrücke hats den temp. sensor rausgedrückt. und dort is das wasser raus.

    ich hatte den sensor damals eingeklebt, da ich gegen eine galaxy brücke getauscht habe.
    ich werde nächste woche die brücke rausbauen und mal scheuen was ich da machen kann.

    vielen dank für eure tipps.
     
  9. #8 scorpio kombinator, 18.02.2012
    scorpio kombinator

    scorpio kombinator LPG Fahrer

    Dabei seit:
    15.02.2010
    Beiträge:
    823
    Zustimmungen:
    7
    Fahrzeug:
    scorpio 2,3 LPG
    irgendwie kann ich mich da dunkel an eine Diskussion erinnern wegen Galaxy- und Scorpio-Ansaugbrücke.
    ;)

    Falls Du die Brücke tauschen musst, nimm dann lieber wieder eine vom Scorpio.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. maads

    maads RS2300

    Dabei seit:
    15.11.2009
    Beiträge:
    406
    Zustimmungen:
    2
    Fahrzeug:
    scorpio 97 2,3l Escort MK 6 RS 2300
    hi, nö die brücke bleibt drinn ist ja auch nicht defekt. die sensoren hatte ich damals mit gfk zeugs eingeklebt. hätte eigentlich nichtmal damit gerechnet das,dass so lange hält. ich werde die teile diesmal mit was anderen einkleben mals sehen eventuell neheme ich flüssigmetall oder ähnliches.
     
  12. albelo

    albelo Benutzer

    Dabei seit:
    19.08.2010
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 2.3 16V 1997
    Servus,

    mal eine blöde Frage: Wenn die Brücke vom Galaxy ist, kann man dann nicht auch den Temp.-Sensor vom Galaxy einschrauben? Dann hat man kein Geklebe... Interessiert mich rein aus technischer Sicht...

    Schönes Wochenende,

    Albelo
     
Thema:

kühlwasser weg

Die Seite wird geladen...

kühlwasser weg - Ähnliche Themen

  1. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Wasser oder Kühlwasser bei den Zündkerzen

    Wasser oder Kühlwasser bei den Zündkerzen: Ich habe ein Problem, ich verliere Kühlwasser, Leck hab ich gefunden. Schuld ist ein Schlauch/Dichtung anscheinend. Der Kühlwasserschlauch ist...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Kühlwasser Verlust ohne sichtbaren spuren

    Kühlwasser Verlust ohne sichtbaren spuren: Hallo liebe FoFo Fahrer, Ich habe ein seltsames Problem mit meinem Kühlwasser. Ich habe auch jede erdenkliche stellen abgesucht ,...
  4. Biete Luftfilterkasten und Ausgleichsbehälter Kühlwasser für Scorpio I

    Luftfilterkasten und Ausgleichsbehälter Kühlwasser für Scorpio I: Nach meinem Motorumbau habe ich noch folgende Teile übrig: Luftfilterkasten aus einem 2.9l EFI Scorpio I. (20 Euro)...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB MK3 verliert Kühlwasser

    MK3 verliert Kühlwasser: Hallo Ford Freunde Unser MK3 1,0 125 PS ecoboost verliert ganz langsam immer etwas Kühlwasser. Alles 6-8 Wochen von Max bis unter Min . Tropfen...