Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Kühlwasser

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von wuelic, 04.09.2014.

  1. wuelic

    wuelic Neuling

    Dabei seit:
    20.11.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003,2.0L
    hallo zusammen,
    meiner muckt mal wieder.

    problem. kühlwasserbehälter ist unter min. fülle ich fast 1,5l wasser mit frotschutz auf ist es wieder unter max.
    sehr komisch. das wasser muss ich alle 2-3 wochen auffüllen. 1x ging der temperaturzeiger auf rot. seit monaten aber nicht mehr.

    was kann es sein?
    gestern habe ich die haube geöffnet,motor gestartet und 10 min gewartet. habe nichts sehen können.

    hoffe es ist nix wildes.

    gruß
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Andi_Sig, 04.09.2014
    Andi_Sig

    Andi_Sig Benutzer

    Dabei seit:
    07.07.2014
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi MK3 aus 2001 2.5l / 6
    Naja, wenn du innerhalb von 2 Wochen einen Liter nachfüllen musst, ist der Verlust ja sicher nicht so groß, dass es sichtbar irgendwo herausfließt ;)

    Schau mal dein Öl genauer an (Peilstab / Einfülldeckel) Wenn es dort hell uns schleimig ist, weißt du, dass dein Motor nach innen blutet und die Koppdichtung hin ist. Wenn das Öl sauber und schwarz ist, bring ihn in die Werkstatt, dort können die mit Überdruck und ggf. Kontrastmittel sehen, wo das Leck ist.

    Gruß
     
  4. wuelic

    wuelic Neuling

    Dabei seit:
    20.11.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003,2.0L
    öl ist nicht schaumig sonder hat die normale farbe. vielleicht hatte ich auch zu viel nachgefüllt und es ist übergelaufen.
    denn gestern habe ich nachgefüllt, nicht gefahren und unten ist es trocken.
    denke mal das es zu viel war.
    habe schlechte erfahrungen mit einer werkstatt.

    gruß
     
  5. wuelic

    wuelic Neuling

    Dabei seit:
    20.11.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003,2.0L
    Habe den Fehler entdeckt. Nachdem ich ein Paar Minuten inklusive Autobahn gefahren bin, habe ich das Auto abgestellt. Vorne links tropfte es. Als ich die Haube geöffnet habe, konnte ich sehen wie ein wenig Wasser runterlief. Das wenige Wasser kam aus dem Kühlwasserbehälter/Ausgleichsbehälter. Was kostet eine Reparatur oder kann ich das ding auch selbst tauschen? Schöne Grüße
     
  6. meiky

    meiky Guest

    Moin wuelic,

    das sollte kein Thema sein schaue mal bei ebay (20-30€) nach.

    Benutze aber deinen alten Verschlußdeckel wieder das ist ganz wichtig !
    Da gibt es einige Unterschiede bei den Motortypen !

    VG Meiky
     
  7. #6 Andi_Sig, 06.09.2014
    Andi_Sig

    Andi_Sig Benutzer

    Dabei seit:
    07.07.2014
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi MK3 aus 2001 2.5l / 6
    Erstmal schön, dass es nicht die Kopfdichtung ist :)

    Aber was heißt, es kommt aus dem Kühlmittelbehälter? Dass so ein Teil plötzlich ein Riss oder ein Lock bekommt ist ja sehr ungewöhnlich. Hast du mal ganz genau hingeschuat, wo er herkommt? Vielleicht ist es ja nur eine lose Schelle, ein poröser Schlauch oder der Deckel ist undicht geworden?

    Gruß
     
  8. wuelic

    wuelic Neuling

    Dabei seit:
    20.11.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003,2.0L
    Also, das Wasser läuft unter dem Behälter runter. Laut einigen Foren kann Kunststoff porös werden. Jetzt Suche ich einen Behälter und werde ihn wohl selber tauschen. Muss ich was beachten?
    Schönen Sonntag
     
  9. #8 Andi_Sig, 07.09.2014
    Andi_Sig

    Andi_Sig Benutzer

    Dabei seit:
    07.07.2014
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi MK3 aus 2001 2.5l / 6
    Wasser oder Öl tropfen selten genau da herunter, wo sie austreten. Wenn zB der Deckel undicht ist, ist es doch klar, dass sich das wasser uner dem Behälter sammelt und dort herunter tropft... ;)

    Gruß und ebenfalls schönen Sonntag :)
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. wuelic

    wuelic Neuling

    Dabei seit:
    20.11.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003,2.0L

    Also die Schläuche sind/waren trockwen. Entweder ist ein kleiner riss unter dem Behälter oder der Decker ist undicht. Wie kann ich das prüfen?
    Woher bekomme ich nur diesen Declel?

    Gruß
     
  12. #10 Andi_Sig, 08.09.2014
    Andi_Sig

    Andi_Sig Benutzer

    Dabei seit:
    07.07.2014
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi MK3 aus 2001 2.5l / 6
    Wenn du nicht sicher bist, ob es der Behälter oder der Deckel ist, dann hast du mehrere Möglichkeiten:

    1. Du lässt das Kühlsystem in einer Werkstatt abdrücken.
    2. Du besorgst dir einen Gebrauchten Ausgleichsbehälter vom Schrotti oder aus der Bucht oder vielleicht bietet ja aus dem Forum einer was an.
    3. Du investierst etwas Zeit, füllst das Wasser bis etwas über max auf und lässt dann die Maschine warmlaufen und beobachtest.
    4. Du schüttest eine Portion Kühlerdicht ins System und schaust, was passiert (würde ich nicht machen :) )
    5. Du läßt e4s wie es ist und lebst damit, alle 2 Woche etwas Gemisch aufzufüllen.
    6. Du kaufst dir ein neues Auto...

    Mehr fällt mir gerade nicht ein ;)

    Gruß, Andi
     
Thema:

Kühlwasser

Die Seite wird geladen...

Kühlwasser - Ähnliche Themen

  1. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Wasser oder Kühlwasser bei den Zündkerzen

    Wasser oder Kühlwasser bei den Zündkerzen: Ich habe ein Problem, ich verliere Kühlwasser, Leck hab ich gefunden. Schuld ist ein Schlauch/Dichtung anscheinend. Der Kühlwasserschlauch ist...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Kühlwasser Verlust ohne sichtbaren spuren

    Kühlwasser Verlust ohne sichtbaren spuren: Hallo liebe FoFo Fahrer, Ich habe ein seltsames Problem mit meinem Kühlwasser. Ich habe auch jede erdenkliche stellen abgesucht ,...
  4. Biete Luftfilterkasten und Ausgleichsbehälter Kühlwasser für Scorpio I

    Luftfilterkasten und Ausgleichsbehälter Kühlwasser für Scorpio I: Nach meinem Motorumbau habe ich noch folgende Teile übrig: Luftfilterkasten aus einem 2.9l EFI Scorpio I. (20 Euro)...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB MK3 verliert Kühlwasser

    MK3 verliert Kühlwasser: Hallo Ford Freunde Unser MK3 1,0 125 PS ecoboost verliert ganz langsam immer etwas Kühlwasser. Alles 6-8 Wochen von Max bis unter Min . Tropfen...