Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Kühlwasser

Diskutiere Kühlwasser im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; hallo zusammen, meiner muckt mal wieder. problem. kühlwasserbehälter ist unter min. fülle ich fast 1,5l wasser mit frotschutz auf ist es wieder...

  1. wuelic

    wuelic Neuling

    Dabei seit:
    20.11.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003,2.0L
    hallo zusammen,
    meiner muckt mal wieder.

    problem. kühlwasserbehälter ist unter min. fülle ich fast 1,5l wasser mit frotschutz auf ist es wieder unter max.
    sehr komisch. das wasser muss ich alle 2-3 wochen auffüllen. 1x ging der temperaturzeiger auf rot. seit monaten aber nicht mehr.

    was kann es sein?
    gestern habe ich die haube geöffnet,motor gestartet und 10 min gewartet. habe nichts sehen können.

    hoffe es ist nix wildes.

    gruß
     
  2. #2 Andi_Sig, 04.09.2014
    Andi_Sig

    Andi_Sig Benutzer

    Dabei seit:
    07.07.2014
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi MK3 aus 2001 2.5l / 6
    Naja, wenn du innerhalb von 2 Wochen einen Liter nachfüllen musst, ist der Verlust ja sicher nicht so groß, dass es sichtbar irgendwo herausfließt ;)

    Schau mal dein Öl genauer an (Peilstab / Einfülldeckel) Wenn es dort hell uns schleimig ist, weißt du, dass dein Motor nach innen blutet und die Koppdichtung hin ist. Wenn das Öl sauber und schwarz ist, bring ihn in die Werkstatt, dort können die mit Überdruck und ggf. Kontrastmittel sehen, wo das Leck ist.

    Gruß
     
  3. wuelic

    wuelic Neuling

    Dabei seit:
    20.11.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003,2.0L
    öl ist nicht schaumig sonder hat die normale farbe. vielleicht hatte ich auch zu viel nachgefüllt und es ist übergelaufen.
    denn gestern habe ich nachgefüllt, nicht gefahren und unten ist es trocken.
    denke mal das es zu viel war.
    habe schlechte erfahrungen mit einer werkstatt.

    gruß
     
  4. wuelic

    wuelic Neuling

    Dabei seit:
    20.11.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003,2.0L
    Habe den Fehler entdeckt. Nachdem ich ein Paar Minuten inklusive Autobahn gefahren bin, habe ich das Auto abgestellt. Vorne links tropfte es. Als ich die Haube geöffnet habe, konnte ich sehen wie ein wenig Wasser runterlief. Das wenige Wasser kam aus dem Kühlwasserbehälter/Ausgleichsbehälter. Was kostet eine Reparatur oder kann ich das ding auch selbst tauschen? Schöne Grüße
     
  5. meiky

    meiky Guest

    Moin wuelic,

    das sollte kein Thema sein schaue mal bei ebay (20-30€) nach.

    Benutze aber deinen alten Verschlußdeckel wieder das ist ganz wichtig !
    Da gibt es einige Unterschiede bei den Motortypen !

    VG Meiky
     
  6. #6 Andi_Sig, 06.09.2014
    Andi_Sig

    Andi_Sig Benutzer

    Dabei seit:
    07.07.2014
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi MK3 aus 2001 2.5l / 6
    Erstmal schön, dass es nicht die Kopfdichtung ist :)

    Aber was heißt, es kommt aus dem Kühlmittelbehälter? Dass so ein Teil plötzlich ein Riss oder ein Lock bekommt ist ja sehr ungewöhnlich. Hast du mal ganz genau hingeschuat, wo er herkommt? Vielleicht ist es ja nur eine lose Schelle, ein poröser Schlauch oder der Deckel ist undicht geworden?

    Gruß
     
  7. wuelic

    wuelic Neuling

    Dabei seit:
    20.11.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003,2.0L
    Also, das Wasser läuft unter dem Behälter runter. Laut einigen Foren kann Kunststoff porös werden. Jetzt Suche ich einen Behälter und werde ihn wohl selber tauschen. Muss ich was beachten?
    Schönen Sonntag
     
  8. #8 Andi_Sig, 07.09.2014
    Andi_Sig

    Andi_Sig Benutzer

    Dabei seit:
    07.07.2014
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi MK3 aus 2001 2.5l / 6
    Wasser oder Öl tropfen selten genau da herunter, wo sie austreten. Wenn zB der Deckel undicht ist, ist es doch klar, dass sich das wasser uner dem Behälter sammelt und dort herunter tropft... ;)

    Gruß und ebenfalls schönen Sonntag :)
     
  9. wuelic

    wuelic Neuling

    Dabei seit:
    20.11.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003,2.0L

    Also die Schläuche sind/waren trockwen. Entweder ist ein kleiner riss unter dem Behälter oder der Decker ist undicht. Wie kann ich das prüfen?
    Woher bekomme ich nur diesen Declel?

    Gruß
     
  10. #10 Andi_Sig, 08.09.2014
    Andi_Sig

    Andi_Sig Benutzer

    Dabei seit:
    07.07.2014
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi MK3 aus 2001 2.5l / 6
    Wenn du nicht sicher bist, ob es der Behälter oder der Deckel ist, dann hast du mehrere Möglichkeiten:

    1. Du lässt das Kühlsystem in einer Werkstatt abdrücken.
    2. Du besorgst dir einen Gebrauchten Ausgleichsbehälter vom Schrotti oder aus der Bucht oder vielleicht bietet ja aus dem Forum einer was an.
    3. Du investierst etwas Zeit, füllst das Wasser bis etwas über max auf und lässt dann die Maschine warmlaufen und beobachtest.
    4. Du schüttest eine Portion Kühlerdicht ins System und schaust, was passiert (würde ich nicht machen :) )
    5. Du läßt e4s wie es ist und lebst damit, alle 2 Woche etwas Gemisch aufzufüllen.
    6. Du kaufst dir ein neues Auto...

    Mehr fällt mir gerade nicht ein ;)

    Gruß, Andi
     
  11. wuelic

    wuelic Neuling

    Dabei seit:
    20.11.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003,2.0L
    So!
    Unter dem Behälter ist es nass. Deckel und Schläuche sind trocken.
    Suche jetzt für meinen Mondeo einen neuen Kühlwasserbehälter.
    Gruß
     
  12. wuelic

    wuelic Neuling

    Dabei seit:
    20.11.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003,2.0L
    Moin zusammen,
    Ich finde den Kühlwasserbehälter nicht. Wenn ich einen finde hat er nur 2 anschlüsse. Der behälter in meinem Mondeo hat oben 2 und unten einen. Ich habe viele Autoverwerter angeschrieben und selbst bei EBay finde ich aktuell keinen. Wenn aus GB das ist zu teuer.
    Gruß
     
  13. #13 Rolli 3, 14.09.2014
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.266
    Zustimmungen:
    14
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    Na wenn du absolut keinen passenden findest, dann wird dir wohl der Weg zu Ford nicht erspart bleiben. Anhand der VIN sollte es denen nicht schwer fallen, den richtigen Behälter zu besorgen. Einbauen kannst du ihn ja trotzdem selbst.
     
  14. meiky

    meiky Guest

    Moin wuelic,

    das gute Stück kostet um die 52 € !


    VG Meiky
     
  15. wuelic

    wuelic Neuling

    Dabei seit:
    20.11.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003,2.0L
    Guten Abend,
    War bei einer Werkstatt.
    Thermostat, ein Relais und eine Zündkerze (war ein anderes Problem) wurden getauscht. Morgen kommt noch ein neuer Deckel für den Kühlwasserbehälter und dann ist alles ok.
    Zum Glück :)
    Gruß
     
Thema: Kühlwasser
Besucher kamen mit folgenden Suchen
  1. kühlwasser behälter ford mondeo mk3

    ,
  2. kühlwasserbehälter ford mondeo mk3

    ,
  3. mondeo 3 problem kühlwasser

Die Seite wird geladen...

Kühlwasser - Ähnliche Themen

  1. Öl im Kühlwasser

    Öl im Kühlwasser: Hallo Habe mir mein Auto vor ca. 4 Monaten gebraucht gekauft. Lt. Vorbesitzer wurde bei ihm der Ölkühler Defekt und wurde Repariert nun befindet...
  2. Focus tropft.. welches Kühlwasser

    Focus tropft.. welches Kühlwasser: Hallo.. leider hat mein Focus nun wieder eine neue Krankheit :( Ich verliere total viel Kühlwasser.. Auto ist seit heute in der Werkstatt und...
  3. Allgemein Kühlwasser im Fussraum

    Kühlwasser im Fussraum: Hallo zusammen, ich bin der Sebastian und neu. Habe jetzt im Laufe der letzten 25 Jahre meinen fünftes Coupe. Die andere habe ich leider immer mal...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Kühlwasser Temperatur Anzeige

    Kühlwasser Temperatur Anzeige: Servus , ich habe ein kleines Problem mit meinem Mk 2 Turnier 1.8 Tdci . Die im Tacho Befindliche Kühlmitteltemperatur Anzeige spinnt wohl , im...