Mondeo 1 (Bj. 93-96) GBP/BNP Kühlwasser

Diskutiere Kühlwasser im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; hallo, wer kann mir weiterhelfen. Mondeo(Bj.96)GBP - Fließheck Frage: 1. wo befindet sich der Ablaßhahn für Kühlwasser (möchte mein Kühlsystem...

  1. geri44

    geri44 Neuling

    Dabei seit:
    18.05.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    FOCUS MK1 GHIA Kombi 16i 16V 100 PS Bj. 7/200
    hallo,
    wer kann mir weiterhelfen. Mondeo(Bj.96)GBP - Fließheck
    Frage:
    1. wo befindet sich der Ablaßhahn für Kühlwasser (möchte mein Kühlsystem reinigen bzw. mal durchspülen)
    2. nach Befüllung gibt es bestimmt eine Entlüftungsschraube, wo sitzt diese.

    mfg
    geri44
     
  2. #2 Rausch90, 18.05.2009
    Rausch90

    Rausch90 Benutzer

    Dabei seit:
    29.09.2008
    Beiträge:
    126
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Mk1 4x4
    Gibt es bei dir einen Grund das Kühlsystem zu spülen? Also wird er zu heiß oder rein aus wartungstechnischen Gründen?

    Es gibt nur eine Ablassschraube keinen Ablasshahn. Diese befindet sich rechts (in Fahrtrichtung gesehen) unten am Kühler... Ist eigentlich ganz leicht zu finden... Über dem dicken Träger. Diese aufdrehen und Kühlwasser vorsichtig ablassen. Der Keilriemen sollte damit nicht in Berührung kommen und in die Umwelt sollte es auch nicht gelangen. Bei dieser Gelegenheit auch gleich den Frostschutzwert des Kühlwassers messen...

    Da kommen ca 6 Liter raus also für ein großes Auffanggefäß sorgen...

    Entlüftungsschraube gibt es soweit ich weiß keine bzw man benötigt diese falls es sie doch geben sollte im Normalfall nicht... Schraube zu (mit Gefühl), Kühlwasser einfüllen, Deckel noch unten lassen und Motor ca 10 - 15 Minuten im Stand laufen lassen damit er warm wird und dabei mehrmals über ich glaube 2000 Umdrehungen warns bringen... Je nach Füllstand dann immer etwas nachkippen aber der sollte ja eigentlich genau stimmen wenn das alte Wasser wiederverwendet wird und nicht zu viel verloren ging. Dann Deckel zu und fertig ;-)
     
  3. geri44

    geri44 Neuling

    Dabei seit:
    18.05.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    FOCUS MK1 GHIA Kombi 16i 16V 100 PS Bj. 7/200
    hallo,
    danke für die schnelle Hilfe, ich wollte eine Kühlsystemreinigung machen, da der Motor bei höherer Belastung heiß wird.(z.B. bei fahren mit Anhänger, auf Autobahn, und bei Stau)
    Hatte schon Thermostat und Temperaturfühler und Ausgleichsbehäterverschluß getauscht, ist seit dem auch besser, früher ging die Anzeige ins rote Feld (obwohl er trotzdem nicht gekocht hat) jetzt geht die Anzeigenadel bis L, dann schaltet sich der Ventlator ein, und Nadel geht wieder kurz auf die Stellung zwischen M+A.
    Hatte früher nie gemacht, die Nadel stand immer zwischen R+M.
    Deshalb der Versuch mit der Kühsystemreinigung.
    Viele Grüße
    Gerald
     
  4. #4 blue-shadow, 18.05.2009
    blue-shadow

    blue-shadow Guest

    da würde ich zuerst mal die Kühlrippen des Kühlers mit Druckluft ausblasen, hat sich bestimmt einiges an Mücken und Staub da angesetzt
     
  5. fwr

    fwr Benutzer

    Dabei seit:
    13.12.2007
    Beiträge:
    126
    Zustimmungen:
    3
    den gleichen Effekt hatte ich mal bei einem anderen Auto. Auch Thermostat usw. getauscht. Endergebnis war, dass der Kühler dicht war. Neuer Kühler und gut wars.
     
  6. geri44

    geri44 Neuling

    Dabei seit:
    18.05.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    FOCUS MK1 GHIA Kombi 16i 16V 100 PS Bj. 7/200
    danke für die rückantwort,
    es wurde mir auch geraten das Kühlsystem mit Zitronensäure (auch für Kaffeemaschinen) zu reigigen.
    Hatte heute was reingetan, sollte das helfen werde ich mich wieder melden, ansonsten kaufe ich einen neuen Kühler.
    Danke
    Gerald
     
Thema:

Kühlwasser

Die Seite wird geladen...

Kühlwasser - Ähnliche Themen

  1. Kühlwasser läuft aus

    Kühlwasser läuft aus: Hallo zusammen, Mein Fiesta verliert Kühlwasser. es läuft auf der Fahrerseite vorne am Getriebe runter. Eine Werkstatt meinte da ist eine...
  2. Motor überhitzt/Kühlwasser verschwindet schlagartig

    Motor überhitzt/Kühlwasser verschwindet schlagartig: Hallo liebes Ford Forum, mein Name ist Jasmin und ich bin neu im Forum. Mein Auto ist ein kleiner Ford Fiesta Bj. 03.2005 mit 44Kw / 1,3 Liter....
  3. öl im kühlwasser

    öl im kühlwasser: moin.. hab öl-wassergemisch im kühlwasserbehälter so wie Karamell...ölkühler evtl. hinüber?
  4. Wärmetauscher Geruch Kühlwasser

    Wärmetauscher Geruch Kühlwasser: Ich habe einen Maverick XLT 2.0 von 2001. 81000km gelaufen. Nach dem Kauf vor 2 Wochen fehlte massiv Kühlwasser ( der Wagen stand 6 Monate) ich...
  5. Fusion verliert viel Kühlwasser

    Fusion verliert viel Kühlwasser: Hallo, Folgendes: ich musste innerhalb 4 Wochen Kühlwasser nachfüllen.. gestern habe ich nach Ursachen geschaut und festgestellt, dass die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden