Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Kühlwasser

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von ESCORT12, 24.04.2010.

  1. #1 ESCORT12, 24.04.2010
    ESCORT12

    ESCORT12 Benutzer

    Dabei seit:
    24.04.2010
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Escort mk 7
    Wie lange dauert es bis der Kühlkreislauf endlüftet ist?Oder ist was anderes im A.....?Jedes mal wenn der Wagen kalt ist ist der Wasserstand unter mini.Die Heizung geht nur wenn sie Bock hat bzw.nach ungefähr 10-15 km.Auch die Temp anzeige geht erst spät in den normal bereich und ab und an auch wärend der fahrt wieder ganz zurück.Allerdings wenn die Anzeige geht geht auch die Heizung.ZKD dürfte in Ortnung sein Hat jemand eine idee was es sein kann.Ich muß dazu sagen wenn der Wagen warm ist steht der Wasserstand auf maxi.Aber das Wasser fliest ungleichmäsig in den Behälter so als sein Luft drin.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    wenn die heizung funktioniert, wenn die nadel ausschlägt, was sagt einem das logischerweise???

    richtig, motor kalt -> heizung auch kalt!

    bis ein motor betriebstemperatur erreicht hat dauert es rund 10-15km. das ist normal.

    wenn du in ein fahrzeug mit kaltem motor losfährst ist die heizung ja nicht sofort warm. die wärme wird ja vom kühlwasser des motors abgeführt.

    ich würde momentan behaupten, dass dein thermostat hinüber ist. wenn der große kühlkreislauf offen ist bleibt der motor kalt.

    ist dein spritverbrauch evtl hoch (über 9Liter)?
     
  4. #3 ESCORT12, 24.04.2010
    ESCORT12

    ESCORT12 Benutzer

    Dabei seit:
    24.04.2010
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Escort mk 7
    Spritverbrauch liegt so bei 8-9 liter wenn ich Vernüftig fahre,allerdings wenn ich die Gänge richtig hochziehe nimmt er auch 10 liter.
    Ich war heute bei Ford und der meinte es sei zu wenig Wasser drauf also entlüften aber wie lange dauert das ich habe bestimmt schon so 2-3 Liter aufgefüllt.Er verliert nix sprich er ist trcken.
    Mein erster Escort war sehr schnell warm nur so am rande
     
  5. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    dann war der thermostat bei deinem alten wohl auch nichtmehr ganz frisch. wenn der später öffnet bleibt der große kühlkreislauf länger zu und der motor wird schneller warm.

    entüften kann man nix großartig lange. wasser draufkippen und motor laufen lassen. wenn der stand wieder gesunken ist, solange auffüllen, bis er auf max steht.

    wenn er nach erneutem betrieb wieder einen niedrigeren stand hat, verliert er kühlwasser.

    ansonsten vermute ich trotzdem, dass dein thermostat kaputt ist. er öffnet und schließt ungleichmäßig.

    das erklärt dann auch, wieso deine heizung auch nur dann funktioniert, wenn auch die temperaturanzeige geht. längere fahrt-> motor warm-> heizung warm-> thermostat funzt

    längere fahrt-> motor kalt -> heizung kalt-> thermostat steht dauerhaft offen
     
  6. maads

    maads RS2300

    Dabei seit:
    15.11.2009
    Beiträge:
    406
    Zustimmungen:
    2
    Fahrzeug:
    scorpio 97 2,3l Escort MK 6 RS 2300
    hi, tausch mal das thermostat daran kann dein prob wirklich liegen.
    denn normalerweise ist das bei kalten motor geschlossen und nur der kleine kühlkreislauf ist da öffen. d.h. es wird eigentlich nur der motor warm.

    wenn das wasser im motor dann warm ist öffnet das gute stück und der rest wird war (kühler ,heizung)

    wenn jetzt, was hier vermutet wird, dein thermostat defekt ist - also immer öffen bleibt dann dauert es ewig lange bis der motor betriebstemp. hat


    ich hab nen kumpel, der fährt nen fiesta und bei dem war das mit dem wsser genau so. der wasserstand sank immer bis kurz unter minimal.

    bei dem wagen wurde das thermostat getauscht und seitdem bleibt das wasser dort wo es soll.

    keine ahnung wo da das problem ist oder was auch immer
     
  7. #6 ESCORT12, 25.04.2010
    ESCORT12

    ESCORT12 Benutzer

    Dabei seit:
    24.04.2010
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Escort mk 7
    Erst mal danke
    Also Wasser verliert er nicht jedenfalls nicht im Stand werde das Thermostat austauschen.
    Andere frage kann man so fahren oder geht der Motor dann kaputt?Heiß wird er ja nicht und der Lüfter geht auch rechtzeitig an
     
  8. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    Nein, dann passiert nichts mit dem Motor, außer, dass er anfängt extrem Sprit zu fressen und die Verbrennung evtl. sehr fett wird und die Zündkerzen verrußen

    Umgekehrt wäre das anders, wenn der Thermostat dauerhaft zu wäre. Dann würde er sehr leicht überhitzen.
     
  9. #8 ploetsch10, 25.04.2010
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    .... die Heizung sitzt im kleinen Kreislauf.

    Heizung schlagartig warm/kalt ist ein Anzeichen für zu wenig Kühlwasser im Kreislauf.

    Wahrscheinlich Wasserpumpe undicht.

    mfg

    Ploetsch10
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25

    dafür gibt es keine anzeichen laut TS.
     
  12. #10 ESCORT12, 25.04.2010
    ESCORT12

    ESCORT12 Benutzer

    Dabei seit:
    24.04.2010
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Escort mk 7
    Die Wasserpumpe glaube ich nicht den dann würde doch wenn ich ihn im Stand laufen lasse eine fütze am boden sein oder nicht.ich versuche es gerade immer noch mit entlüften weil ich denke mein vorgängen hat sich einen Dreck darum geschert.Sieht auch immoment ganz gut aus werde nachher wenn er kalt ist noch eine runde drehen und dann weiß ich mehr.heute morgen wurde er schon mal schneller warm.Der Temp anzeigen geht auch dann an wenn ich den Ausgleichbehälter öffne.Wenn das Wasser dann wieder sinkt fällt er zurück auf null.
     
Thema:

Kühlwasser

Die Seite wird geladen...

Kühlwasser - Ähnliche Themen

  1. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Wasser oder Kühlwasser bei den Zündkerzen

    Wasser oder Kühlwasser bei den Zündkerzen: Ich habe ein Problem, ich verliere Kühlwasser, Leck hab ich gefunden. Schuld ist ein Schlauch/Dichtung anscheinend. Der Kühlwasserschlauch ist...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Kühlwasser Verlust ohne sichtbaren spuren

    Kühlwasser Verlust ohne sichtbaren spuren: Hallo liebe FoFo Fahrer, Ich habe ein seltsames Problem mit meinem Kühlwasser. Ich habe auch jede erdenkliche stellen abgesucht ,...
  4. Biete Luftfilterkasten und Ausgleichsbehälter Kühlwasser für Scorpio I

    Luftfilterkasten und Ausgleichsbehälter Kühlwasser für Scorpio I: Nach meinem Motorumbau habe ich noch folgende Teile übrig: Luftfilterkasten aus einem 2.9l EFI Scorpio I. (20 Euro)...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB MK3 verliert Kühlwasser

    MK3 verliert Kühlwasser: Hallo Ford Freunde Unser MK3 1,0 125 PS ecoboost verliert ganz langsam immer etwas Kühlwasser. Alles 6-8 Wochen von Max bis unter Min . Tropfen...