Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Kühlwasserbehälter dampft morgens. Heizung wird nicht warm.

Diskutiere Kühlwasserbehälter dampft morgens. Heizung wird nicht warm. im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi allemania, mein Essi Kühlwasser dampft morgens nach ca. 3 Kilometer fahren und die Heizung gibt absolut keine wärme von sich. Nach 20...

  1. #1 zero1, 03.12.2010
    Zuletzt bearbeitet: 03.12.2010
    zero1

    zero1 Neuling

    Dabei seit:
    21.05.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort,1996, RKC 1796 ccm
    Hi allemania,

    mein Essi Kühlwasser dampft morgens nach ca. 3 Kilometer fahren und die Heizung gibt absolut keine wärme von sich. Nach 20 Kilometer immer noch nicht.

    Erst wenn ich den Wagen wieder stehn lasse (ca. 1 Stunde) Und dann losfahre kommt die Heizung auf touren.

    Jetzt frag ich mich wenn das Kühlwasser doch schon heiss ist sollte doch auch die Heizung funzen oder ?

    Wass kann das sein? Nich das sich die Wasserpumpe / dichtung demnächst verabschiedet.

    Gruss Christian
     
  2. #2 turboessi, 03.12.2010
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.039
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    hast du genug wasser drin?
    thermostat ist ok?
     
  3. #3 zero1, 03.12.2010
    Zuletzt bearbeitet: 03.12.2010
    zero1

    zero1 Neuling

    Dabei seit:
    21.05.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort,1996, RKC 1796 ccm

    Ja Wasser ist genug drin. Ich hab vor 4 Tage ca. noch die Batterie gewechselt und Forstschutz bei gefüllt. Seid dem ist das morgens so.

    Bin gerade auch noch mal gefahren und schwubs nach ner halben Minute fahren geht die Heizung auf hochtouren.

    Am ersten Morgen ging die Temperatur einmal bis auf das "M" vom Normal. Und ich entdeckte den Dampf. Natürlich erst mal angehalten und den Deckel vorsichtig auf gemacht. Bis es nur noch ein wenig dampfte. Dabei viel mir auch auf, dass das Wasser etwa 2 cm über Max stand. Dann am nächsten Morgen war auf einmal bei laufendem Motor das Wasser ganz niedrig. Nach nochmaliger Dampfattacke. Ich musste nachfüllen. Und das Wasser blieb den ganzen Tag auf dem gleichen Stand, Temps kurz vor Normal bis 1/3. Heizung funktionierte wunderbar. Heute morgen wieder Dampf und Heizung blieb kalt. Erst nach dem ich die 20 Kilometer gefahren bin, mit einem Durchschnitt von 60 bis 70 kmh, den Wagen dann ca. ne Stunde stehen gelassen habe und dann los führ, war alles normal.


    gruss Christian

    Evtl sollte ich noch erwähnen, das ich jetzt nicht das Kühl- und Korrosionsmittel "Motorcraft Super Plus 4" verwendet habe.

    edit: Auch wenn es scheixxx kalt ist draussen, hab ich noch überlegt das Kühlmittel komplett zu erneuern. Da ich wohl besser das vorgeschriebene Mittel nehmen sollte, wegen dem Korrisionsschutz. Ich fahr schon ein 3/4 Jahr nur mit Wasser, weil die Wasserpumpe ersetzt worden ist. Und der Knabe der es gemacht hat nur Wasser eingefüllt hat.

    Kleine Frage noch dazu: Wenn ich am Kühler die Ablaßschraube löse und das kühlmittel heraus fliesst, sollte doch der Kühler auch normal aufmachen oder ? Also ich denke da so an Kaltablagerungen ! Hab näääämlich kein Bock dann bald auch noch den Kühler zu tauschen. Im Sommer wäre mir das egal. :D
     
  4. #4 Mr.Kleen, 03.12.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin Zero ...

    Es könnte evt. möglich sein das dein Kühlmittelthermostat hängt/klemmt. Und somit ma geht,und mal nicht geht. Mein Tipp: Erneuer es ,und tausche dabei gerade dein Frostschutzmittel gegen das vorgeschriebene. Wobei ich persönlich es ja für Quatsch halte,ob Du das von Ford drin hast,oder was anderes. Hauptsache es ist Frostschutz drin,und das Kühlsystem ist entlüftet. Ich hatte in keiner meiner zahlreichen Ford's den Motorkraft-Frostschutz drin. Und mit keinem hatte ich Probleme mit dem Kühlsystem.
    Aber das muss ja jeder für sich entscheiden.

    Soweit von mir .... Gruss Mr.Kleen
     
  5. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    Oder es friert trotz Frostschutz (event. zu wenig?) ein wenig zu?
     
  6. #6 turboessi, 03.12.2010
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.039
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    wenn es dennoch zufriert dann würde sich das anders bemerkbar machen.
    ich denke auch das es das thermostat ist.
    vieleicht mal spülen wenn du den ganzen kram raus hast.
    ich nehme immer das glysantin von basf (dynamic protekt heißt das). hatte noch nie schlechte erfahrungen damit.
    bis vorn paar tagen....
    da war am orion alles dicht. vollkommen zugefrohren.
    aber das lag nicht am frostschutz....
    weil, war keiner drin. hab ich voll vermasselt aufzufüllen:rasend:
     
  7. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.528
    Zustimmungen:
    25
    hat der überhaupt frostschutz im kühlwasser?
    ansonsten auch meinerseits: hängender thermostat. den und das kühlwasser mit frostschutz erneuern.
     
  8. #8 zero1, 03.12.2010
    Zuletzt bearbeitet: 03.12.2010
    zero1

    zero1 Neuling

    Dabei seit:
    21.05.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort,1996, RKC 1796 ccm
    okay nächste runde :)

    In meinem zweiten Post hab ich zwar noch geschrieben das ich Frostschutz beigefüllt habe aber macht ja nix.

    Ja also ich hab mir gedacht von dem Liter den ich gekauft habe, hau ich mal 1/3 rein. Laut Angabe sollte das so für bis -10 Grad schützen. Naja evtl ist es noch ein wenig mehr gewesen. :)

    Okay aber das thermostat könnte es wohl schon sein .. ich hatte vergessen zu schreiben das die Temp laut Anzeige gestern erst gar nicht hoch kam.

    Also sollte ich wohl wirklich mal kühlmittel ablassen, Thermostat raus und am besten en neues rein ?

    ach und danke das sich hier schon so schnell einige gemeldet haben.

    edit: ach mr.kleen .... das mit dem vorgeschriebenen Kühlmittel hatte ich nur gedacht, da dort ja auch noch Korrisionsschutz mit drin steckt. Und der Wagen an sich ganzjährlich damit befüllt sein sollte.
    So wie ich gelesen hatte !!
     
  9. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.528
    Zustimmungen:
    25
    jenachdem wie viel frostschutz drin war, ist die menge bisschen sehr mau gewesen. sollte schon mindestens für -25°C reichen!! bei mir sind es sogar -40°C, wie ich letztens getestet habe.

    wenn die anzeige nicht nach oben ging war ständig der große kühlkreislauf offen und der motor wurde nicht warm. ergo auch die heizung nicht:

    neuen thermostat kaufen.

    wasser ablassen, 3 schrauben von dem deckel mit dem dicken kühlschlauch rausschrauben. deckel bei seite drücken, thermostat wechseln und das ganze so wieder zusammenschrauben
     
  10. #10 turboessi, 03.12.2010
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.039
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    neue dichtung nicht vergessen! oder dichtmasse geht auch.
    sonst tropfts!
    was hast denn für frostschutz das es bei nem 1/3 liter schon bis 10grad reicht?
     
  11. #11 Mr.Kleen, 03.12.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin Zero ...


    http://www.ford-forum.de/showthread.php?p=631442&highlight=Frostschutz#post631442

    Da hab ich ma was zum Thema Frostschutz geschrieben gehabt. Jeder Frostschutz ist auch gleichzeitig Rostschutz.

    Dazu musste net den von Ford extra kaufen.
     
  12. zero1

    zero1 Neuling

    Dabei seit:
    21.05.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort,1996, RKC 1796 ccm
    Hi all sorry all,

    ich kam nicht dazu zurück zu schreiben, deshlab hole ich das schnell mal nach.

    Also das ganze Problem lang einfach nur am Thermostat. Hat nicht aufgemacht.
    Ausgetauscht und alles war wieder in Ordnung.

    Vorher hab ich natürlich das alte Kühlmittel abgelassen. Em was man noch so Kühlmittel nennen konnte. Braunesuppe !! Ich denke der Wagen wurd vorher nur mit normalen Wasser gekühlt, da auch das Thermostat schon Rostbraun war.
    Naja ich hab schön durchgespüllt und dann 1:1 mit destiliertes Wasser und Silikatfreiem Frostschutz (+Korrosionschutz) neu befüllt.

    Gruss Zero1

    ps. beim Frostschutz hatte ich mich aber auch geirrt. Hätte doch etwas mehr rein gemusst.
     
  13. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.528
    Zustimmungen:
    25
    na da lag ich ja mit dem thermostaten und dem frostschutz ja richtig.

    schön, dass der bock wieder läuft! :top1:
     
  14. zero1

    zero1 Neuling

    Dabei seit:
    21.05.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort,1996, RKC 1796 ccm
    jup hattest du. :)
     
Thema:

Kühlwasserbehälter dampft morgens. Heizung wird nicht warm.

Die Seite wird geladen...

Kühlwasserbehälter dampft morgens. Heizung wird nicht warm. - Ähnliche Themen

  1. F-100 & Größer (Bj. 1966–1972) Heizung heizt immer?! Bitte um Tipps

    Heizung heizt immer?! Bitte um Tipps: Hallo Leute, Nach meiner Neuvorstellung nun meine erste Frage. Bei meinem Ford F100 aus 1969 lässt sich die Heizung nicht abstellen, sprich, es...
  2. Klima nach 10min aus, nur warme Luft

    Klima nach 10min aus, nur warme Luft: Halli Hallo zusammen. Folgendes Problem: Meine Klima kühlt für ca.10min und dann wird's immer weniger, bis zum Schluss nur noch warme Luft...
  3. Heizung /Lüftung

    Heizung /Lüftung: Mutters MK 2 bläst die Lüftung nur auf die Scheibe/ Fussraum die Düsen in der Mitte und links /rechts werden nicht angesteuert wo muss ich...
  4. Bremsen machen Geräusche wenn warm

    Bremsen machen Geräusche wenn warm: Ich habe ein Problem mit den Bremsen und zwar, machen die Bremsen Geräusche wenn man z.B. im Kreisverkehr fährt und halt etwas lenkt. Die...
  5. Ford Granada MK2 bringt nur warme Luft in den Innenraum

    Ford Granada MK2 bringt nur warme Luft in den Innenraum: Hallo. Ich habe bei meinem Granada MK2 V6 90PS Baujahr 1981 das Problem, dass nur warme Luft im Innenraum an kommt. Kennt jemand das Problem und...