kühlwasserproblem

Diskutiere kühlwasserproblem im Ford Scorpio Forum Forum im Bereich EU Modelle; hallo, hab kürzlich einen 92er scorpio 2.0 DOHC erworben...nun hab ich neuerdings dauernd das problem, dass die kühlerwarnleuchte...

  1. BB77

    BB77 Guest

    hallo,
    hab kürzlich einen 92er scorpio 2.0 DOHC erworben...nun hab ich neuerdings dauernd das problem, dass die kühlerwarnleuchte aufblinkt...kühlwasser leer und das nach nur einigen kilometern schon. ein leck konnte ich nicht feststellen. allerdings kühlmittelgeruch aus der lüftung, wird aber warm. woran kanns liegen? heizungskühler defekt?
     
  2. #2 Pommi, 12.08.2008
    Zuletzt von einem Moderator bearbeitet: 12.08.2008
    Pommi

    Pommi Guest

    Wahrscheinlich auch. Aber ich vermute mal, weil dir das Wasser so schnell flöten geht, dass entweder deine Kopfdichtung schon einen Schaden hat oder du einen Riss im Zylinderkopf hast. Sonst müsste deine Beifahrerseite unter Wasser stehen, wenn das Wasser allein durch den Heizungskühler wegläuft.

    Schau einfach mal, ob dein Auto hinten raus weiss qualmen tut.

    MfG

    Pommi

    PS: Untersuch mal dein Thermostat-Gehäuse. Habe mir auch vor 3 Jahren einen 92er Kombi mit der Maschine gekauft. Kurzstrecken relativ okay, aber einmal über 30 Kilometer gefahren, war der Behälter leer. Hatte einen Riss im Gehäuse hinterm Thermostat.
     
  3. BB77

    BB77 Guest

    bei mir is wasser auf der fahrerseite..bzw in der mitte unterm gebläse...kopfdichtung isses wohl nicht. hoff ich zumindest..:verdutzt: zumindest gibts ausser kühlwasserverlust keine anzeichen..

    thermostatgehäuse hab ich geschaut...offensichtlich ist sonst alles dicht...

    das einzige was mich stutzig macht is ein gelegentliches blubbern irgendwo von vorne..konnte das aber noch nicht wirklich lokalisieren..

    nu will ich dat ding erstmal abklemmen...wie mach ich dat am besten? muß ich dafür tatsächlich dat halbe armaturenbrett auseinandernehmen, oder komm ich da so von vorne ran...wenn ich richtig geschaut hab gehen die beiden schläuche bei mir auf der fahrerseite in die spritzwand..kann ich da irgendwo abklemmen und wat zwischentüdeln zum überbrücken???

    und ja, ich hab keine ahnung..is mir irgendwie zu modern..>.<
     
  4. #4 Scorpio Cossi, 15.08.2008
    Scorpio Cossi

    Scorpio Cossi Benutzer

    Dabei seit:
    02.10.2006
    Beiträge:
    110
    Zustimmungen:
    0
    Hallo,
    leider ist der Heizungskühler im Armaturenbrett verbaut und genau das muß raus um den neuen einzubauen. Wenn du den Wärmetauscher abklemmen willst, mußt du vorne an der Spritzwand die beiden Schläche miteinander verbinden. Am besten nimmst du da ein Kupferrohr ca 10 cm lang und zwei Schlauchbinder.

    MfG

    Michi
     
  5. BB77

    BB77 Guest

    einbau geht auch ohne das komplette armaturenbrett auszubauen...man muß nur die anschlußstutzen vom neuen kühler etwas stutzen und die schläuche nach innen verlegen...
    nur leider war dies scheinbar nicht das ganze problem..der eimer verliert immer noch wasser, zwar nicht mehr soooo schnell, aber trotzdem noch zuviel. und ich hab keine ahnung wos hingeht..man sieht absolut nichts..:skeptisch:
     
  6. zetec

    zetec Guest

    Mach mal einen HC-Test im Vorratbehälter Kühlsystem, dann weisst Du, ob die Zyl-kopfdichtung i.O. ist oder nicht, Darf nicht mehr als 10ppm HC gemessen werden.
     
  7. BB77

    BB77 Guest

    schon geschehen..war alles im grünen bereich..>.<
     
  8. #8 scorpiodohc, 15.10.2009
    scorpiodohc

    scorpiodohc Neuling

    Dabei seit:
    10.10.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio BJ07/91 DOHC 120PS
    Der Thread ist schon etwas älter aber ich habe den selben motor

    bei mir ist auch das kühlwasser flöten gegangen habe den wärmetauscher gewechselt da auch keine heizung ging

    eim kühlwasser auffüllen habe ich anstelle der 7,3 liter nur 6,5 liter reingebracht wasser hab ich vorher abgelassen

    habe das ganze neu befüllt heute morgen war mein wasser wieder bei der min markierung habe ein bisschen was reingefüllt als ich ihn warm gefahren habe war so viel drinnen das es mir zum deckel wieder rausgekommen ist

    was kann das sein öl ist keins im kühlwasser
     
  9. #9 OHCTUNER, 15.10.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    42
    Kauf dir erst mal einen neuen Deckel , könnte defekt sein !
     
  10. #10 scorpiodohc, 16.10.2009
    scorpiodohc

    scorpiodohc Neuling

    Dabei seit:
    10.10.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio BJ07/91 DOHC 120PS
    deckel ist bereits ein neuer drauf
     
  11. #11 OHCTUNER, 16.10.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    42
    War vorher schon drauf , oder ist jetzt drauf ?
     
  12. #12 scorpiodohc, 17.10.2009
    scorpiodohc

    scorpiodohc Neuling

    Dabei seit:
    10.10.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio BJ07/91 DOHC 120PS
    ist jetzt drauf

    problem ist das luft im wärmetauscher ist aber ich bekomme die luft nicht raus
     
  13. Pommi

    Pommi Guest

    Der entlüftet sich normalerweise selbst. Durch den kleinen Schlauch, der in den Ausgleichsbehälter geht.

    Einfach Motor an, Heizung komplett auf warm und 10 - 15 Minuten laufen lassen.

    Wenn er dann nicht komplett entlüftet ist, stimmt was nicht. Vielleicht ist ja dein Wärmetauscher nicht mehr ganz dicht.

    MfG

    Pommi
     
  14. #14 scorpiodohc, 19.10.2009
    scorpiodohc

    scorpiodohc Neuling

    Dabei seit:
    10.10.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio BJ07/91 DOHC 120PS
    Äh sorry ich weiß ja nicht wie weit du gelesen hast aber darum muss ich es ja entlüften weil ich den wärmetauscher erneuert habe
     
  15. #15 OHCTUNER, 19.10.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    42
    Normalerweise reicht ne Weile eine Drehzahl von ca. 3000 um den zu entlüften !
     
Thema:

kühlwasserproblem

Die Seite wird geladen...

kühlwasserproblem - Ähnliche Themen

  1. C-MAX (Bj. 03-07) DM2 Kühlwasser überhitzt

    Kühlwasser überhitzt: Bei Bergfahrten mit Wohnanhänger (1000kg) und hohen Aussentemperaturen -> Displayanzeige : Kühlwasser überhitzt. Mein Fahrzeug ist ein C-Max 1800...
  2. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Kühlwasserproblem

    Kühlwasserproblem: Hallo Leute ! Mein Auto: Mondeo Kombi, 1,8 Benzin, Bj.97, km-Stand 233233. Folgendes Problem: Neulich, als es plötzlich viel wärmer war draußen,...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 schleichender Kühlwasserverlust

    schleichender Kühlwasserverlust: Hallo, kurze Frage. Im Anhang ein Bild eines Motors. Im rot gekennzeichneten Bereich ist ein "Kühlmittelverteiler". Also da ist auch der...