Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Kühlwassertemp fällt im Schiebebetrieb sehr schnell bis in den weißen Bereich

Diskutiere Kühlwassertemp fällt im Schiebebetrieb sehr schnell bis in den weißen Bereich im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Moin, mein Henry zeigt seit längerem eine Merkwürdigkeit mit der Kühlwassertemperatur. Erfreulicher Weise wird das Wasser ja nach einem Kaltstart...

  1. #1 der Henry, 11.01.2014
    der Henry

    der Henry Neuling

    Dabei seit:
    03.01.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1, Big Nugget XL, Fiesta '02
    Moin,

    mein Henry zeigt seit längerem eine Merkwürdigkeit mit der Kühlwassertemperatur. Erfreulicher Weise wird das Wasser ja nach einem Kaltstart recht schnell warm, so daß man das Auto heizen kann. Geht es aber bergab sinkt die Temperatur schnell bis in den weißen Bereich und die Anhebung der Leerlaufdrehzahl im kalten Zustand kommt (seh ich beim Auskuppeln: 1200 statt 850 U/min). Mit der Außentemp hat das wenig zu tun, macht er auch bei 10 Grad plus, nicht nur bei 20 minus. Ist der Zeiger im weißen Feld angekommen macht offenbar der Thermostat zu (aber m.M.n. viel zu spät wenn/ weil der Motor da schon in die Kaltlaufregelung gekommen ist und damit mehr Sprit verbraucht als nötig) und die Temp steigt wieder in den normalen Bereich. Danach Thermostat auf, Temp runter, Kaltlaufregelung an, usw. Gebe ich wieder Gas klettert die Temparatur langsam wieder in den normalen Bereich, bleibt dabei aber lange in der linken Hälfte von Normal. Zu warm wurde das Kühlwasser noch nie, also mehr als senkrecht hab ich den Zeiger noch nicht stehen sehen, auch nicht bei zügig BAB und > +30°C.

    Kennt jemand dieses Verhalten?

    Hilsen Sjåføren
     
  2. #2 blackisch, 11.01.2014
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.794
    Zustimmungen:
    27
    Thermostat klemmt, ergo tauschen !
     
  3. #3 bastiank., 12.01.2014
    bastiank.

    bastiank. Benutzer

    Dabei seit:
    20.03.2008
    Beiträge:
    63
    Zustimmungen:
    0
    Fahrzeug:
    FoFo Mk1, DAW, Ghia, 1,8l 16V
    Hallo,
    hab das gleiche Problem. Wie schwer ist es, das Thermostat selbst zu tauschen? Kann man das machen? Wenn ja wie?

    PS: Hab den 1,8l-Motor drin.
     
  4. #4 blackisch, 12.01.2014
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.794
    Zustimmungen:
    27
  5. #5 bastiank., 12.01.2014
    bastiank.

    bastiank. Benutzer

    Dabei seit:
    20.03.2008
    Beiträge:
    63
    Zustimmungen:
    0
    Fahrzeug:
    FoFo Mk1, DAW, Ghia, 1,8l 16V
    Sollte machbar sein, danke für den Link.

    Hab mal geschaut, kostet mit Dichtung ja nur ein Zwanni:-) Das mal ein freundlicher Preis.
     
  6. #6 bastiank., 15.01.2014
    bastiank.

    bastiank. Benutzer

    Dabei seit:
    20.03.2008
    Beiträge:
    63
    Zustimmungen:
    0
    Fahrzeug:
    FoFo Mk1, DAW, Ghia, 1,8l 16V
    Hab heute gewechselt. Ziemlich easy und in 30 Minuten zu machen. Und zumindest bei mir hats den gewünschten Erfolg gehabt. Alles wieder in Ordnung und so wie es sein soll.
     
  7. #7 blackisch, 15.01.2014
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.794
    Zustimmungen:
    27
    sauber :D hast du die alte Kühlflüssigkeit weiterverwendet oder neue benutzt ?
     
  8. #8 bastiank., 16.01.2014
    bastiank.

    bastiank. Benutzer

    Dabei seit:
    20.03.2008
    Beiträge:
    63
    Zustimmungen:
    0
    Fahrzeug:
    FoFo Mk1, DAW, Ghia, 1,8l 16V
    Die alte sah noch gut aus, kein Dreck und nichts. Hab sie daher weiterverwendet. Der Verlust von rund einem halben Liter hab ich dann mit normalem Wasser aufgefüllt. Müsste vll mal spindeln lassen. Wobei es eh kein Winter mehr gibt:D
     
Thema:

Kühlwassertemp fällt im Schiebebetrieb sehr schnell bis in den weißen Bereich

Die Seite wird geladen...

Kühlwassertemp fällt im Schiebebetrieb sehr schnell bis in den weißen Bereich - Ähnliche Themen

  1. MhD - Unterstützung Elektroantrieb fällt aus

    MhD - Unterstützung Elektroantrieb fällt aus: Hallo und einen angenehmen Abend, ich habe meinen Fiesta (2021 - Mild Hybrid - 125 PS) erst seit gut einer Woche. Anfangs ist mir aufgefallen,...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Xenon fällt immer wieder aus.

    Xenon fällt immer wieder aus.: Hallo, ich habe ein Problem mit meinem Xenon und finde leider keine passendes Thema bzw. nichts mit dem gleichen Defekt. Vor gut einer Woche...
  3. KA 2 (Bj. 09-**) RU8 Kühlwassertemp.

    Kühlwassertemp.: Hallo, mein Ka macht bei den aktuellen leichten - Temperaturen komische Faxen mit der Temperaturanzeige. Wenn ich ca 6 -8 km durch die Stadt...
  4. Suche Mondeo MK2 FLH 2.0 Sensor Kühlwassertemp und vordere Fensterschachtleisten

    Mondeo MK2 FLH 2.0 Sensor Kühlwassertemp und vordere Fensterschachtleisten: Hallo, ich habe einen Mondeo MK2 Bj06/1999 Fließheck 2.0 Automatik und suche folgende Teile vordere äußere Fensterschachtleisten (nur in gutem...
  5. Kühlwassertemp-Anzeige defekt?!

    Kühlwassertemp-Anzeige defekt?!: Hallo Jungs Hmmm ich weiss nicht irgendwie hab ich das gefühl manchmal spint meine Temp-Anzeige! Ich fahre am Morgen los(Motor kalt) ich fahre...