Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Kühlwassertemp fällt im Schiebebetrieb sehr schnell bis in den weißen Bereich

Diskutiere Kühlwassertemp fällt im Schiebebetrieb sehr schnell bis in den weißen Bereich im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Moin, mein Henry zeigt seit längerem eine Merkwürdigkeit mit der Kühlwassertemperatur. Erfreulicher Weise wird das Wasser ja nach einem Kaltstart...

  1. #1 der Henry, 11.01.2014
    der Henry

    der Henry Neuling

    Dabei seit:
    03.01.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 3-türer, Bj 2001, 1,4 l, 75 PS
    Moin,

    mein Henry zeigt seit längerem eine Merkwürdigkeit mit der Kühlwassertemperatur. Erfreulicher Weise wird das Wasser ja nach einem Kaltstart recht schnell warm, so daß man das Auto heizen kann. Geht es aber bergab sinkt die Temperatur schnell bis in den weißen Bereich und die Anhebung der Leerlaufdrehzahl im kalten Zustand kommt (seh ich beim Auskuppeln: 1200 statt 850 U/min). Mit der Außentemp hat das wenig zu tun, macht er auch bei 10 Grad plus, nicht nur bei 20 minus. Ist der Zeiger im weißen Feld angekommen macht offenbar der Thermostat zu (aber m.M.n. viel zu spät wenn/ weil der Motor da schon in die Kaltlaufregelung gekommen ist und damit mehr Sprit verbraucht als nötig) und die Temp steigt wieder in den normalen Bereich. Danach Thermostat auf, Temp runter, Kaltlaufregelung an, usw. Gebe ich wieder Gas klettert die Temparatur langsam wieder in den normalen Bereich, bleibt dabei aber lange in der linken Hälfte von Normal. Zu warm wurde das Kühlwasser noch nie, also mehr als senkrecht hab ich den Zeiger noch nicht stehen sehen, auch nicht bei zügig BAB und > +30°C.

    Kennt jemand dieses Verhalten?

    Hilsen Sjåføren
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 blackisch, 11.01.2014
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.784
    Zustimmungen:
    24
    Thermostat klemmt, ergo tauschen !
     
  4. #3 bastiank., 12.01.2014
    bastiank.

    bastiank. Benutzer

    Dabei seit:
    20.03.2008
    Beiträge:
    63
    Zustimmungen:
    0
    Fahrzeug:
    FoFo Mk1, DAW, Ghia, 1,8l 16V
    Hallo,
    hab das gleiche Problem. Wie schwer ist es, das Thermostat selbst zu tauschen? Kann man das machen? Wenn ja wie?

    PS: Hab den 1,8l-Motor drin.
     
  5. #4 blackisch, 12.01.2014
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.784
    Zustimmungen:
    24
  6. #5 bastiank., 12.01.2014
    bastiank.

    bastiank. Benutzer

    Dabei seit:
    20.03.2008
    Beiträge:
    63
    Zustimmungen:
    0
    Fahrzeug:
    FoFo Mk1, DAW, Ghia, 1,8l 16V
    Sollte machbar sein, danke für den Link.

    Hab mal geschaut, kostet mit Dichtung ja nur ein Zwanni:-) Das mal ein freundlicher Preis.
     
  7. #6 bastiank., 15.01.2014
    bastiank.

    bastiank. Benutzer

    Dabei seit:
    20.03.2008
    Beiträge:
    63
    Zustimmungen:
    0
    Fahrzeug:
    FoFo Mk1, DAW, Ghia, 1,8l 16V
    Hab heute gewechselt. Ziemlich easy und in 30 Minuten zu machen. Und zumindest bei mir hats den gewünschten Erfolg gehabt. Alles wieder in Ordnung und so wie es sein soll.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 blackisch, 15.01.2014
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.784
    Zustimmungen:
    24
    sauber :D hast du die alte Kühlflüssigkeit weiterverwendet oder neue benutzt ?
     
  10. #8 bastiank., 16.01.2014
    bastiank.

    bastiank. Benutzer

    Dabei seit:
    20.03.2008
    Beiträge:
    63
    Zustimmungen:
    0
    Fahrzeug:
    FoFo Mk1, DAW, Ghia, 1,8l 16V
    Die alte sah noch gut aus, kein Dreck und nichts. Hab sie daher weiterverwendet. Der Verlust von rund einem halben Liter hab ich dann mit normalem Wasser aufgefüllt. Müsste vll mal spindeln lassen. Wobei es eh kein Winter mehr gibt:D
     
Thema:

Kühlwassertemp fällt im Schiebebetrieb sehr schnell bis in den weißen Bereich

Die Seite wird geladen...

Kühlwassertemp fällt im Schiebebetrieb sehr schnell bis in den weißen Bereich - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Heizung fällt sporadisch aus

    Heizung fällt sporadisch aus: Hallo, seit ein paar Tagen fällt die Heizung meines Fiesta Mk7 sporadisch aus. Das Gebläse fällt nicht aus. Verbaut ist die Standartheizung mit...
  2. turbo fällt während der fahrt aus

    turbo fällt während der fahrt aus: Hallo ich fahre einen Ford focus Turnier 1,8l tdci Diesel 2001. Ich habe folgendes Problem der turbolader schaltet sich zwischen durch einfach...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Tacho fällt aus - Leistungsabfall

    Tacho fällt aus - Leistungsabfall: Hallo, mein Focus bj1999 (Benziner, 235tkm) hat seit einigen Jahren folgendes Problem: Tachonadel geht von allein auf Null. Das Problem wird immer...
  4. SCHNELLE HILFE TFL FF MK3

    SCHNELLE HILFE TFL FF MK3: Moin. Bin soweit mit allem fertig muss nur noch verkabeln aber wo kann ich welches anschließen? Hab den LED Regler verbaut und da müssen Laut...
  5. Weiß nicht ob ich hier richtig bin.

    Weiß nicht ob ich hier richtig bin.: Hallo alle. Bin hier neu. Habe ein Problem mit meinem Scorpio2.9l 24V 207 Ps. (Kombi) . Der ist Bj.95 und sonst sehr zuverlässig doch vor einer...