Kühlwassertemperatur nach start roter bereich durch

Diskutiere Kühlwassertemperatur nach start roter bereich durch im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Ich habe mir vor kurzem einen escord cabrio all zugelegt Bj.1992 es ist ein DOHC 1,8l 16V mit 96kw mkb müsste laut kennblech im motorraum RQ sein...

  1. #1 rocco1984, 08.08.2008
    Zuletzt bearbeitet: 08.08.2008
    rocco1984

    rocco1984 Benutzer

    Dabei seit:
    07.08.2008
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio
    Ich habe mir vor kurzem einen escord cabrio all zugelegt Bj.1992
    es ist ein DOHC 1,8l 16V mit 96kw mkb müsste laut kennblech im motorraum RQ sein
    Also mein Problem ist das bereits nach ca 100 bis 200 gefahrenen metern die Temperatur anzeige hoch geht bis zur oberen grenze des roten bereichs. wenn ich die straße bei mir durch bin kommt auch schon etwas warme luft aus der lüftung. Nach ca 5 KM schaltet dann der lüfter zu und es dauert etwas bis die normale temperatur erreicht wird und ab da ohne lüfter normal temperatur ob stadt oder autobahn ist egal, die hälfte des normalbreiches durch sprigt der lüfter an und geht beim Untersten buchstaben ( von NORMAL ) wieder aus.
    Motor zieht gut, läuft spitze abgeriegelt durch drehzalbegrenzer 210 KM/H bei 6000 oder 6500 U/min im 5 gang =) sonst keine Probleme ausser bei straßen mit "Hügeln" ( Kippelgefahr oder komplett aufsetzgefahr auf den seitenschwellern =)halt solch straßen nicht fahren )
     
  2. #2 rocco1984, 08.08.2008
    rocco1984

    rocco1984 Benutzer

    Dabei seit:
    07.08.2008
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio
    noch keine das problem gehabt?:verdutzt:
     
  3. #3 Der Pendler, 08.08.2008
    Der Pendler

    Der Pendler Tiefflieger

    Dabei seit:
    23.11.2007
    Beiträge:
    1.587
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo Turnier GHIA BWY 2.5l V6
    Tacho!

    ...sei mal nicht so Ungeduldig! Es ist ja nicht jeder Wissende zu jeder Zeit online.
    Zudem kommt jetzt noch das Wochenende...:)


    mfg:cooool:
     
  4. #4 MyRanger, 08.08.2008
    MyRanger

    MyRanger Benutzer

    Dabei seit:
    25.08.2007
    Beiträge:
    226
    Zustimmungen:
    1
    Fahrzeug:
    US Ford Ranger 87 Bj und 79ziger Ford Bronco 351 CUI
    eventuell Temperaturfühler defekt?



    MyRanger
     
  5. #5 Andreas_S., 08.08.2008
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo rocco1984

    Da ist wohl der Temperaturgeber für die Anzeige oder die Anzeige selbst kaputt. Das erste ist wahrscheinlicher. Kostet so um die 25-30 € und läßt sich selbst tauschen.
     
  6. #6 rocco1984, 10.08.2008
    rocco1984

    rocco1984 Benutzer

    Dabei seit:
    07.08.2008
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio
    werd den temperaturfühler nächsten monat mal tauschen dann mal sehen obs klappt =)
     
Thema:

Kühlwassertemperatur nach start roter bereich durch

Die Seite wird geladen...

Kühlwassertemperatur nach start roter bereich durch - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Brummen vor dem Start im Motorraum

    Brummen vor dem Start im Motorraum: Hallo zusammen. Vielleicht kennt das jemand. Man startet den Motor und will ausparken, aber die Servolenkung etc... ist inaktiv. Lediglich ein...
  2. ABS und Feststellbremse leuchten beim Starten

    ABS und Feststellbremse leuchten beim Starten: Hallo zusammen Bin im Forum für mein Problem leider nicht fündig geworden, deshalb frage ich jetzt mal. Ich habe mal eine Frage, seit etwa 5...
  3. B-MAX (Bj. 12-**) JK8 Wofür ist die rote LED unterhalb des Kilometerzählers?

    Wofür ist die rote LED unterhalb des Kilometerzählers?: Hallo zusammen, kann mir jemand sagen, wofür die rote LED in dem kleinen separaten Bereich unterhalb des Kilometerzählers ist? Diese LED blinkt...
  4. Ford C-Max Mk1 - kann nicht starten/zünden mit passivem Schlüssel

    Ford C-Max Mk1 - kann nicht starten/zünden mit passivem Schlüssel: Hallo zusammen, leider habe ich zu folgendem Thema keine Lösung finden können, daher hier mein Problem: Ich habe einen Ford Focus C-Max MK1 mit...
  5. Biete Fiesta ST-Line Ecoboost Start-Stop Modell 2017

    Fiesta ST-Line Ecoboost Start-Stop Modell 2017: Das Fahrzeug ist verkauft!!!!!!!!!!!!!!!!!!! Ford Fiesta ST-Line Modell 2017 (Ez: 12/16) mit erst 1250 km, 101 PS, 5-Türer, mit folgender...