Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Kühlwasserverlust - Flecken am Boden

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von Toni, 27.11.2011.

  1. #1 Toni, 27.11.2011
    Zuletzt bearbeitet: 27.11.2011
    Toni

    Toni MK 3

    Dabei seit:
    02.12.2010
    Beiträge:
    80
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK3,2001,2,0l,DT-DI-16V
    Hallo an alle!!

    Fahrzeug: Ford Mondeo, MK3, BJ 2001, Diesel, 2,0l, Km-Stand: 125.000

    Ich habe seit einigen Monaten Kühlwasserverlust: habe mal bei Ölwechsel Karton unters Auto gelegt und da hab ich dann zu 100% feststellen können, dass mein Mondeo Kühlwasser verliert (Rosa-Wasser).
    Beim Parken ist auch jedes mal ein Fleck am Boden zu sehen.
    Temperatur-Anzeige bleibt jedoch brav in der Mitte auch wenn schon einiges an Kühlwasser weg ist.
    Das Kühlwasser selbst behält seine Rosa-Farbe und es ist auch kein Öl-Film zu erkennen.
    Beim Auspuff kommt nichts raus nur vorne sieht man immer wieder einen Fleck am Boden der leider immer "grösser" wird.

    Meine Fragen sind:

    Es kommt doch häufig vor, dass nur der Schlauch irgendwo defekt ist bzw. bei den Anschlüssen locker oder dergleichen geworden ist. Wie kann ich das am besten überprüfen? Habt Ihr ein paar Bilder/Videos oder eine Anleitung nach der ich gehen kann? Vielen Dank im Vorraus!!!!
    Kann man den Schlauch, falls er irgendwo defekt ist selbst auch ohne grossen Aufwand tauschen?

    Ich hoffe nicht, dass die Wasserpumpe defekt bzw. abgenutzt ist - kann man die auch selbst ohne gröbere Probleme neu einbauen FALLS DIE WIRKLICH DEFEKT IST - da hängt doch auch die Hydraulik-Pumpe drann, oder? Dann sollte man gleich beide tauschen oder?

    Danke im Vorraus für eure Tipps, Hilfen und Ratschläge!!!!!!

    Mfg, Tonio
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 bolzi851, 27.11.2011
    bolzi851

    bolzi851 Neuling

    Dabei seit:
    14.11.2011
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 1990,1,1
    moin

    wenn du weißt wo unter dem auto wasser ist weißt du auch wo du suchen mußt.
    kann sein das schlauchschellen lose sind wo sich denn bei druck wasser heraus drückt. auch die schläuche zum wärmetauscher prüfen.

    Gruß matze
     
  4. Toni

    Toni MK 3

    Dabei seit:
    02.12.2010
    Beiträge:
    80
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK3,2001,2,0l,DT-DI-16V
    DANKE bolzi851!!!!

    Vielleicht hat ja noch jemand damit Erfahrung?!
     
  5. #4 Meikel_K, 27.11.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.511
    Zustimmungen:
    78
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Kontrolliere mal den Füllstand im Reservoir der Servolenkung. Rosa Flüssigkeit kann auch Servo-Fluid sein. Gerne genommen wird eine Undichtigkeit an der Servo-Pumpe.

    Wenn Kühlwasser unter Druck verloren geht, sollte man Kalkspuren sehen (man kann auch Läuse und Flöhe haben). Ein Angangsverdacht auf Zylinderkopfdichtungs-Schaden besteht ja zum Glück nicht.
     
  6. #5 Toni, 27.11.2011
    Zuletzt bearbeitet: 27.11.2011
    Toni

    Toni MK 3

    Dabei seit:
    02.12.2010
    Beiträge:
    80
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK3,2001,2,0l,DT-DI-16V
    Füllstand dort ist in Ordnung! Farbe des Servo-Fluid ist transparent (durchsichtig)
     
  7. bino

    bino Benutzer

    Dabei seit:
    15.10.2009
    Beiträge:
    82
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 2002 1.8
    kühlwasser

    hallo freunde ich hab fast das gleiche broblem bei mit drückt das kühlwaser beim überlauf bei ausgleichsbehälter aus meist nach dem abstellen

    schläuche dicht kopfdichtung nach test bei *** io

    an was kann das denn noch liegen ???????????
     
  8. #7 GeloeschterBenutzer, 29.07.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    vieleicht ist der deckel vom ausgleichbehälter nicht in ordnung
     
  9. #8 gruni_xf, 29.07.2012
    gruni_xf

    gruni_xf Neuling

    Dabei seit:
    22.07.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK3 BWY
    wenn es so mittig des Motores ist ist es der schlach von der Kühlwasserpumpe zum Öhlfiter da ist auch ein kleiner kÜhler verbaut. Das ist der hintere der wird durch die motorwärme mit der zeit weich. sieht man gut von unten wenn man zum Ölfiter hochschaut viel glück !!!
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. bino

    bino Benutzer

    Dabei seit:
    15.10.2009
    Beiträge:
    82
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 2002 1.8
    danke danke werd geich mal einen holen der freudliche ist ja nur 600 meter von mir wech
     
  12. bino

    bino Benutzer

    Dabei seit:
    15.10.2009
    Beiträge:
    82
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 2002 1.8
    danke danke aber da ist dicht
     
Thema:

Kühlwasserverlust - Flecken am Boden

Die Seite wird geladen...

Kühlwasserverlust - Flecken am Boden - Ähnliche Themen

  1. plötzlicher Kühlwasserverlust beim 1,6 EB

    plötzlicher Kühlwasserverlust beim 1,6 EB: ich setz das mal unter allgemeines , da es modelübergreifend ist, sollte jeder der einen 1,6 l EcoBoost in seinem Fahrzeug hat ,dringend den...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Kühlwasserverlust & Wasser im Beifahrerfußraum

    Kühlwasserverlust & Wasser im Beifahrerfußraum: Moin, hätte auch mal eine Frage zu meinem Ford Focus MkII, 1.6 Ti-VCT, Bj. 08/2006. Seit einiger Zeit verliere ich langsam aber...
  3. Suche Fiesta Teppichboden

    Fiesta Teppichboden: Hallo ich suche einen Innenraumteppich für meinen Fiesta MK6,5Türen,Bj 2005 Er sollte aber noch gut erhalten sein und nicht übel riechen wie der,...
  4. Fiesta 5 (Bj. 99-02) JAS/JBS extrem starker Kühlwasserverlust

    extrem starker Kühlwasserverlust: Hallo liebe Leute, ich habe in den letzten paar Monaten einen hohen Verbrauch an Kühlwasser. Das Problem nur ist das ich es seit einer Woche...
  5. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Kühlwasserverlust Kühlflüssigkeitsverlust Escort 1,6 16V

    Kühlwasserverlust Kühlflüssigkeitsverlust Escort 1,6 16V: Hallo zusammen, seit einigen Wochen fällt mir auf, dass vorne mitte/rechts so ein Schnappsglas-Menge Kühlflüssigkeit auf den Boden ablegt...