Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Kühlwasserverlust

Diskutiere Kühlwasserverlust im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo An meinem 1,8 TDCI , BJ 2002 wurde die Wasserpumpe ersetzt. Jetzt habe ich einen starken Kühlwasserverlust aus den Schraubenlöchern für...

  1. #1 rockaclemens, 30.06.2013
    rockaclemens

    rockaclemens Neuling

    Dabei seit:
    30.06.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier , 2002,
    1,8 TDCI
    Hallo

    An meinem 1,8 TDCI , BJ 2002 wurde die Wasserpumpe ersetzt. Jetzt habe ich einen starken Kühlwasserverlust aus den Schraubenlöchern für die Motoraufhängung (aus allen 4 Löchern).

    Wie kann so etwas sein und hat jemand Erfahrung damit? Was ist zu tun ?

    Vielen Dank im voraus

    Clemens
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 30.06.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.482
    Zustimmungen:
    139
    Fahrzeug:
    FoFo 2008 2,5T
    hast du die Schrauben rausgedreht, oder wie kommst du darauf das das Wasser aus den Schraubenlöchern kommt? Kann es nicht sein das dort das Wasser "nur" hinspritzt?

    da das bestimmt ein Garantiefall ist solltest du dich bei der Werkstatt melden
     
  4. #3 rockaclemens, 30.06.2013
    rockaclemens

    rockaclemens Neuling

    Dabei seit:
    30.06.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier , 2002,
    1,8 TDCI
    Garantie habe ich keine . Bj. 2002



    Ich habe den Motorhalter abgeschraubt und den Motor laufen gelassen. Da sieht man es sehr deutlich.
     
  5. #4 FocusZetec, 30.06.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.482
    Zustimmungen:
    139
    Fahrzeug:
    FoFo 2008 2,5T
    auf die geleistete Arbeit hast du Garantie, oder hast du die Pumpe selber eingebaut?
     
  6. #5 rockaclemens, 01.07.2013
    rockaclemens

    rockaclemens Neuling

    Dabei seit:
    30.06.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier , 2002,
    1,8 TDCI
    Selbst eingebaut.
     
  7. #6 FocusZetec, 01.07.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.482
    Zustimmungen:
    139
    Fahrzeug:
    FoFo 2008 2,5T
    hast du eine (falsche) Schraube vom Motorhalter zu Tief in den Motor gedreht? Von der Wasserpumpe kann es ja nicht kommen ...
     
  8. #7 GeloeschterBenutzer, 02.07.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    zylinderkopf zerstört ;)
     
  9. xva4

    xva4 Neuling

    Dabei seit:
    05.06.2013
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, 2002, 1,4
    Die Schrauben mit entsprechender Dichtmasse einkleben.

    Damit müsste das System wieder dicht werden.

    Gruß
    Luc
     
  10. #9 rockaclemens, 02.07.2013
    rockaclemens

    rockaclemens Neuling

    Dabei seit:
    30.06.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier , 2002,
    1,8 TDCI
    Schrauben habe ich nicht vertauscht. Evtl zu fest angezogen.

    Ich habe das mit der Dichtmasse heute probiert , ohne Erfolg. Das Kühlsystem habe ich abgedrückt und man sieht das hinter dem Trägerteil der Wasserpumpe an der Blechdichtung Wasser austritt und an den Schrauben des Motorböckchen.
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 xva4, 03.07.2013
    Zuletzt bearbeitet: 03.07.2013
    xva4

    xva4 Neuling

    Dabei seit:
    05.06.2013
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, 2002, 1,4
    Also wenn Du die Dichtung an der Wasserpumpe neu hast und die Schrauben mit dem richtigen Drehmoment angezogen sind, sollte das ohne Dichtmasse trocken sein.

    Hast Du die Dichtflächen gesäubert vor der Montage?

    Du schreibst zu fest angezogen - kann sein das die Dichtung dadurch "Zerdrückt" wurde.

    An den Schrauben der Motorhalterung dürfte kein Wasser kommen, es sei denn Du hast die Schrauben so fest angezogen dass der Teil jetzt Haarrisse hat.

    Gruß
    Luc
     

    Anhänge:

  13. #11 rockaclemens, 03.07.2013
    rockaclemens

    rockaclemens Neuling

    Dabei seit:
    30.06.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier , 2002,
    1,8 TDCI
    Hi

    Heute hat mir ein Fordmonteur auch geraten die Schrauben am Motorböckchen einzukleben. Habe ich zwar schon versucht , aber ich probier es nochmal mit der Dichtmasse vom Autohaus. Die gehe ich mir morgen holen. Das Problem ist bei denen aber bekannt.

    Gruß
    Clemens
     
Thema:

Kühlwasserverlust

Die Seite wird geladen...

Kühlwasserverlust - Ähnliche Themen

  1. Kühlwasserverlust

    Kühlwasserverlust: Hallo zusammen und zwar hat mein kleiner Kühlflüssigkeitsverlust . Der obere Kühlerschlauch der an den Metallflansch geht ist undicht . Habe schon...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Kühlwasserverlust

    Kühlwasserverlust: Hallo zusammen, Ich habe heute an meinem 1.8 Tdci einen Ölwechsel gemacht. Da ist mir aufgefallen das der Anlasser etwas mit Kühlflüssigkeit voll...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Kuhlwasserverlust

    Kuhlwasserverlust: Eine kurze Frage: Soeben Kühlwasserundichtigkeit an einem 1.8 115PS Benziner entdeckt. Rechtsseitig am Motor, dort Abgang für den Kühler, vermute...
  4. plötzlicher Kühlwasserverlust beim 1,6 EB

    plötzlicher Kühlwasserverlust beim 1,6 EB: ich setz das mal unter allgemeines , da es modelübergreifend ist, sollte jeder der einen 1,6 l EcoBoost in seinem Fahrzeug hat ,dringend den...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Kühlwasserverlust & Wasser im Beifahrerfußraum

    Kühlwasserverlust & Wasser im Beifahrerfußraum: Moin, hätte auch mal eine Frage zu meinem Ford Focus MkII, 1.6 Ti-VCT, Bj. 08/2006. Seit einiger Zeit verliere ich langsam aber...