Puma (Bj. 97–00) ECT Kühlwasserverlust

Diskutiere Kühlwasserverlust im Ford Puma Forum Forum im Bereich EU Modelle; Hallo, plötzlich verlor ich Kühlwasser, nach der Überprüfung habe ich den Verdacht ,dass der Stutzen am Motorblock über dem Ölfilter undicht ist....

  1. #1 Ralle123, 22.08.2018
    Ralle123

    Ralle123 Neuling

    Dabei seit:
    27.02.2015
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus CC,Puma,Kuga
    Hallo, plötzlich verlor ich Kühlwasser, nach der Überprüfung habe ich den Verdacht ,dass der Stutzen am Motorblock über dem Ölfilter undicht ist. Stutzen gerissen oder Dichtung Hat jemand Erfahrung damit? Danke
     
  2. #2 Meikel_K, 22.08.2018
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.068
    Zustimmungen:
    863
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Am Schlauchstutzen zur Kühlwasserpumpe können sich innen schleimige Rückstände ablagern. Vor allem dann, wenn das alte blaue Kühlmittel noch nie gewechselt wurde. Das kann man aber mit der Drahtbürste wieder schön sauberkriegen und den Schlauch weiterverwenden.
     
  3. #3 Gast002, 22.08.2018
    Gast002

    Gast002 Guest

    welcher motor , baujahr
    wenn das thermostatgehäuse aus plasik ist ,
    dann brechen die schon mal gerne .
     
  4. #4 Ralle123, 22.08.2018
    Ralle123

    Ralle123 Neuling

    Dabei seit:
    27.02.2015
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus CC,Puma,Kuga
    Bj:99 Motor 90PS
     
  5. #5 Gast002, 22.08.2018
    Gast002

    Gast002 Guest

Thema:

Kühlwasserverlust

Die Seite wird geladen...

Kühlwasserverlust - Ähnliche Themen

  1. Grand C-MAX (Bj. 10-**) DXA Kühlwasserverlust 1,0 ecoboost 125PS

    Kühlwasserverlust 1,0 ecoboost 125PS: Hallo zusammen, fahren einen Grand C max mit 1,0 Ecoboost Motor 125 PS. Seit kurzem habe ich Kühlwasserverlust . Bisher kein Leck gefunden, alle...
  2. Transit V (Bj. 00-06) F**Y Kühlwasserverlust Thermostat undicht ?

    Kühlwasserverlust Thermostat undicht ?: Hallo erst mal .. mein treuer Ford Transit Erstzulassung 2001 FACY 2,4Liter 88KW verliert Kühlwasser ich habe die Stelle des Austritts grob...
  3. Kühlwasserverlust

    Kühlwasserverlust: Hallo Gemeinde, ich habe folgendes Problem. Ich wolöte schon 2x TÜV machen und jedesmal bei der Abgasprüfung fängt der Motor an zu lecken. Der...
  4. Kühlwasserverlust

    Kühlwasserverlust: Hallo ich habe einen Fiesta MK6 2008 1.4l Er verliert Kühlwasser. Meiner Ansicht nach ist ein Flansch vorne links am Motor (wenn man davor steht)...
  5. Tourneo Connect II (Bj. 13-**) Kühlwasserverlust

    Kühlwasserverlust: Hallo, Ich wollte einmal fragen, ob wer von euch Probleme mit dem Kühlwasser hat? Tourneo Connect 1.6l tdci 85kw 115ps Ich hatte das Problem...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden