Cougar (Bj. 98–01) BCV Kuppkungsprobleme aufgrund fehlender Bremsflüssigkeit

Dieses Thema im Forum "Ford Cougar Forum" wurde erstellt von Cougar V6, 22.11.2012.

  1. #1 Cougar V6, 22.11.2012
    Cougar V6

    Cougar V6 Benutzer

    Dabei seit:
    10.06.2011
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Cougar,99, V6
    Hallo Gemeinde,

    hat jemand von euch schonmal folgendes Problem gehabt?

    Am Montag war ich auf Montage in Münster, gegen Abend musste ich noch einmal kurz in die Stadt, auf dem weg dort hin ließ mich meine Kupplung im Stich.
    Während der Fahrt ging zuerst der 3. Gang nicht mehr rein. Am Seitenstreifen machte sie gar nichts mehr. Kein Gang ließ sich einlegen. Die einzigste Möglichkeit den Wagen wieder in Fahrt zu bringen war Motor aus, 1. Gang rein Starten, und dann mit einem riesem Krach fuhr er im 1. Gang weiter. Schalten war aber weiterhin unmöglich. So konnte ich zumindest zurück bis zum Hotel.
    Dann stand die Katze 3 Tage. Trotz mehrer Test ließ sich im Bereich Kupplung/ Getriebe nichts machen.
    Als gestern der Abschlepper kam, wollten wir den Wagen verladen. Ich also runter vom Parkplatz und wollte im 1. Gang richtung abschlepper fahren, genau mit dem gleichen Krach seitens Getriebe wie am Tag wo es passiert ist.
    Jetzt das misteriöes!
    Auf dem 200 Meter weg zum Schlepper ging wieder alles. Das Kupplungspedal ist nun butterweich, alle Gänge lassen sich super durchschalten, ohne das ich oder der Panniendienst was gemacht hätten.
    Wie ist das möglich?, hat da jemand eine Idee oder ne Erklärung, warums von der einen auf die andere Sekunde wieder lief?
    PS: meine Leuchte, dass die Bremsflüssigkeit erneuert werden sollte blingt seit knapp 10 Tagen, und ich meine die Hydraulik der Kupplung wird über die Bremsflüssigkeit geregelt.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 RedCougar, 22.11.2012
    Zuletzt bearbeitet: 22.11.2012
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    1.925
    Zustimmungen:
    18
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Korrekt.

    Die Leuchte leuchtet nicht, wenn die Bremsflüssigkeit "nur" erneuert werden sollte bzw. zu viel Wasser im Bremskreislauf ist und dadurch die Bremsleistung bis hin zum Totalverlust vermindert wird, sondern vor allem wenn zu wenig Druck auf der Bremsanlage ist. Das kann u.a. auch durch einen Marderbiss oder porröse Bremsleitungen verursacht werden.

    Es ist mehr als fahrlässig und verantwortungslos, dass du damit noch locker flockig 10 Tage herumgefahren bist. Du gefährdest bei einem möglichen Totalverlust der Bremsanlage ja nicht nur dich selbst hochgradig, sondern auch alle anderen Verkehrsteilnehmer. Die Warnleuchte gibt es doch nicht umsonst :wuetend:

    Bleibt jetzt abzuwarten, inwieweit das Differential durch deine Aktion weiteren Schaden genommen hat ...
     
  4. #3 Timmy86, 22.11.2012
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    das selbe problem hatte ich mit meinem carisma... Bin mit dem wagen zu ner freien werkstatt. Kupplungsnehmer / geber zylinder war undicht. Neues teil rein, bremsen- und kupplungsleitungen entlüftet, 150 euro ärmer.... Alle glücklich.... Achja.... Und das die lampe schon 10 tage an ist, ist ja wohl nicht dein ernst??!! Ist ja lebensgefählich sowas.....
     
  5. #4 Meikel_K, 22.11.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.538
    Zustimmungen:
    83
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Da ist wohl entweder der Kupplungsgeber- oder nehmerzylinder hinüber. Mit der engeren Passung in kaltem Zustand scheint er noch vorübergehend Druck aufzubauen bzw. zu halten. Am defekten Zylinder geht auch die Bremsflüssigkeit verloren. Beim Geberzylinder zu erkennen am nassen Teppich, beim Nehmerzylinder daran, dass man nichts sieht. Die Bremsflüssigkeit läuft dann nämlich in die Kupplung (und verölt den Reibbelag).

    Dank einer Trennwand im Reservoir sinkt der Pegel in der vorderen Kammer zunächst nur bis zur MIN-Markierung ab, dann wird auch die Warnlampe gesetzt (sehr gefährlich: wenn der Füllstand jetzt z.B: aufgrund von Belagabrieb oder einer Leckage im Bremssystem noch weiter absinkt, kann man das nicht mehr bermerken). Der Füllstand in der hinteren Kammer des Reservoirs (von der der Kupplungsschlauch abgeht) dürfte jetzt deutlich darunter liegen.
     
  6. #5 Meikel_K, 22.11.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.538
    Zustimmungen:
    83
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Die rote Bremsenwarnlampe kann im Prinzip durch 3 verschiedene Fehlerursachen gesetzt werden:
    1) Füllstand im Bremsflüssigkeitsreservoir auf MIN oder darunter (Schwimmer)
    2) Handbremsschalter aktiviert (defekt oder Handbremse tatsächlich angezogen)
    3) zusammen mit der gelben ABS-Lampe: die elektronische Bremskraftverteilung EBD ist nicht verfügbar und die Stabilität beim Bremsen ist nicht gewährleistet (nicht beim Mondeo Mk2 / Cougar).

    Mit roten Warnlampen ist nie zu spaßen.
     
  7. #6 MucCowboy, 22.11.2012
    Zuletzt bearbeitet: 22.11.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.083
    Zustimmungen:
    154
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Doch, auch, ab Mitte 1998 mit Bosch 5.3-ABS, für Cougar also immer. Mangels EBD wird diese Kombination bereits bei einer Störung im eigentlichen ABS-Grundsystem angezeigt. Die rote Bremsenwarn-Leuchte dient zur "optischen Verdeutlichung" des kritischen Betriebszustandes.

    Grüße
    Uli
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Meikel_K, 22.11.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.538
    Zustimmungen:
    83
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Das mit dem weichen Pedalgefühl, das sich ein bisschen wie schlecht entlüftet anfühlt... d.h. dort wird die rote Bremsenlampe immer zusammen mit der gelben ABS-Lampe gesetzt?
     
  10. #8 MucCowboy, 22.11.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.083
    Zustimmungen:
    154
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ich habe meine Aussage oben korrigiert. Die rote Anzeige (Bremse) hat zusammen mit der ABS-Anzeige (gelb) durchaus eine gesonderte Aussagekraft und wird vom ABS-Modul auch gesondert angesteuert.

    Anzeige nur gelb (ABS): ABS-System ist gestört, inaktiv, aber normale Bremswirkung weiterhin gewährleistet
    Anzeige gelb + rot: ABS-System ist inaktiv, Bremswirkung ist NICHT voll gewährleistet (z.B. durch Luft oder Wasser in der Hydraulik)

    Quellen: a) Original-Fahrzeughandbuch mit Bosch 5.3-ABS (Mondeo, gleich wie Cougar), b) TIS

    Grüße
    Uli
     
Thema:

Kuppkungsprobleme aufgrund fehlender Bremsflüssigkeit

Die Seite wird geladen...

Kuppkungsprobleme aufgrund fehlender Bremsflüssigkeit - Ähnliche Themen

  1. Bremsflüssigkeit läuft aus

    Bremsflüssigkeit läuft aus: Hallo Leute , ich bräuchte mal eure Hilfe . Also ,mein Bildschirm hat mir angezeigt dass ich die Bremsflüssigkeit kontrollieren lassen müsste ....
  2. KA 2 (Bj. 09-**) RU8 Bremsflüssigkeit

    Bremsflüssigkeit: Hallo, bei meinem kleinen ist die Bremsflüssigkeit fällig. Leider finde ich keine konkrete Aussage welche ich brauche. Reicht die normale Dot 4?...
  3. Transit V (Bj. 00-06) F**Y Verlust Bremsflüssigkeit - gebrauchte ET

    Verlust Bremsflüssigkeit - gebrauchte ET: Hallo Forum, mein Transit verliert Bremsflüssigkeit und der Bremspunkt wandert bis zum Anschlag hinein. Nach Diagnose der Werkstatt ist der...
  4. B-MAX (Bj. 12-**) JK8 fehlende bremskraft bei laufenden motor

    fehlende bremskraft bei laufenden motor: Hallo, ich habe bei meinem ford b-max 1l eco bj 2013 die vorderen Bremsbeläge geweschselt nun ist es so, das wenn der motor aus ist hat das...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Bremsflüssigkeit im Fussraum

    Bremsflüssigkeit im Fussraum: Hallo zusammen. Vielleicht hatte ja schon mal jemand das Problem und kann mir weiterhelfen.. Also, wie es aussieht tritt bei mir am Bremspedal im...