Kupplung defekt??

Diskutiere Kupplung defekt?? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Experden, hatte heute folgendes Problem: beim Parken mußte ich mit allen vier Rädern über eine Bordsteinkante fahren. Mit den Hinternrädern...

  1. hb26

    hb26 Guest

    Hallo Experden,

    hatte heute folgendes Problem:
    beim Parken mußte ich mit allen vier Rädern über eine Bordsteinkante fahren. Mit den Hinternrädern ging allles gut. Bei ersten Vorderrad habe ich das nur mit Mühe geschaft, und es hat danach wie nach verbrannten Gummi gerochen. Kam das von der Kupplung? Ich habe einen Escord Kombi, Bj. 95 mit 215000 Km.
    Im normalen Strassenverkehr kann ich problemlos die Gänge schalten.
    Ich hoffe Ihr könnt mir da weiterhelfen.

    Gruß HB26
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 alex4979, 07.10.2007
    alex4979

    alex4979 Neuling

    Dabei seit:
    29.09.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo du kannst deine kupplung test,5 gang rein und langsam kommen lassen normal müsste der motor ausgehen nach dem schleifpunkt dann ist alles ok wenn erweitr läuft hat deine kupplung ein problem:)
     
  4. d0nn0r

    d0nn0r benutzer Benutzer

    Dabei seit:
    03.08.2007
    Beiträge:
    321
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Turnier ( 2.0 TDDI BJ 2001)
    war da nicht irgendwas mit angezogener handbremse?
     
  5. #4 alex4979, 07.10.2007
    alex4979

    alex4979 Neuling

    Dabei seit:
    29.09.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Ja sorry handbremse noch ziehn dabei habe ich vergessen zu schreiben :lol:
     
  6. #5 d0nn0r, 07.10.2007
    Zuletzt von einem Moderator bearbeitet: 08.10.2007
    d0nn0r

    d0nn0r benutzer Benutzer

    Dabei seit:
    03.08.2007
    Beiträge:
    321
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Turnier ( 2.0 TDDI BJ 2001)
    und bitte nicht so oft machen, sonst is sie bald im a... :D
     
  7. #6 ploetsch10, 08.10.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Sorry, aber das ist Quatsch.....

    Wenn man das Auto abwürgen will, kann man das in jedem Gang tun, wenn die Handbremse angezogen ist und die Kupplung in Ordnung ist.

    Und wenn der Motor weiterläuft, wenn die Kupplung losgelassen ist, ja , dann hat er ein Problem...... aber dann wäre er nicht mal bis zum besagte Bordstein gekommen.

    Solange die Kupplung im hohen Gang bei Vollast nicht durchrutscht und sie beim Schalten keine Probleme macht, würde ich mir wg. einmal Brandgeruch keine Sorgen machen.

    mfg

    Ploetsch10
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 senses ford, 08.10.2007
    senses ford

    senses ford F0RUMSMAUER

    Dabei seit:
    02.01.2004
    Beiträge:
    1.480
    Zustimmungen:
    8
    Fahrzeug:
    Ford Escort Ghia Baujahr 97 1,6 16v
    kann ja auch sein das einfach nur die reifen an der kante gedreht sind und deshalb hat das so gestunken!!
     
  10. #8 hifideni, 08.10.2007
    hifideni

    hifideni Guest

    Ja genau, entweder wars der Reifen oder kann auch die Kupplung gewesen sein. Nächstes Mal einfach wieder etwas wegrollen und mit geringem Anlauf über die Kante. Wenn Du bis zur Kante fährst und dann mit schleifender Kupplung raufgewaltest, kann die schonmal muffeln, muß deshalb noch lange nicht kaputt sein. Wenn Du sonst keine Probleme mit der Kupplung hast würde ich mir keine Gedanken mehr machen.
     
Thema:

Kupplung defekt??

Die Seite wird geladen...

Kupplung defekt?? - Ähnliche Themen

  1. focus 2012 bluetooth / spracherkennung defekt

    focus 2012 bluetooth / spracherkennung defekt: Hallo, hab mir vor kurzem einen gebrauchten Focus Turnier Titanium (BJ 8/2012) mit Sony Radio gekauft. Leider funktioniert bei dem Auto weder...
  2. Sierra '82 (Bj. 82-86) GB*/BN* 2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!

    2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!: Hallo Community :), Ich bin verzweifelt, seit Monaten suche ich eine Kraftstoffpumpe für meinen Ford Sierra 2.3D (67PS) aus dem Jahre 1985. Die...
  3. Wie äußert sich eine defekte Zylinderkopfdichtung?

    Wie äußert sich eine defekte Zylinderkopfdichtung?: Hallo, als Neuer hier im Forum habe ich auch gleich ne Frage an die Fachleute hier. Der KA MK2 (RU8) 1.2 Titanium meiner Tochter verliert...
  4. VSS (Geschwindigkeitssensor) defekt ?

    VSS (Geschwindigkeitssensor) defekt ?: Hallo zusammen Habe mit meinem Scorpio (Bj. 1992; 2,9 12 V Turnier mit Automatikgetriebe, 265 000 km) seit einigen Wochen Probleme, die nach...
  5. Orion (Bj. 90-93) GAL Ford Orion Tacho defekt?!

    Ford Orion Tacho defekt?!: moin Leute, bin am verzweifeln... Mein Tacho zeigt nichts mehr an. Wenn ich die Zündung einschalte gehen keine Lichter an. Drehzahl und...