Galaxy 2 (Bj. 01-05) WGR Kupplung defekt?????

Diskutiere Kupplung defekt????? im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo, ich fahre seit ca 4 Jahre Galaxy TDI 03,aber so wie in diesem Winter war ich noch nie so un zu frieden. Radio ging auf einmal nicht...

  1. #1 jaha.krasnici, 11.01.2009
    jaha.krasnici

    jaha.krasnici Benutzer

    Dabei seit:
    06.06.2007
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy 2003 TDI PD 116PS
    Hallo,

    ich fahre seit ca 4 Jahre Galaxy TDI 03,aber so wie in diesem Winter
    war ich noch nie so un zu frieden.
    Radio ging auf einmal nicht
    Wischanlage
    und jetzt auch noch die Kupplung.:mies:
    Naja zu meinem Problem:
    Leider lässt er sich nicht richtig schalten.mein Kupplungspedal ist mal ganz unten und mal oben.
    Mal kann ich schalten mal nicht.
    Woran kann es liegen,die Kupplung dreht aber nicht durch wen ich mal ein Gang rein bekomme und stark beschl.
    Oder hängt es damit zusammen das es so kalt ist.:wuetend:
    Wer kann helfen

    Schöne Grusse Jaha
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ploetsch10, 12.01.2009
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Wenn Du Glück hast, ist es der Geberzylinder am Kupplungspedal.

    Wenn Du Pech hast, ist es der Nehmerzylinder ( Ausrücker). Dieser ist zwischen Motor und Getriebe.Zum Wechsel muss das Getriebe raus.

    Schau mal unter: www.sgaf.de, Beiträge suchen zu "Nehmerzlinder"

    mfg

    Ploetsch10
     
  4. #3 jaha.krasnici, 13.01.2009
    jaha.krasnici

    jaha.krasnici Benutzer

    Dabei seit:
    06.06.2007
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy 2003 TDI PD 116PS
    Hallo,

    danke erstmal.Ich war bei Ford und die sagten mir das selbe.
    Am besten wäre es komplett neu(Kupplung und Nehmerzylinder ( Ausrücker).
    da meiner schon 200200 weg hat.

    Gruss Jaha
     
  5. #4 ploetsch10, 14.01.2009
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    ....bei knappen 40000 km p.a. muss einiges an Autobahn dabei gewesen sein.

    Ich habe bei meinem 2003er ( auch 200000 km) nur den Ausrücker gewechselt ( Material EUR 100,-).

    Die Kupplung meines 99er mit 300000 km habe ich beim Ausrückerwechsel allerdings mitgewechselt. Der kannte nur den Kindergarten.

    Wenn mit Kupplung, dann auch mal VW fragen. I.d.R sind die dabei billiger.

    Und es sollte vorher weitgehend sichergestellt sein, dass es nicht der Geberzylinder ist. Sonst ist das Getriebe umsonst draussen gewesen.

    mfg

    Ploetsch10
     
  6. #5 jaha.krasnici, 18.01.2009
    jaha.krasnici

    jaha.krasnici Benutzer

    Dabei seit:
    06.06.2007
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy 2003 TDI PD 116PS
    Hallo,

    wie kann ich selber herraus finden ob der Geberzylinder
    defekt ist?????

    Gruss Jaha
     
  7. #6 ploetsch10, 19.01.2009
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    .... ich glaube, nicht wirklich sicher.

    Manche schauen am Eingang des Stössels (vom Pedal), ob Öl herauskommt.Ich halte das aber nicht für wirklich aussagefähig.

    Wahrscheinkeit 90 % ( oder mehr) Nehmerzylinder, kleiner Rest für den Geber..... :wuetend:

    mfg

    Ploetsch10
     
  8. #7 jaha.krasnici, 19.01.2009
    Zuletzt bearbeitet: 19.01.2009
    jaha.krasnici

    jaha.krasnici Benutzer

    Dabei seit:
    06.06.2007
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy 2003 TDI PD 116PS
    Hallo,

    naja komischer weise funktionier alles wieder ganz normal,
    als wäre nie was gewesen.:gruebel:
    Lag es vieleich an den minus Temperature?
    Oder ist das der Anfang wo sich es langsam bemerkbar macht!!!!!!!!!?????????:gruebel::gruebel::gruebel:

    Gruss jaha
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Fordbergkamen, 19.01.2009
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    kann es sein das in deiner Bremsflüssigkeit, die ja auch für die Kupplung zuständig ist, zuviel Wasser drin ist?
    Wäre ja möglich das dort etwas eingefroren war.
    MfG
    Dirk
     
  11. #9 jaha.krasnici, 20.01.2009
    jaha.krasnici

    jaha.krasnici Benutzer

    Dabei seit:
    06.06.2007
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy 2003 TDI PD 116PS
    Hallo,

    wie kann ich das sehen oder prüfen???

    Gruss Jaha
     
Thema:

Kupplung defekt?????

Die Seite wird geladen...

Kupplung defekt????? - Ähnliche Themen

  1. focus 2012 bluetooth / spracherkennung defekt

    focus 2012 bluetooth / spracherkennung defekt: Hallo, hab mir vor kurzem einen gebrauchten Focus Turnier Titanium (BJ 8/2012) mit Sony Radio gekauft. Leider funktioniert bei dem Auto weder...
  2. Sierra '82 (Bj. 82-86) GB*/BN* 2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!

    2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!: Hallo Community :), Ich bin verzweifelt, seit Monaten suche ich eine Kraftstoffpumpe für meinen Ford Sierra 2.3D (67PS) aus dem Jahre 1985. Die...
  3. Wie äußert sich eine defekte Zylinderkopfdichtung?

    Wie äußert sich eine defekte Zylinderkopfdichtung?: Hallo, als Neuer hier im Forum habe ich auch gleich ne Frage an die Fachleute hier. Der KA MK2 (RU8) 1.2 Titanium meiner Tochter verliert...
  4. VSS (Geschwindigkeitssensor) defekt ?

    VSS (Geschwindigkeitssensor) defekt ?: Hallo zusammen Habe mit meinem Scorpio (Bj. 1992; 2,9 12 V Turnier mit Automatikgetriebe, 265 000 km) seit einigen Wochen Probleme, die nach...
  5. Orion (Bj. 90-93) GAL Ford Orion Tacho defekt?!

    Ford Orion Tacho defekt?!: moin Leute, bin am verzweifeln... Mein Tacho zeigt nichts mehr an. Wenn ich die Zündung einschalte gehen keine Lichter an. Drehzahl und...