Transit Connect II (Bj. 13-**) Kupplung oder Getriebe "schlägt"

Dieses Thema im Forum "Ford Transit/Tourneo Connect Forum" wurde erstellt von bakunin, 01.09.2016.

  1. #1 bakunin, 01.09.2016
    Zuletzt bearbeitet: 01.09.2016
    bakunin

    bakunin Neuling

    Dabei seit:
    01.09.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Transit Connect
    Hallo,

    ich habe einen Transit Connect Bj. 2015 mit 70 KW Dieselmotor (5-Gang Getriebe).

    Folgendes Problem:
    Wenn das Auto in der prallen Sonne gestanden hat und richtig heiss ist, oder wenn ich einige Zeit im Stadtverkehr (noch schimmer einen Bergpass) gefahren bin, fängt die Kupplung (Getriebe?) an immer mehr zu schlagen. Das heisst: beim Treten der Kupplung gibt es ein kleines Schlaggeräusch und beim loslassen ein heftiges Schlaggeräusch und einen "Ruck" am Getriebe. Es fühlt sich so an, als ob die Kupplung eine halbe Sekunde nach dem loslassen erst wirklich loslassen würde, dann aber schlagartig.
    Am heftigsten ist der Effekt beim leicht untertourigen langsamen Beschleunigen mit wenig Gas (und da wiederum am heftigsten vom zweiten in den dritten Gang).
    Wenn das Auto wieder kalt wird - also z.B. über Nacht - ist alles ganz normal und das Schalten eine wahre Freude!

    Mein Händler (als Jahreswagen dort gekauft) sagte zuerst, dass das "normal" wäre (bei der Probefahrt war das Auto auch nicht richtig heiss - dafür hätte man dann eine Stunde im Stadtverkehr fahren müssen). Danach kam dann die Äusserung, man hätte wegen des Schlagens mit den Fordwerken telefoniert, die würden aber sagen das sei "Produktionsstandard" und beim kleinen Motor ohne Zweimassen Schwungrad nomal.

    So.
    Ersten merke ich, dass das Schlagen immer schlimmer wird und zweitens will ich kein Auto fahren, das nur bei kalten Verhältnissen entspannt gefahren werden kann. Ganz abgesehen davon, dass ich vermute, dass damit der Verschleiss auf Kupplung/Getriebe heftig steigt und ich dann nach der Garantie mit einem grösseren Schaden dastehe.

    Meine Frage: kennt jemand das Problem oder hat vielleicht sogar das gleiche?

    Danke

    B
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dr.Spooner, 24.09.2016
    Dr.Spooner

    Dr.Spooner Benutzer

    Dabei seit:
    24.07.2016
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand Tourneo Connect 1.5D Titanium 7sitz
    Hi ,
    Kurze Antwort auf deine Frage im Probleme und Kinderkrankheiten...
    Also,bei mir macht es keinen Unterschied ob die "Waffe" :rofl: heiß ist oder nicht nicht.
    Es ist so, bzw. das beschreibt es am besten , das wenn ich zB im dritten Gang fahre und dann den fuss komplett vom Gas nehme ,ein leichter "Schlag" vorne links zu hören ist und sobald ich dann wieder aufs Gas gehe dieser Schlag erneut zu hören und zu spüren ist. Die Ursachen dafür können eigentlich nur die Schub oder zugetrieben sein( Gelenke ausgeschlagen oder sowas ). Daher kommt das sog. Lastwechselschlagen ...Also das ist es zumindest bei mir denke ich.
    Grüße Mitch

    PS: hab dir noch ein Bild drangehängt...
     

    Anhänge:

  4. #3 bakunin, 24.09.2016
    bakunin

    bakunin Neuling

    Dabei seit:
    01.09.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Transit Connect
    Hast Du auch ein 5-Gang-Getriebe?
    Bei mir wurde inzwischen das Getriebe gewechselt (Kilometerstand 20 000 -> Autobahnkilometer) - gleiches Ergebnis.
    Lt. Händler sagt Ford das wäre "Produktionsstandard" beim 5-Gang-Getriebe.

    Gruss
    E
     
  5. #4 Dr.Spooner, 25.09.2016
    Dr.Spooner

    Dr.Spooner Benutzer

    Dabei seit:
    24.07.2016
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand Tourneo Connect 1.5D Titanium 7sitz
    Hi E,
    Nein ich hab das 6 Gang Getriebe auf dem 1,5 Liter Diesel Triebwerk ...
    Wie gesagt , ich denke eher das es etwas an der Radaufhängung ist.

    Gruß Mitch
     
  6. #5 Mr-Shamway, 26.09.2016
    Mr-Shamway

    Mr-Shamway Neuling

    Dabei seit:
    03.08.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Tourneo Connect 1.0 ecoboost
    Hallo,

    das gleiche Problem hatte ich am Samstag auch, allerdings das erste mal.
    Jedoch habe ich den 1,0 ecoboost mit 6 Gang Schaltung.
    nach einigen hundert Meter Fahrt nach dem die Ampel auf grün sprang. Ich wollte normal anfahren im 1.Gang, Gas gegeben, die Drehzahl ging voll hoch plötzlich ein lauter Knall, ein Schlagen in den Pedalen der Kupplung .
    Ich vermute wie ich die Kupplung getreten habe, diese dann langsam kommen gelassen habe, hat diese immer noch "getrennt" so als ob sie dauernd trennte, sich dann mit einem Schlag löste und deshalb so knallte :-(
    Wie gesagt bis jetzt einmalig, bei KM 3850, also quasi neu !!
     
Thema:

Kupplung oder Getriebe "schlägt"

Die Seite wird geladen...

Kupplung oder Getriebe "schlägt" - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Getriebe Explosionsbild

    Getriebe Explosionsbild: Hi, hat jemand von euch eine Explosionszeichnung vom Schaltgetriebe für den 2.0 TDCI (Bj 2009, Turnier)? Meiner macht klong Geräusche wenn man...
  2. Undichtes Getriebe am 1.0/ 125 PS

    Undichtes Getriebe am 1.0/ 125 PS: Hallo liebe B max Gemeinde, gestern hatte mein Max seinen ersten HU Termin (ja er ist schon drei). Laufleistung bisher 45tsd km. Keine Mängel...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Gebrauchts getriebe Spinnt...

    Gebrauchts getriebe Spinnt...: Mahlzeit zusammen. Habe ein neues Getriebe bekommen, nachdem das alte (zumindest der 3. Gang) den Geist aufgegeben hat. Das Getriebe ist kein...
  4. Escort MK1 1600 Umbau auf T9 5-Gang Getriebe

    Escort MK1 1600 Umbau auf T9 5-Gang Getriebe: Servus Zusammen, ich habe zwar auf der letzten Seite bereits einen ähnlichen Thread gefunden aber dort ging es um den MK2 und einen OHV Motor....
  5. Ford KA Kupplung

    Ford KA Kupplung: Hallo zusammen Ich habe ein Problem mit meinem 2 Jahre alten Ford KA. Und zwar macht er zwischendurch komische Geräusche während der Fahrt im...