Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Kupplung trennt bei warmen Motor nicht.

Diskutiere Kupplung trennt bei warmen Motor nicht. im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen, habe folgendes Problem: Wenn ich ins kalte Auto einsteige und losfahre, kann ich die Gänge ganz normal schalten. Aber wenn der...

  1. #1 malli, 29.12.2008
    Zuletzt von einem Moderator bearbeitet: 29.12.2008
    malli

    malli Guest

    Hallo zusammen,
    habe folgendes Problem: Wenn ich ins kalte Auto einsteige und losfahre, kann ich die Gänge ganz normal schalten. Aber wenn der Motor langsam warm wird, kriege ich die Gänge immer schwieriger rein. Irgendwann geht dann gar nichts mehr. Wenn ich dann die Kupplung trete und versuche denn 1. Gang einzulegen rollt der Wagen an aber der Gang geht nicht rein. Was kann das sein? Ich hoffe es kann mir einer helfen. Die Kupplung ist ca. 1 Jahr alt.
    gruss malli
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Könnte die nachstell Automatk am kupplungspedal sein.
     
  4. malli

    malli Guest

    Hallo, danke schon mal fürs Antworten.
    Habe die Stellschraube heute morgen mal ein wenig nachgestellt (also das Pedal mehr zum Sitz) dachte erst es ist ok, doch dann als der Motor warm war wieder das alte.
     
  5. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Wenn de Motor warm ist und du ihn abstellst. Kannst du dann die Gänge einlegen??
     
  6. malli

    malli Guest

    Ja, das funktioniert.
     
  7. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Dann trennt die Kupplung nicht. Das haste ja schon erkannt.

    Das müsste man dann vor ort sehn. Bzw . noch warten das wer ansers schon mal das Symtom hatte.
     
  8. #7 Onkel Benz, 29.12.2008
    Onkel Benz

    Onkel Benz Benutzer

    Dabei seit:
    24.11.2008
    Beiträge:
    132
    Zustimmungen:
    1
    Fahrzeug:
    Orion Bj. 1992 / Moto Guzzi Griso 1100
    Sersen !

    Wenn der Karren mal wieder warm ist,
    versuch mal im Stand den Leerlauf einzulegen (laufender Motor),
    dass wird aller Warscheinlichkeit nach nicht funktionieren.
    Das Ganze versuchst dann mal, wenn der Wagen noch rollt.
    Wenn sich dann der Leerlauf einlegen lässt,
    ist die Kupplung am Ende.
    So war es bei meiner HONDA NTV 650,
    haargenau die gleichen Symtome.
    Ende vom Lied war eine abgenutzte Kupplung.

    mfg Onkel Benz
     
  9. malli

    malli Guest

    So habe jetzt nochmal versucht zu fahren (Motor relativ kalt) nach wenigen Metern gingen die Gänge nicht mehr. Dazu kommt das wenn der Motor im Leerlauf ist (also kein Gang eingelegt) und ich die Kupplung trete diese sofort anfängt zu schleifen (geräusch) und zu stinken. Wie gesagt Kupplung ist ca. 1 Jahr alt.
     
  10. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Dann trennt die nicht richtig.

    Da müste dann was an der mechanik defekt sein.
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 ploetsch10, 30.12.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Wenn der Wagen anrollt beim reindrücken eines Ganges, ist bis an die Synchronringe heran ein (Teil)Antrieb vorhanden. D.h., die getretene Kupplung trennt nicht ausreichend.

    Ein gebrochener Mechanismus der Nachstellautomatik am Kupplungspedal ist mit grosser Wahrscheinlichkeit die Ursache. Allerdings hat dieses keinen warm/kalt-Aspekt ( wohl aber die dann belasteten Synchronringe).

    Lange Rede, kurzer Sinn: Stellschraube wieder so hindrehen, wie sie vorher war und den Kupplungsbowdenzug ( die Hülle) in seiner Aufnahme am Getriebe 5 - 8 mm "unterfüttern". Wenn es dann besser ist, ist es so wie o.a.

    mfg

    Ploetsch10
     
  13. #11 ploetsch10, 30.12.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI

    STELLSCHRAUBE WIEDER ZURÜCK !!!

    .... und hoffen, dass die Kupplung/Ausrücklager jetzt nicht kaputt ist. :weinen2:

    Wenn es schleift und stinkt, kommt etwas aneinander, was sich nicht berühren darf. Schwungscheiben,Reibscheibe und Automat drehen alle gleich schnell.

    Die einzigen stehenden Teile sind der Ausrückhebel und das Ausrücklager ( 50%, die andere 50% sollten sich drehen können).

    M.E. kommt entweder der Hebel an ein drehendes Teil ( Stellschraube) oder das Lager ist/geht fest.

    mfg

    PLoetsch10
     
Thema:

Kupplung trennt bei warmen Motor nicht.

Die Seite wird geladen...

Kupplung trennt bei warmen Motor nicht. - Ähnliche Themen

  1. Biete Focus II Scheinwerfer mit Motor

    Focus II Scheinwerfer mit Motor: Scheinwerfer weiß li+re inkl. Höhenverstellungsmotor Originalteile - waren nur 1 Jahr im Einsatz, also wie neu für beide 60 € gesamt + Versand...
  2. Fiesta 7 Facelift (Bj. 12-**) Motor Tauschen von 1.25 auf 1.0 EcoBoost

    Motor Tauschen von 1.25 auf 1.0 EcoBoost: Hallo, ich habe eine Ford Fiesta MK7 mit einem 1.25L 82Ps Motor. Ich habe das Auto Gebraucht gekauft mit 1500km und hab jetzt 4800km. Mir ist...
  3. Bedienteil Heizung . Kalt Warm regler reagiert nicht, Kommt nur Warm ins Fahrgastraum.

    Bedienteil Heizung . Kalt Warm regler reagiert nicht, Kommt nur Warm ins Fahrgastraum.: Habe mir ein Ford Ka Bj 2004 RBt Motor 60 PS mit Klima gebraucht gekauft. Bin vom Händler nach Hause gefahren da wurde es mir ganz heiß im...
  4. Motor startet plötzlich ...

    Motor startet plötzlich ...: Hallo, ich bin nach mehr als 30 Jahren wieder bei Ford (C-Max) gelandet. Das waren damals noch Zeiten (Taunus, Capri, Granada). Ich hatte sie...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 RS Motor in den Turnier einbauen?

    RS Motor in den Turnier einbauen?: Hi Liebe MkII-Fahrer, ich stelle mir die Frage, ob man in den Turnier von 2009 einen Motor vom MkII RS einbauen kann und wenn ja, was man...