Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Kupplung trennt nicht mehr (Undichtigkeit)

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von Motortown, 08.07.2011.

  1. #1 Motortown, 08.07.2011
    Zuletzt bearbeitet: 08.07.2011
    Motortown

    Motortown Neuling

    Dabei seit:
    01.05.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford 12m P4
    Hi an alle
    Mein Problem an mein Mondeo Baujahr 1,8 TD Bj 99 ist das die Kupplung nicht mehr trennt!
    Ursache ist ganz klar eine Undichtigkeit an der hydraulischen Kupplungsbetätigung!
    Wo ich jetzt verzweifel ist das der Mondeo mir nur so die Bremsflüssigkeit raus haut aber ich erkenne nicht genau wo? Unterm Auto hängt quasi literweise Flüssigkeit aber was ist nun genau undicht? wer weis da Rat? Ich habe mal zwei Bilder mit drangehangen wo ich rote Kreise markiert habe wo alles feucht ist. Gehe ich aber mit der Hand weiter nach oben ist wieder alles trocken. Am Getriebe ist auch alles trocken. Im Fussraum unterm Geberzylinder ist auch alles trocken. Wo muss ich weiter ansetzen? Wer weiss da genauer Bescheid? Wie macht es sich bemerkbar hinsichtlich der Undichtigkeit wenn der Nehmerzylinder undicht ist?
    Ich weiss im Moment nicht weiter! Vieleicht hat jemand schon mal sowas in der Richtung gehabt und kann mir einen Tip geben!
    Gruß...Mario
    [​IMG]

    [​IMG]
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Moin,
    hast Du mal direkt unters Getriebe geschaut?
    Also an den Flansch zwischen Getriebe und Motor?

    Ich tipp wirlich drauf, das Dein Nehmerzylinder hinüber ist
    und damit auch das Ausrücklager>.<
    es sei denn, dein Hauptbremszylinder is irgendwo undicht
    oder ne leitung zum Getriebe is hinüber.

    Dein Ausgelichsbehälter müste 2 Kammern haben, die Hintere
    ist für das Kupplungssystem.
    Die vordere Kammer für die Bremsen.
    Sinn der Kammer ist, dass ein Deffekt an der Kupplung einem nicht
    die Bremsen raubt.

    Deine Bilder zeigen eigendlich schon auf die Getriebeseite.
    Da Deine Kupplung ja nicht mehr funktioniert, frag ich garnicht nach
    anderen flüssigkeiten.
     
  4. #3 Motortown, 08.07.2011
    Motortown

    Motortown Neuling

    Dabei seit:
    01.05.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford 12m P4
    Hallo
    Danke für die schnelle Antwort. Also sobald ich Flussigkeit wieder auffülle kann ich wieder wunderbar schalten und die Kupplung funktioniert auch einwandfrei!
    Mir gehts ja nur darum das ich nicht umsonst das Getriebe ausbaue!
    Geschaut habe ich heute den ganzen Nachmittag schon. Werde aber irgendwie nicht schlauer.. Die ganze linke Seite ist voller Bremsflüssigkeit unterm Auto und ich kanns nicht lokalisieren :verdutzt:. Das ärgert mich halt..So wie ich oben den Behälter auffülle so gehts fast wieder unten raus! Nur wie kommt die Flüssigkeit da hin?
    Ja stimmt schon es die Getriebseite aber das Getriebe als solches ist eigentlich trocken. Ich versteh nicht wie die ganze Flüssigkeit da sich sammelt bzw wie die da hinkommt?:verdutzt:
    Gruß...Mario
     
  5. #4 Hobbymechaniker, 09.07.2011
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Wenn das so ist, dann hilft nur alles gründlich sauber machen, ein paar km fahren, und dann nochmal schauen, wo das Zeug rauskommt.
     
  6. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Aber selbst wenn Du nicht mehr Kuppeln kannst, funktionieren deine
    Bremsen? Bekommst Du ne Warnleuchte angezeigt?

    Versuch alles zu reinigen und dann zu schauen.
    Die Bremsflüssigkeit läuft da ja raus wie nen Sturzbach.
    Nebenbei geht das Zeug auch auf den Lack.

    Wenn das Getriebe ansich trocken ist, bleibt nur noch
    der Hauptbremszylinder, leitungen und Behälter.
    Währe der Nehmerzylinder nun kaputt, müste die
    Bremsflüssigkeit zwangsläufig aus dem Getriebe laufen.
     
  7. #6 Meikel_K, 09.07.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.507
    Zustimmungen:
    78
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Wenn die Bremsflüssigkeit in der vorderen Kammer des Reservoirs bis zur Höhe der Trennwand steht (was bisher aber nicht bestätigt wurde), scheidet der Hauptbremszylinder als Ursache aus. Die rote Leuchte geht dann auch nicht unbedingt an.

    Wenn sie im hinteren Teil bis zur Höhe des Schlauchanschlusses für die Kupplung steht, ist die Leckage in der Kupplungshydraulik. Die einwandfreie Funktion direkt nach dem Auffüllen spricht für einen abgerutschten oder geplatzten Schlauch oder eine massive Leckage an Geber- oder Nehmerzylinder.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Motortown, 09.07.2011
    Zuletzt bearbeitet: 10.07.2011
    Motortown

    Motortown Neuling

    Dabei seit:
    01.05.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford 12m P4
    Hallo alle miteinander
    Also der HBZ hat mit der ganzen Aktion nicht im geringsten was zu tun! Ich habe mal Bilder mit drangehangen wo man den Schlauch sieht der zum Geberzylinder geht! Bis dahin steht die Flüssigkeit! Also wenn ich über den Schlauch auffülle und die Kupplung paar mal trete ist der Flüssigkeitsstand wieder ruckzuck unter dem Schlauch.. Aber weiter fällt der Stand nicht! Und wie gesagt habe ich ja am Threadanfang klar erkannt bzw geschrieben das mit dem Kupplungshydrauliksystem was nicht passt!
    Also ich vermute so zu 90% das der Gebenzylinder ne Macke hat! Ich verstehe nur nicht warum ich unten am Kupplungspedal nicht feuchtes finde bzw. alles trocken ist?
    Gruß...Mario

    [​IMG]

    [​IMG]
     
  10. #8 Motortown, 10.07.2011
    Motortown

    Motortown Neuling

    Dabei seit:
    01.05.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford 12m P4
    Hallo an alle
    Also es ist definitiv der Geberzylinder!! Der Zulaufschlauch zum Geberzylinder bzw das Anschlussstück am Geberzylinder also da wo der Schlauch draufgesteckt wird ist kaputt bzw hatte wohl schon ein Riss. Den als ich den Schlauch abziehen wollte hatte ich auf einmal alles in der Hand!
    Ich hatte ja auch feuchte Flecken auf den Boden als der Wagen stand.. Somit konnte nur der Fehler am Zulaufschlauch liegen!

    Jetzt muss ich schauen wie ich den Gebrzylinder ausbaue! Das ist auch noch mal ne Aktion! Hat den schon mal einer ausgebaut? Es ist mir ein Rätsel wie ich an die Leitung zumNehmerzylinder drankommen soll!
    Wäre auch da um jeden Tip dankbar!
    Gruß...Mario

    [​IMG]
     
Thema:

Kupplung trennt nicht mehr (Undichtigkeit)

Die Seite wird geladen...

Kupplung trennt nicht mehr (Undichtigkeit) - Ähnliche Themen

  1. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  3. Undichtes Getriebe am 1.0/ 125 PS

    Undichtes Getriebe am 1.0/ 125 PS: Hallo liebe B max Gemeinde, gestern hatte mein Max seinen ersten HU Termin (ja er ist schon drei). Laufleistung bisher 45tsd km. Keine Mängel...
  4. Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!

    Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!: Hallo und danke schonmal für die Antworten... Ich brauche hilfe... Mein Ford Focus DAW 2001Bj. 1,4 will nicht mehr anspringen.:verdutzt: Es hat...
  5. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...