Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Kupplungshydraulik Kupplung trennt nicht mehr richtig

Diskutiere Kupplungshydraulik Kupplung trennt nicht mehr richtig im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Moin! Jetzt bin ich mal dran >.< Nachdem ich etwas über 2Wochen lang am "Testfahrzeug" zugange war... Diverse Teile und Verschleißteile sowie...

  1. #1 Shark, 22.06.2014
    Zuletzt bearbeitet: 22.06.2014
    Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Moin!

    Jetzt bin ich mal dran >.<

    Nachdem ich etwas über 2Wochen lang am "Testfahrzeug" zugange war...
    Diverse Teile und Verschleißteile sowie die allgemeine Korrosion wieder eingedämmt wurde
    habe ich nun das Problem das meine Kupplung nicht mehr wirklich Trennt :rasend:

    Ursachenforschung.
    Ich bin am 13. Nach Hannover gefahren und dort von der Bahn runter, Pedal durchgetreten und
    erster Gang raus... dies fühlte sich schon etwas merkwürdig an. Einlegen des ersten Ganges war nicht
    mehr möglich.

    Rabiat weiß man sich ja zu helfen... Motor aus... erster Gang rein... auf Grün warten... Karre an
    und ab da immer schön im Zwischengas schalten. Zwischen drinne ging es dann wieder und wer hat
    schon bock mitm "Gelben Engel" nach Haus zu kommen. Darüber hinaus war ich ja nicht alleine unterwegs :|

    Mittlerweile wurde viel rumspekuliert, ich habe meinen eigenen "Verdacht" und nu ein paar Fragen.

    Die Kupplungshydraulik wurde nun mehrfach entlüftet (sicher ist sicher).
    Der Geber am Pedal wurde letztes Jahr von mir ausgetauscht gegen ein Gebrauchtteil
    welches optisch einen fast neuwertigen zustand gleich kam.
    Selbst ausgebaut, selbst bei mir eingebaut und fast die Finger gebrochen :verdutzt:
    Natürlich danach kräftig entlüftet.
    Der Alte Geber war undicht und auf der Pedalseite schon mehr als nur Feucht.

    Nun... die Kupplung greift aber trennt nicht mehr vollständig. Gangwahl, wechsel ist nicht möglich!

    Ich müst jetzt nur nochmal hinhorchen ob das "rasseln" noch da ist oder nicht welches man ja all zu
    oft im leerlauf hört... :gruebel:
    Dazu, hatte der Wagen schon bei Kauf und hat nu schon über 50tkm mehr auf dem Buckel.

    Ein Bremsflüssigkeitsverlust tritt nicht auf!
    Dies war mein erster Blick.

    Frage...
    Ist ein Geberdefekt grundsätzlich mit einer undichtigkeit verbunden oder kann der
    in sich selber deffekt sein?
    Kann man die Funktion des Gebers in irgend eine Weise überprüfen?
    Ähnlich beim Nehmer/Zentralausrücker.
    Durch die Gummimanschette hinein geschaut ist der Kupplungsbereich absoulut Trocken
    und eben durch den Abrieb der Kupplung eher "Staubig".

    Ich bin für eure Meinungen und abschätzungen dankbar.

    Chris
    mit seiner "Schweißdrahtfalle"
     
  2. #2 Meikel_K, 22.06.2014
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.608
    Zustimmungen:
    238
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Nein, es muss keineswegs eine äußere Leckage mit Flüssigkeitsverlust nach außen vorliegen. Genausogut kann die Bremsflüssigkeit an der Dichtung des Zylinders vorbeikriechen (vor allem bei Erwärmung und bei langsamer Betätigung). Die Bremsflüssigkeit verlässt dabei das System nicht nach draußen, aber der Aktuator ist ohne oder nur mit eingeschränkter Funktion.

    Es kann auch sein, dass sich Teile des Reibbelags gelöst haben und nun an einigen Stellen übereinanderkleben, so dass trotz einwandfreier Funktion des Ausrückers keine Unterbrechung des Kraftschlusses möglich ist, weil der Weg dazu einfach nicht ausreicht.
     
  3. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Moin Meikel...

    Nur wie prüf ich das ohne die komplette Kiste zu zerlegen...
     
  4. #4 Meikel_K, 23.06.2014
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.608
    Zustimmungen:
    238
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Wenn ich das wüsste, könnte ich morgens ausschlafen. Eigentlich kannst du nur auf Verdacht den Geberzylinder wechseln und hoffen, dass es daran liegt (sowas nimmt man auch besser nicht als Gebrauchtteil). Wenn nicht, musst du die Kupplung sowieso aufmachen - ob es nun am Nehmerzylinder oder an einem abgehobenen Reibbelag liegt, ist dann auch wurscht. Das macht man dann komplett neu.
     
  5. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Wenn ich jetzt wenigstens ne EndoskopCam zur hand hätte...
    Auf verdacht den Geber tauschen is so ne sache...

    Natürlich, wenn das Getriebe runter muss, was bei dem Wagen ja schon eine herausforderung ansich ist...
    Wird alles neu gemacht!
     
  6. #6 CreasoR, 23.06.2014
    CreasoR

    CreasoR TDI kriegt mich nie!!! :D

    Dabei seit:
    13.11.2012
    Beiträge:
    1.001
    Zustimmungen:
    0
    Fahrzeug:
    BMW E46 ///M3
    Habe bei meinem 1.8l das gleiche Problem wie du jetzt. Tauschen des Geberzylinders gegen einen neuen brachte keine Abhilfe!
     
  7. #7 Meikel_K, 24.06.2014
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.608
    Zustimmungen:
    238
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Auf Verdacht das andere Ende auseinandernehmen erst recht.

    Viel mehr als sämtliche Schläuche auf Risse zu untersuchen, kann man von außen kaum machen. Ohne äußerlichen Befund muss man sich für ein Ende entscheiden. Das obere ist nun mal besser zugänglich. Ich halte ja von gebrauchten Verschleißteilen gar nichts - obwohl natürlich auch Neuteile Frühausfälle zeigen können. Das Problem damit ist halt, dass man sie möglicherweise zu Unrecht aus dem Kreis der Verdächtigen streicht und mit ein bisschen Pech das halbe Auto unnötigerweise für teuer' Geld auf links dreht.

    Dass aber die Kupplung überhaupt nicht mehr trennt - weder kalt noch warm, auch nicht bei schneller Betätigung - und das Kupplungspedal auch nie durchfällt, spricht nun schon eher für einen Defekt innerhalb der Kupplung (z.B. einen abgehobenen Reibbelag) als an einem der beiden Hydraulikzylinder.
     
  8. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Moin!

    Auf blinden Verdacht nehme ich schonmal garnix auseinander ;)

    Mal zur Erklärung...
    Das Kupplungspedal wurd einmal "weich"... es ist nicht durchgefallen oder ähnliches.
    Wie das ist, wenn das Pedal am Boden kleben bleibt, weiß ich *grummel*
    Das "nageln" aus dem Getriebe kenn ich auch... das weg ist wenn man die Kupplung mehrmals im Leerlauf betätigt,
    obs jetzt noch so auftritt kann ich leider nicht sagen.

    Ein Flüssigkeitsverlust liegt ja nun, nach wie vor, nicht vor...

    Der Geber ansich hat sich im letzten Jahr schon "bezahlt" gemacht.
    Der alte Geber war da halt schon fertig und sogar zum Innenraum leicht Leck geschlagen.

    Das irgendwann die Kupplung kommt, ist mir klar.
    Das sie nu halt nicht mehr richtig Trennt und keine Gangfreigabe erfolgt, ist für mich im derzeitigen Standpunkt
    einfach "dumm gelaufen"... da genügend Arbeit (...) in den letzten Wochen in den Hobel gelaufen sind.

    So ein Kupplungswechsel mit "allem drum und dran" ist bei dem Wagen ja nun auch kein kleiner Spatziergang...
     
  9. Maxfly

    Maxfly Planwagen Kutscher

    Dabei seit:
    10.05.2009
    Beiträge:
    3.458
    Zustimmungen:
    14
    Fahrzeug:
    StreetKa 06/2003 & 04/2003
    Keep Cool mein schmaler Freund!!
    Mobil bist du doch mit den Blue Curacao :lol:

    Für das grüne Monster laufen gerade Erkundungen,
    du weißt ja der Dicke Onkel passt nicht so ohne weiteres unter den tiefer gelegten Bock.:rofl:
    Wenn alles nach Plan läuft heben wir ihn Hydraulisch in die Höhe :verdutzt:,
    tja und der Rest wird wie immer für uns behalten :kichern:
    Schnick schnack schnuck und der 6 `er brüllt wieder durch die Lande..:verrueckt:

    Erklärung`s Bierchen am Do……..:pfeifen:

    So muss Bubu machen morgen geht’s in die DDR :Zzz2:
     
  10. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Onkel :istok:

    Du / Ihr (alle da) seid der Hitt! :top::blumen::rotwerden:

    Wolln wir mal das beste hoffen...

    Denk an die StreetySitze :)
    Is ja soweit alles da... zur genüge :D

    Für alle anderen, nach den gegebenheiten kann es so nur der Nehmer/Zentralausrücker
    sein der sich nun verabschiedet hat...

    Heist für mich, nachdem schon so viel am Mondeo gemacht wurde...
    Arbeit!
    Zentralausrücker, Kupplung und all drum und dran mit beiwerk :)
     
  11. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Nach der zeit darf auch mal nen Doppelpost sein :zunge2:

    Mondeo läuft wieder... Mondeo hat sogar Tüv

    Und siehe da... der Geber war es nicht und erst recht nicht nen abgerissener Reibbelag.
    Das mein Nehmer/Zentralausrücker genau so alt war wie das Auto selbst... hätt er evtl noch
    den einen oder anderen Km getan... oder vieleicht auch nicht, ich werds nicht mehr erfahren :)
    Auch nicht in wie weit er dann nu schon hin war...

    Im übrigen war da noch verbaut...
    Sachs, ab Werk.. Sachs Nummer und Ford Teilenummer auf der Druckplatte.

    Nu zum (ehemaligem) Problem, die Kupplung trennte nicht mehr vollständig...
    Bilder mal angehängt... Findet den Fehler...
     

    Anhänge:

  12. #12 GeloeschterBenutzer, 09.08.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    das abgebrochene stück torrsionsfeder der reibscheibe hat sich im kupplungsautomaten verklemmt
    und somit das richtige kuppel behintert .
     
  13. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    Dazu muss man wissen wie eine Kupplung funktioniert......

    [video=youtube;Mj38Ficw2S0]http://www.youtube.com/watch?v=Mj38Ficw2S0[/video]
     
  14. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Danke Peto, ich weiß wie ne Kupplung funktioniert.

    RST, Richtig! Sieht man von außen nur nicht... Im ganzen hat sichs dann doch gelohnt
    wobei man da beim V6 nervlich schnell am Ende sein kann :D
    Zustand des ausrückers... naja... hat seine besten tage auch hinter sich gehabt...
     
  15. #15 GeloeschterBenutzer, 10.08.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wieso nervlich am ende ?
    der mondi v6 ist da ja ein kinderspiel im vergleich zu nem kuga 4x4 ;)
     
  16. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Da war ich noch nicht dran...
    Weil der V6 gerade mal so eben oben durch passt :D

    Nein, ich hab nicht den Hilfsrahmen zerlegt...
     
  17. #17 GeloeschterBenutzer, 10.08.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    selber schuld ;)
     
  18. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Och, ging schon. Herausforderung war, dass die linke Welle nicht ausm Getriebe wollte.
    Nach unten heraus ging bei den Möglichkeiten leider nicht und auf abgerissene Bolzen und nen weggebundenes
    Lenkgetriebe hatte ich da auch keine lust ;) Wir hams so ja auch hinbekommen.
    In dem Zug wurde dann auch die Ölwannendichtung und die LiMa gleich mal mitgetauscht sowie einige Wellendichtringe.
     
  19. #19 GeloeschterBenutzer, 12.08.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    und : LÄUFT ;)
     
  20. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Wie bombe... :D
    Also bis das IMRC mal wieder meinte sich des Dienstes zu entziehen :rasend::lol:
     
Thema:

Kupplungshydraulik Kupplung trennt nicht mehr richtig

Die Seite wird geladen...

Kupplungshydraulik Kupplung trennt nicht mehr richtig - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 1.6 74kW Otto springt nicht mehr an (kein Kraftstoff)

    1.6 74kW Otto springt nicht mehr an (kein Kraftstoff): Hallo zusammen, mein Focus macht seit drei Tagen Faxen. Angefangen hat es am Dienstag. Meine Frau war unterwegs, stellt den Wagen ab, kommt nach...
  2. Ford Fiesta 1.3 Duratec läuft nicht mehr

    Ford Fiesta 1.3 Duratec läuft nicht mehr: Hallo nochmal. Also das mit der Ölwanne wurde behoben. Steuerzeiten passen auch. Aber er springt nicht mehr an er ruckelt nur kurz und ist sofort...
  3. Auto springt nicht mehr an

    Auto springt nicht mehr an: Hallo alle, Wollte seit langen meine Ford Focus bj. 98 1.6 16V aus der Garage holen bloß wenn ich die Zündung anmache kommt nur ein klacken....
  4. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Scheibenwaschanlage spritzt nicht mehr

    Scheibenwaschanlage spritzt nicht mehr: Servus, Ich hab ein Problem bei meinem Mondeo MK2 BNP. Meine Anlage spritzt nicht. Pumpe läuft und hat auch Druck. aber aus den Düsen vorne und...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Rasseln beim Kupplung drücken

    Rasseln beim Kupplung drücken: Guten Morgen, Bin so langsam verzweifelt und deswegen hier mein Problem, ist bereits seit einem Jahr zu hören Jedesmal wenn ich die Kupplung...