Focus 2 (Bj. 04-08) DA3/DB3 Kupplungspedal geht schwer

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von carsten-focus, 26.05.2009.

  1. #1 carsten-focus, 26.05.2009
    carsten-focus

    carsten-focus Benutzer

    Dabei seit:
    01.05.2009
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Focus Trend 1,6 100PS, Bj. 2005
    Hallo!

    Habe seit ca. 2 Wochen das Problem das wenn ich eine Zeit auf der Autobahn oder Schnellstraße gefahren bin und dann kuppeln muß ist es total schwergängig wenn man dann 2-3 mal hintereinander das Pedal tritt ist es wieder butterweich.

    Gestern mußte ich viel Stadt fahren und da kam es auch ein par mal vor. Manchmal ist es auch schwergängig wenn ich das erste mal ins Auto steige. Was kann das wohl sein also ich meine es ist häufiger je wärmer der Motor/Getriebe sind/ist. Das war vor 12 Wochen beim Kauf noch nicht.

    Hat das von Euch vielleicht auch schonmal jemand festgestellt oder vielleicht sogar schon eine Lösung? Habe erst am Freitag Termin beim FFH hoffe das es dort auftritt!

    Gruß
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Meist liegt es am Geberzylinder am Pedal. Kann natürlich auch was anderes sein. Zu alte Bremsflüssigkeit z.B. oder was in Richtung Kupplung selbst.
     
  4. #3 juergen56, 26.05.2009
    juergen56

    juergen56 Benutzer

    Dabei seit:
    01.04.2008
    Beiträge:
    108
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK2 11/2004 2.0 TDCI+Fiat Panda 4x4
    Hallo

    Ich habe das Problem nur bei langer Autobahnfahrt,

    bei stadtverkehr und überlandfahrt habe ich keinerlei Probleme.

    das wahr bei meinem 96er Mondeo genauso.

    Jürgen
     
  5. #4 carsten-focus, 26.05.2009
    carsten-focus

    carsten-focus Benutzer

    Dabei seit:
    01.05.2009
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Focus Trend 1,6 100PS, Bj. 2005
    Also Flüssigkeit wurde vor 4 Wochen komplett erneuert da der Behälter getauscht wurde.

    Warst du da schonmal mit beim FFH? Wenn, was haben die gesagt? Hattest du bei deinem Mondeo Folgeschäden dadurch?
     
  6. #5 juergen56, 26.05.2009
    juergen56

    juergen56 Benutzer

    Dabei seit:
    01.04.2008
    Beiträge:
    108
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK2 11/2004 2.0 TDCI+Fiat Panda 4x4
    Hallo

    Beim Mondeo keine Folgeschäden, habe ihn bei 120ts verkauft.

    beim Focus ist das auch schon von Anfangan jetzt bei 55ts km.

    wahr deswegen noch nicht beim FFh.

    Würde mich aber auch mal interessieren.

    Wenn das wie bei dir im Stadtverkehr wäre würde ich mich auch mal

    beim FFh vorstellen.

    Jürgen
     
  7. #6 carsten-focus, 27.05.2009
    carsten-focus

    carsten-focus Benutzer

    Dabei seit:
    01.05.2009
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Focus Trend 1,6 100PS, Bj. 2005
    Nabend!

    Danke erstmal für eure Antworten.

    @Jürgen: Werde hier Freitag Abend mal posten was der FFH gesagt hat. Nach Autobahnfahrt ist mir das das erste mal aufgefallen. Ich bin mal gespannt wie der Meister mir das erklärt ;) Am Tel. sagte er schon das Problem kennt er nicht und in der Info-TIS von Ford steht auch nichts. Mal sehen, melde mich.

    Carsten
     
  8. #7 Firefly88, 28.05.2009
    Firefly88

    Firefly88 Benutzer

    Dabei seit:
    05.07.2008
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Focus II, 2006, 1,6 16V Ti-VCT
    Ja interessiert mich auch. Hab ich nur ganz selten aber auch wie beschrieben, nach langer Autobahnfahrt, so ~50km
     
  9. #8 carsten-focus, 29.05.2009
    carsten-focus

    carsten-focus Benutzer

    Dabei seit:
    01.05.2009
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Focus Trend 1,6 100PS, Bj. 2005
    Hallo!

    So war heute beim Freundlichen. Und siehe da es ist nicht aufgetreten :rasend: ätzend! Also konnt er dazu leider nicht viel sagen. Er sagte nur das ich der erste bin der das reklamiert :was::verdutzt: (also sowas muß doch jedem auffallen)

    Naja er will sich aber auch mal schlau machen ob das auch andere Kunden haben oder bei anderen Fordwerkstätten sowas schonmal beanstandet wurde. Und mit Ford wollte er auch sprechen. Er will sich melden wenn er irgendwas in erfahrung gebracht hat. Keine Ahnung wann?!

    Gruß
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. mattis

    mattis Forum As

    Dabei seit:
    15.07.2007
    Beiträge:
    694
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus Turnier, 1.8B, EZ: 09/2006
    Mir ist das heute nach einer längeren Fahrt auf BAB und Bundesstrasse auch zum ersten Mal bewusst aufgefallen.

    Die ersten paar Betätigungen sind deutlich schwergängiger.
     
  12. wasili

    wasili Benutzer

    Dabei seit:
    20.07.2008
    Beiträge:
    240
    Zustimmungen:
    0

    Vielleicht weil das Getriebe und so alles drum Warm wird?
     
Thema:

Kupplungspedal geht schwer

Die Seite wird geladen...

Kupplungspedal geht schwer - Ähnliche Themen

  1. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  2. Sierra '90 (Bj. 90-93) GB*/BN* Sierra geht aus beim einkuppel und Bremsen.

    Sierra geht aus beim einkuppel und Bremsen.: Habe bei meinem 91 er Sierra mit DOHC Motor und MT75 Getriebe ein Leerlaufproblem. Sobald der Motor etwas auf Temperatur kommt sägt er im Leerlauf...
  3. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...
  4. Escort geht an der Ampel regelmäßig aus

    Escort geht an der Ampel regelmäßig aus: Hallo mein Escort geht an der Ampel regelmäßig aus, starten tut er dann wieder ganz normal.lg
  5. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...