Kupplungsproblem

Diskutiere Kupplungsproblem im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen !!! nun will ich mal meine Frage loswerden. Nach ca. 160 tsd km und mehrfachem Zahnsegmentwechsel musste die Kuppl.raus. Fr....

  1. #1 diddi.bn, 21.02.2007
    diddi.bn

    diddi.bn Guest

    Hallo zusammen !!!

    nun will ich mal meine Frage loswerden.
    Nach ca. 160 tsd km und mehrfachem Zahnsegmentwechsel musste die Kuppl.raus. Fr. Werkst. neue (Satz) rein. Nach dem Abholen lies sich das Kp.pedal endlich wieder leicht treten , aber nicht lange...paar Tage... wieder hin. am Pedal was nachgestellt. Beim fahren merkte ich dann aber wieder das der Druck auf dem Pedal zu hoch war, wäre am liebsten wieder zurück ... aber weiter paar Tage dann K.schwinge gebrochen, wieder hin ,"rep."..aber kann wieder passieren..an was es richtig lag wurde ich nicht schlau...oder die konnten es mir nicht richtig erkl.
    Als es dann wieder passierte bin ich in Fordwerkst. dort wieder K.schw. erneuert, aber könnte nicht lange halten, sollte die Kuppl.wechseln!!! ...habe denen aber wegen evtl. dummer Anmache nichts von neuer K. gesagt.

    Könnte es sein das die beim zusammenbauen von K.seil und Pedal ( wofür man lt. F.forum 2 Leute Braucht ) was falsch gemacht haben. ??

    Müsste nochmal in erste Werkst.... aber keine Zeit am Tag...

    Jedenfalls geht mir das auf die Nerven.

    Für einen guten Rat wäre ich dankbar und würde mich freuen .

    Vielleicht weis ja einer was...

    Bis bald diddi.bn
     
  2. #2 Predator2000, 21.02.2007
    Predator2000

    Predator2000 Guest

    Hi, also dein Problem kommt mihr sehr bekannt vor, habe fast die selben Probleme.

    Welche Nachstellmöglichkeit hast du am Kuplungspedal?
    1. Ist da eine Schraube zum nachstellen?
    2. Ist das eine Feder zum "Automatischen" nachstellen?

    Dafür das die Kuplungsschwinge gebrochen ist gibt es eigentlich nur eine möglichkeit.
    Die wurde warscheinlich im walschen Winkel eingebaut (lt. Ford: es ist nur eine Stellung möglich <- das ist totaler Schwachsinn)

    Bei deiner angegebenen Fahrleistung könnte es das selbe problem sein wie bei mir. Der Motor Kippt beim Zünden und laufen so weit ab , dass dass Kuppeln nur unter Starkem Druck möglich ist.

    Werde voraussichtlich am Samstag das Getriebelager (34 €) wechseln und denke das es dann wieder besser wird. Kann dir dann nochmal schreiben ob es etwas gebracht hat


    P.S. Ich weis zwar nicht wo du das mit den "2 Leute" her hast, das ist aber mit ein wenig geschick auch alleine möglich.
     
  3. #3 diddi.bn, 22.02.2007
    diddi.bn

    diddi.bn Guest

    Kupplung

    Hallo

    erstmal Danke für Antwort , also ich bin kein "Schrauber" deshalb nur begrenzte Antwort.
    den Beitrag hier mit den 2 Mann suche ich nacher.
    die Kupplung habe ich mir mal vor längerem ( 2J.??) bei Ford nachstellen lassen.das geht aber nicht öfters.
    dann merkt man es wenn zum ersten mal das Zahnsegment bricht ,weil der druck aufs Pedal zugross wird.
    Zahnsegm. ist ein Plastikteil mit Zähnen,halbrund und muss beim Einbau gespannt werden und ist auf der "welle" wo das Pedal ist ,und dürfte die autom.Nachstellung sein.
    Vielleicht wirst du drauss schlau ??
    suche mal jetzt den Beitrag...

    bis später diddi.bn
     
  4. #4 Predator2000, 22.02.2007
    Predator2000

    Predator2000 Guest

    Wenn du sagst das die Zahnelemente abgebrochen sind hast du diese "Automatische" Nachstellung, denn bei der "Schrauben Version" sind diese Zähne zwar vorhanden, werden aber nicht benutzt -> somit kann da auch nichts brechen.

    Ich gebe dir den Rat, da du selber nicht am Wagen schraubst: Lasse mal in der Werkstadt sämtliche Lager (Motor-, Getriebelager usw.) durchprüfen. Die müssten bei der Laufleistung schon nicht mehr die besten sein.
    Diese solltest du dann auf jeden fall wechseln lassen damit der Motor wieder an der Position sitzt wo er sitzen muss.
     
  5. #5 Predator2000, 24.02.2007
    Predator2000

    Predator2000 Guest

    Habe heute das Geriebelager gewechselt hat aber leider nichts gebracht, die Kupplung lässt sich immer noch so schwer treten, also falls jemand etwas besseres weiß bitte hier rein schreiben
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Wo hast du denn so eine Aussage überhaupt bekommen? Es kann sich der reine Schaltvorgang am Schalthebel verschlechtern, doch nicht der Kupplungsvorgang. Dafür gibt es doch das Seil, um solche Bwegungen auszugleichen.
    Schwer zu tretende Kupplungen haben bei Seilzugbetätigung als häufigste Ursache, das Seil selbst oder ein Verschleiß der Kupplung.
    Da bei @diddi.bn schon 2mal der Kupplungshebel als def. erneuert wurde, wird hier sicher der Fehler in der Kupplung liegen. Bei der Montage können ja auch Fehler passiert sein oder es kam eine falsche Kupplung rein, das Drucklager wurde ja hoffentlich mit erneuert? Das Seil wurde ja sicher geprüft?
     
  7. #7 diddi.bn, 25.02.2007
    diddi.bn

    diddi.bn Guest

    das interessante war ja bei mir ,das das Pedal sich erst nach dem Einbau des neuen Kuppl.satzes leicht (also normal ) treten lies , aber weil nach ein paar Tagen plötzlich das Kuppl.spiel kleiner wurde , ich nur schwer den Gang rein bekam , bin ich wieder in Werkstatt ,dort hat man das K.spiel einfach am Pedal "nachgestellt" erst dann lies es sich wieder schwer treten....????
     
Thema:

Kupplungsproblem

Die Seite wird geladen...

Kupplungsproblem - Ähnliche Themen

  1. Mondeo 4 (Bj. 07-10) BA7 kupplungsproblem

    kupplungsproblem: Moin moin, habe da so ein Problem. Wir hatten letzte Woche Urlaub an der Mosel ; Kaffee und so weiter zu uns genommen - wollte dann das Auto...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Kupplungsproblem - Geberzylinder defekt?

    Kupplungsproblem - Geberzylinder defekt?: Hi zusammen, ich benötige Eure Hilfe bei der Diagnose eines Kupplungsproblems. Auf der letzten Fahrt gingen die Gänge beim Focus MK1 immer...
  3. Escort 6 (Bj. 92-95) GAL/ALL/CLX Kupplungsproblem Escort Cabrio XR3i

    Kupplungsproblem Escort Cabrio XR3i: Hallo zusammen, habe mir auf den SOmmer jetzt ein schickes Escort XR3i Cabrio zugelegt... Nur habe ich ein kleines Problem mit dem Schalten,...
  4. S-MAX (Bj. 06-10) WA6 Seltsames "Kupplungsproblem"

    Seltsames "Kupplungsproblem": Mahlzeit Wir haben einen 2.0 TDCI WA06 mit ca 190tkm So nun das "Komische" Wenn eine kupplung zu ende geht merkt man das doch eigentlich beim...
  5. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Seltsames Kupplungsproblem | Pedale | Seilzug

    Seltsames Kupplungsproblem | Pedale | Seilzug: Geloescht!