Kupplungsschaden oder vielleicht Getriebe?

Diskutiere Kupplungsschaden oder vielleicht Getriebe? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, vor einigen Tagen ist bei meinem Focus (1,6Liter Benzin) Bj. 1999 beim Rückschalten vom 5 in den 4 Gang vermutlich die Kupplung kaputt...

  1. #1 dr.kotze, 11.11.2010
    dr.kotze

    dr.kotze Neuling

    Dabei seit:
    11.11.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Focus Bj.99
    Hallo,
    vor einigen Tagen ist bei meinem Focus (1,6Liter Benzin) Bj. 1999 beim Rückschalten vom 5 in den 4 Gang vermutlich die Kupplung kaputt gegangen.

    Nachdem ich in den 4ten geschaltet habe und ausgekuppelt habe, gab es ein Knarschen im Motorraum und er nimmt kein Gas mehr an. Ist ein Gang eingelegt und der Motor läuft rasselt es. Er lässt sich in jeden Gang schalten nur nimmt wie gesagt kein Gas an. Damit fällt ja der Kupplungszug raus.

    Meine Vermutung ist also das die sich die Kupllung verabschiedet hat. Oder kann das vielleicht sogar das Getriebe sein? Ich habe gehört das es auch eine "Kuppelscheibe" sein könnte die gebrochen ist....

    Hat vielleicht jemand etwas ähnliches erlebt und kann mir weiterhelfen?

    Vielen dank schonmal im vorraus
     
  2. #2 FocusZetec, 11.11.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.130
    Zustimmungen:
    378
    Fahrzeug:
    FoFo 2008 2,5T
    Am besten einer Werkstatt zeigen, aber höchstwahrscheinlich muss man das Getriebe ausbauen um genaueres sagen zu können.

    Du meinst bestimmt die Kupplungsscheibe, die gehört zur eigentlichen Kupplung

    Es ist ein Hydraulisches Kupplungssystem verbaut, das mit Bremsflüssigkeit betätigt wird.

    Hast du schon mal unters Auto geschaut? Nicht das eine Antriebswelle kaputt ist. Dadurch kann es auch zu solchen Problemen kommen
     
  3. #3 BlueMoondeo, 11.11.2010
    BlueMoondeo

    BlueMoondeo Falcon 500 :-)

    Dabei seit:
    19.11.2007
    Beiträge:
    223
    Zustimmungen:
    5
    Fahrzeug:
    Galaxy WA6, 2011, 140PS-TDCi, 6-Gang-manuell
    Hmm,
    was noch möglich wäre, daß sich im Differential etwas verabschiedet hat (Kegelrad gebrochen oder ähnliches). Allerdings hat man dann meist auch ein Loch im Getriebe :weinen2:

    Ich würde den Wagen auch mal auf die Bühne fahren oder aufbocken und dann versuchen die Geräuschquelle zu orten.

    Viel Erfolg ! :top1:
     
  4. #4 HeRo11k3, 12.11.2010
    HeRo11k3

    HeRo11k3 Forum Profi

    Dabei seit:
    12.07.2010
    Beiträge:
    1.059
    Zustimmungen:
    14
    Was heißt denn "Er nimmt kein Gas mehr an"? Darunter verstehe ich, dass der Motor nur noch mit Leerlaufdrehzahl läuft....

    Darum mal konkret die Frage: Dreht der Motor noch hoch? Wenn nicht, liegt das Problem nicht an der Kupplung, sondern am Motor, vielleicht am Gaszug.

    MfG, HeRo
     
  5. #5 dr.kotze, 13.11.2010
    dr.kotze

    dr.kotze Neuling

    Dabei seit:
    11.11.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Focus Bj.99
    Vielen Dank schonmal für die Antworten.

    Es liegt nicht am Motor. Der Motor dreht hoch wenn ich Gas gebe, es passiert dann nur nichts weiter.

    Das Problem liegt def. am Getriebe oder deer Kupplung
     
  6. #6 ford1968, 13.11.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Hast du jetzt schon nach den Antriebswellen geschaut, so wie FocusZetec vorgeschlagen hat???
     
  7. #7 dr.kotze, 15.11.2010
    dr.kotze

    dr.kotze Neuling

    Dabei seit:
    11.11.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Focus Bj.99
    Ja, daran liegts nicht.
    Werde am Wochenende das Getriebe ausbauen
     
  8. pHenOm

    pHenOm Neuling

    Dabei seit:
    08.02.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar, 2,5l 170ps
    ^^ dein problem kommt mir sehr bekannt vor denn ich hab das problem auch .....
    z.B. bei 30 km/h im 5ten gang und er zieht auf 6000 u/min xD aber das auto beschleunigt nicht ..... Naja wenn du eine lösung bei deinen gefunden hast sags mir bitte :-)
     
  9. #9 focuswrc, 16.11.2010
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.225
    Zustimmungen:
    61
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    ich würd mal behaupten dass die sollbruchstelle der kupplung hinüber ist, sprich der träger des reibbelages hat sich vom getriebewellenmitnehmer verabschiedet. also ne 2 geteilte kupplung. wenns jedoch das nicht ist, dass bleibt nur die welle selber
     
Thema:

Kupplungsschaden oder vielleicht Getriebe?

Die Seite wird geladen...

Kupplungsschaden oder vielleicht Getriebe? - Ähnliche Themen

  1. Suche !!! GETRIEBE !!! FORD ESCORT IV Cabriolet (ALF) 54 kW / 73 PS Benzin

    !!! GETRIEBE !!! FORD ESCORT IV Cabriolet (ALF) 54 kW / 73 PS Benzin: Hallo zusammen, ich suche ein "neues" Getriebe für meinen "FORD ESCORT IV Cabriolet (ALF) 1.4 02/87 bis 07/90 54 kW / 73 PS 1392 cm3 4 Benzin"....
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB ESP Lampe und Getriebe

    ESP Lampe und Getriebe: Moin, habe da mal eine Frage. Seit einiger Zeit fängt meine ESP Leuchte beim kräftigeren beschleunigen an zu leuchten und einige Systeme gehen...
  3. Überhitzung vom Powershift Getriebe

    Überhitzung vom Powershift Getriebe: Hallo und moin moin in die Runde, ich habe ein Problem mit meinem Automatik Getriebe ( Mondeo 2,0 TDCI 140 PS, Bj.2011) und zwar wenn ich eine...
  4. Automatik Getriebe Problem - Rückwärtsgang will nicht richtig

    Automatik Getriebe Problem - Rückwärtsgang will nicht richtig: Servus, ich bin der Neue, ich komm jetzt öfter. Spaß beiseite, ich habe ein dickes Problem. Folgendes Fahrzeug : 2002er Mondeo mk3 Turnier, 2l...
  5. Vielleicht wird es morgen ein F 250

    Vielleicht wird es morgen ein F 250: Moin, bin wieder mal da, nach einem Ram, der nicht schlecht war, schaue ich mir morgen einen F 250 V 10 an, habt Ihr zu dem Hinweise die ich...