Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Kurbelgehäusenetlüftungsventil gewechselt, aber...

Diskutiere Kurbelgehäusenetlüftungsventil gewechselt, aber... im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo erstmal, ich habe bei meinem Ford das Problem, dass er im Standgas ab und zu mal bis auf 3000 U/min hoch geht und auch einen kurzen...

  1. Sc0pe

    Sc0pe Neuling

    Dabei seit:
    29.01.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1.6 16V 90PS
    Hallo erstmal,
    ich habe bei meinem Ford das Problem, dass er im Standgas ab und zu mal bis auf 3000 U/min hoch geht und auch einen kurzen Augenblick benötigt bis er wieder auf normalem Niveau steht. Hab mir dann hier im Forum eine Anleitung rausgesucht, wo z.B auch drin steht das man das Kurbelgehäuseentlüftungsventil kontrollieren soll. Gesagt getan, das Ventil war natürlich defekt. Jetzt habe ich das Problem, sobald ich das neue Ventil einbaue, startet der Motor und geht sofort wieder aus. Hab gerade die Drosselklappe gereinigt und den Podi auf Verschleiß der "Nasen" kontrolliert, alles i.O. Als nächstes wollte ich das LLRV erneuern, passt denn dieses hier: http://cgi.ebay.de/ws/eBayISAPI.dll?ViewItem&item=180574448522&item=180574448522
    alle schreiben das es ca. 100€ kostet, wieso ist das dann hier so günstig? Habe auch schon den Luftmengenmesser während der Motor läuft abgezogen, sofort fängt die Leerlaufdrehzahl an zu schwanken, sollte also auch i.O sein. Die Unterdruckschläuche habe ich auch schon mit Bremsenreiniger eingesprüht, keine Veränderung der Drehzahl. Die Steckerkontakte habe ich ebenfalls mit Kontaktspray eingesprüht.

    Hoffe ihr könnt mir helfen oder vllt. könnt ihr mir auch sagen wieso der Wagen mit dem neuen Kurbelgehäuseentlüftungsventil sofort wieder ausgeht.

    viele Grüße
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.525
    Zustimmungen:
    25
    Hi!

    Das LLRV ist so günstig, weil es eben von minderer Qualität ist.

    Zum einen solltest Du noch den Stecker vom Geschwindigkeitsgeber kontrollieren.

    Dann solltest Du checken, ob auch alle Schläuche wieder richtig drauf sind. Insbesondere der, der direkt auf dem Kurbelgehäuseentlüftungsventil sitzt. Evtl haste den ein Stück weit von dem Rohr unter der Zündspule abgezogen.

    Wenn er sofort ausgeht liegt das häufig daran, dass er so extrem viel Nebenluft zieht, dass das Gemisch zu mager ist.

    Dann solltest Du die Batterie eine halbe Stunde lang abklemmen (Minuskabel abschrauben) und das Steuergerät neu anlernen.

    Wenn es dann immernoch ist, kann man sich über ein neues LLRV unterhalten.
     
  4. Sc0pe

    Sc0pe Neuling

    Dabei seit:
    29.01.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1.6 16V 90PS
    Danke erstmal für die schnelle Antwort, den Stecker vom Geschwindigkeitsgeber habe ich schon kontrolliert und mit Kontaktspray gereinigt, der Schlauch vom Kurbelgehäuseentlüftungsventil ist auch drauf. Aber das mit der Batterie werde ich gleich nochmal probieren, Danke!
     
  5. Sc0pe

    Sc0pe Neuling

    Dabei seit:
    29.01.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1.6 16V 90PS
    So ich habe jetzt nochmal das neue Kurbelgehäuseentlüftungsventil eingebaut und für ca. ne 3/4 Stunde die Batterie abgeklemmt. Funktioniert leider nicht...Motor geht gleich wieder aus, wenn ich kein Gas gebe. Bin auch ne Runde gefahren, aber sobald ich die Kupplung trete bzw. im Leerlauf bin ohne Gas zu geben, geht der Motor wieder aus.
     
  6. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.525
    Zustimmungen:
    25
    dann messe noch den widerstand des leerlaufregelventils durch. prüfe ob der stecker vom geschwindigkeitsgeber durch das kontaktpspray nicht kurzgeschlossen ist. also ob der stecker trocken ist. wenn es da keine werte kommen wird das LLRV nicht rechtzeitig angesteuert.

    ich denke das LLRV wird sich in folge des defekten kurbelgehäuseentlüftungsventils (wie so oft) verabschiedet haben.

    wenn du gas geben musst, damit der motor läuft wird der motor nicht richtig mit luft versorgt, was somit aufs ventil schließen lässt.
     
  7. Sc0pe

    Sc0pe Neuling

    Dabei seit:
    29.01.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1.6 16V 90PS
    Ich vermute das es nur noch das LLRV sein kann, alles andere wurde ja schon überprüft, kannst du mir sagen wo ich so ein LLRV herbekomme? Danke für deine schnelle Hilfe!
     
  8. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.525
    Zustimmungen:
    25
    http://www.autosensorberlin.com/pro...ord-Escort-KA-Fiesta-1063996-XS6U9F715AA.html

    http://www.autosensorberlin.com/pro...-Escort-Fiesta-Focus-Ka--XS6U9F715-AA-10.html

    die von LÖWE sind gut und günstig. musst nur aufpassen, dass du das mit dem richtigen anschluss (siehe bilder) kaufst.

    oder du guckst auf der seite von daparto.com mit deinen schlüsselnummern nach einem leerlaufregelventil. gibts z.b von Hella oder Febi.

    hier die baugruppe, falls du so nicht fündig wirst bei daparto:

     
  9. Sc0pe

    Sc0pe Neuling

    Dabei seit:
    29.01.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1.6 16V 90PS
    oh super vielen Dank...
     
  10. Sc0pe

    Sc0pe Neuling

    Dabei seit:
    29.01.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1.6 16V 90PS
    So ich habe soeben das LLRV getauscht, alles funktioniert wieder 1A...vielen Dank.
     
  11. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.525
    Zustimmungen:
    25
    gerne doch ;)
     
  12. mehmet

    mehmet Neuling

    Dabei seit:
    30.08.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Escort/1998/1,6l 90PS
    hallo,
    bei ebay ich auch LLRV gekauft, aber bei ATP verkäufer funzt einwandfrei, die kann ich dir empfehlen , oder bei ford-teile profi!
    mfg
     
  13. XLive

    XLive Neuling

    Dabei seit:
    06.03.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio '98 1,6
    Hallo,

    habe auch das KGEV getauscht und die selben Sympthome: starte den Motor, gehe vom Gas --> aus :(

    Im Zuge der Überprüfung der weiteren, möglichen Ursachen habe ich auch bemerkt, dass die Lambda-Sonde nicht angesteckt war und das die Kabel am Stecker des Ansauglufttemperatursensors abgerissen waren.

    Habe beide Fehler beseitigt aber nichts geholfen, ausserdem hat mein Messgerät den Widerstand am Sensor mit rd. 26 kOhm angegeben.

    Eine frage zum Ausbau des LLRVs: Bitte wie erreicht man die 2. Schraube an der Unterseite des Ventils?
    Welche Methode wird zum Ausbau angwendet?
    Habe leider keine Bühne zur Verfügung.

    Danke für Eure Hilfe.

    LG
    Hermann
     
  14. #13 Jackson!, 05.07.2011
    Jackson!

    Jackson! Benutzer

    Dabei seit:
    16.10.2010
    Beiträge:
    318
    Zustimmungen:
    3
    Fahrzeug:
    Escort MK VII '98 1,6 16V 90PS
    Also ich habe dünne arme und habe unter der Ansaugbrücke durchgegriffen und dann eine kleine Knarre von oben durchgereicht, war zwar sehr eng aber es ging
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. XLive

    XLive Neuling

    Dabei seit:
    06.03.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio '98 1,6
    :D da braucht man aber schon sehr dünne Arme.

    Werd das mal versuchen ob ichs schaffe, gestern war der Motor auch noch heiss :(
    Jedenfalls danke mal für die Antwort.

    Bezüglich des Widerstandwertes, ist der nun zu hoch oder nicht?

    LG
     
  17. XLive

    XLive Neuling

    Dabei seit:
    06.03.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio '98 1,6
    Es hat geklappt, das LLRV war das "böhze" Teil :rasend:

    Dank der Hilfe meiner Frau, die unter meiner Anleitung ihre Hände im Motorraum fliegen ließ, klappte der Wechsel des Ventils.
    Hierbei ist es hilfreich, wenn möglich keine all zu lange Fingernägel zu haben (Fingerspitzengefühl!) und beim Einbau des Ventils zuerst die untere Schraube einzudrehen und danach erst die obere.

    Drehzahl passt, Verbrauch scheint auch auf 7/100 zu bleiben und der Urlaub kann kommen :freuen2:

    Danke für Eure Hilfe!

    LG
     
Thema:

Kurbelgehäusenetlüftungsventil gewechselt, aber...

Die Seite wird geladen...

Kurbelgehäusenetlüftungsventil gewechselt, aber... - Ähnliche Themen

  1. Habe gestern Öl und Filter gewechselt

    Habe gestern Öl und Filter gewechselt: Dachte mir Öl ist fällig und ich mach das mal schnell. Erst mal die Rampen raus geholt , die waren bei meinem Bruder im Kabuff . Als er die raus...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Reifendrucksensor bei gewechseltem Reifen

    Reifendrucksensor bei gewechseltem Reifen: Hallo, ich hab mir heute einen Platten eingefahren, der Reifendrucksensor schlug natürlich auch an. Ich habe den Reifen gewechselt...
  3. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Cabrio Verdeck gewechselt

    Cabrio Verdeck gewechselt: Hallo zusammen, ich habe bei meinen Escort Bj. 1998 das Verdeck gewechselt, meins war eingerissen..... Hab eins vom Schrott bekommen, ein gutes...
  4. Transit IV (Bj. 86-00) Einspritzdüsen gewechselt/

    Einspritzdüsen gewechselt/: Hallo, ich fahre seit neusten ein Ford Transit Wohnmobil, EZ.1995 Diesel, 110 tkm, mit 59 kw. Bisher ist das mein modernstes Wohnmobil nach Fiat,...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Kupplung gewechselt Auto geht immer wieder aus, Motor laeuft unrund

    Kupplung gewechselt Auto geht immer wieder aus, Motor laeuft unrund: Hi, 21.05.2016: wir haben soeben bei mir die Kupplung (1.8 16V( gewechselt. Eigentlich ging das Alles gut, bis auf: Beim Anmachen geht er immer...